<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Trenta firme per ogni Gas - Comune-info</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una legge regionale, costruita dal basso, per ridare l’economia alle persone. Articolo di Cinzia Terruzzi"/>
<link rel="canonical" href="https://comune-info.net/trenta-firme-per-ogni-gas/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trenta firme per ogni Gas - Comune-info" />
<meta property="og:description" content="Una legge regionale, costruita dal basso, per ridare l’economia alle persone. Articolo di Cinzia Terruzzi" />
<meta property="og:url" content="https://comune-info.net/trenta-firme-per-ogni-gas/" />
<meta property="og:site_name" content="Comune-info" />
<meta property="article:tag" content="altra economia" />
<meta property="article:tag" content="critica allo sviluppo" />
<meta property="article:tag" content="economia sociale solidale" />
<meta property="article:tag" content="economia trasformativa" />
<meta property="article:section" content="Fare" />
<meta property="article:published_time" content="2019-06-14T16:51:47+00:00" />
<meta property="article:modified_time" content="2019-06-14T17:21:12+00:00" />
<meta property="og:updated_time" content="2019-06-14T17:21:12+00:00" />
<meta property="og:image" content="https://comune-info.net/wp-content/uploads/2019/06/17191795_10155211146493783_2501442466959586334_o.jpg" />
<meta property="og:image:secure_url" content="https://comune-info.net/wp-content/uploads/2019/06/17191795_10155211146493783_2501442466959586334_o.jpg" />
<meta property="og:image:width" content="1004" />
<meta property="og:image:height" content="670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una legge regionale, costruita dal basso, per ridare l’economia alle persone. Articolo di Cinzia Terruzzi" />
<meta name="twitter:title" content="Trenta firme per ogni Gas - Comune-info" />
<meta name="twitter:image" content="https://comune-info.net/wp-content/uploads/2019/06/17191795_10155211146493783_2501442466959586334_o.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://comune-info.net/#organization","name":"","url":"https://comune-info.net/","sameAs":[]},{"@type":"WebSite","@id":"https://comune-info.net/#website","url":"https://comune-info.net/","name":"Comune-info","publisher":{"@id":"https://comune-info.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://comune-info.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://comune-info.net/trenta-firme-per-ogni-gas/#webpage","url":"https://comune-info.net/trenta-firme-per-ogni-gas/","inLanguage":"it-IT","name":"Trenta firme per ogni Gas - Comune-info","isPartOf":{"@id":"https://comune-info.net/#website"},"image":{"@type":"ImageObject","@id":"https://comune-info.net/trenta-firme-per-ogni-gas/#primaryimage","url":"https://comune-info.net/wp-content/uploads/2019/06/17191795_10155211146493783_2501442466959586334_o.jpg","width":1004,"height":670},"primaryImageOfPage":{"@id":"https://comune-info.net/trenta-firme-per-ogni-gas/#primaryimage"},"datePublished":"2019-06-14T16:51:47+00:00","dateModified":"2019-06-14T17:21:12+00:00","description":"Una legge regionale, costruita dal basso, per ridare l\u2019economia alle persone. Articolo di Cinzia Terruzzi"},{"@type":"Article","@id":"https://comune-info.net/trenta-firme-per-ogni-gas/#article","isPartOf":{"@id":"https://comune-info.net/trenta-firme-per-ogni-gas/#webpage"},"author":{"@id":"https://comune-info.net/author/benicomuni/#author"},"headline":"Trenta firme per ogni Gas","datePublished":"2019-06-14T16:51:47+00:00","dateModified":"2019-06-14T17:21:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://comune-info.net/trenta-firme-per-ogni-gas/#webpage"},"publisher":{"@id":"https://comune-info.net/#organization"},"image":{"@id":"https://comune-info.net/trenta-firme-per-ogni-gas/#primaryimage"},"keywords":"altra economia,critica allo sviluppo,economia sociale solidale,economia trasformativa","articleSection":"Fare,News"},{"@type":["Person"],"@id":"https://comune-info.net/author/benicomuni/#author","name":"Riccardo","image":{"@type":"ImageObject","@id":"https://comune-info.net/#authorlogo","url":"https://secure.gravatar.com/avatar/c1434641290bf22455fb16d76dd85a44?s=96&d=identicon&r=g","caption":"Riccardo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed" href="https://comune-info.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed dei commenti" href="https://comune-info.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Comune-info &raquo; iCal Feed" href="https://comune-info.net/appuntamenti/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Trenta firme per ogni Gas Feed dei commenti" href="https://comune-info.net/trenta-firme-per-ogni-gas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-tooltip-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://comune-info.net/wp-content/themes/comunenew/style.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://comune-info.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://comune-info.net/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://comune-info.net/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://comune-info.net/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.4' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='qlwcdc-css'  href='https://comune-info.net/wp-content/plugins/woocommerce-direct-checkout/assets/qlwcdc.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CDroid+Serif%3A400%2C700&#038;ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://comune-info.net/wp-content/themes/comunenew/css/swiper.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gfv-styles-css'  href='https://comune-info.net/wp-content/plugins/featured-videos-for-genesis/css/gfv-style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://comune-info.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"comune-info.net","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comunenew/js/global.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comunenew/js/swiper.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js'></script>
<link rel='https://api.w.org/' href='https://comune-info.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p2krhM-1IA7' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Ftrenta-firme-per-ogni-gas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Ftrenta-firme-per-ogni-gas%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3d4144";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.1.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://comune-info.net";
        var current_url = "https://comune-info.net/trenta-firme-per-ogni-gas/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
        <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: -25px 0px 10px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #080808;
          }
        </style>
		<link rel="stylesheet" href="https://comune-info.net/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="3.2.4" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://comune-info.net"><link rel="https://theeventscalendar.com/" href="https://comune-info.net/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="pingback" href="https://comune-info.net/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://comune-info.net/wp-content/uploads/logo-comune-1.png) no-repeat !important; }</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" media="screen"></style><link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://comune-info.net/wp-content/uploads/favicon.png" />
<meta name="msapplication-TileImage" content="https://comune-info.net/wp-content/uploads/favicon.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-36480076-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>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</style><script>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</script><script async src='https://stats.wp.com/s-201924.js'></script>
</head>
<body class="post-template-default single single-post postid-409703 single-format-standard woocommerce-no-js tribe-no-js custom-header header-image content-sidebar responsive-menu-pro-push-top" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://comune-info.net/">Comune-info</a></p><p class="site-description" itemprop="description">Informazione indipendente su beni comuni, decrescita, altra economia</p></div><div class="widget-area header-widget-area"><section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper">
                                                                                    <nav class="nav-header" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="responsive-menu-pro" class=" genesis-nav-menu"><li id="responsive-menu-pro-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/pensare/" itemprop="url">Pensare</a></li><li id="responsive-menu-pro-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/fare/" itemprop="url">Fare</a></li><li id="responsive-menu-pro-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/gridare/" itemprop="url">Gridare</a></li><li id="responsive-menu-pro-item-408355" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a class="responsive-menu-pro-item-link" href="/appuntamenti" itemprop="url">Agenda</a></li><li id="responsive-menu-pro-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/chi-siamo/" itemprop="url">Chi siamo</a></li><li id="responsive-menu-pro-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/ricominciamo-da-tre/" itemprop="url">Sostienici</a></li><li id="responsive-menu-pro-item-407337" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/newsletter/" itemprop="url">Newsletter</a></li><li id="responsive-menu-pro-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/contatti/" itemprop="url">Contatti</a></li></ul></nav>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://comune-info.net" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>                                                <div id="responsive-menu-pro-additional-content"></div>                        </div>
</div>


</div>
		</div></section>
<section id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="text-align: left;"><a class="ssba_facebook_share" href="https://www.facebook.com/Comuneinfo" target="_blank" rel="noopener noreferrer" data-site=""><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src="/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" alt="Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/comuneinfo" target="&quot;_blank&quot;" data-site="" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src="/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" alt="Twitter" /></a><a class="ssba_email_share" href="https://www.instagram.com/comuneinfo/" target="_blank" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></a></div>
</div>
		</div></section>
</div><nav class="nav-primary" aria-label="Principale" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menuprincipale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/" itemprop="url"><span itemprop="name">Migranti</span></a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/" itemprop="url"><span itemprop="name">Clima</span></a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/" itemprop="url"><span itemprop="name">Guerra</span></a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/" itemprop="url"><span itemprop="name">Autogestione</span></a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/" itemprop="url"><span itemprop="name">Decrescita</span></a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/" itemprop="url"><span itemprop="name">Scuola</span></a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/" itemprop="url"><span itemprop="name">Territorio</span></a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/" itemprop="url"><span itemprop="name">Terrorismo</span></a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/" itemprop="url"><span itemprop="name">Movimenti</span></a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/" itemprop="url"><span itemprop="name">Roma</span></a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/" itemprop="url"><span itemprop="name">Conversione ecologica</span></a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/" itemprop="url"><span itemprop="name">Rivoluzione</span></a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/" itemprop="url"><span itemprop="name">Camminare</span></a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/" itemprop="url"><span itemprop="name">Patriarcato</span></a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/" itemprop="url"><span itemprop="name">Gas</span></a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/" itemprop="url"><span itemprop="name">Agricoltura</span></a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/" itemprop="url"><span itemprop="name">Orti</span></a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/" itemprop="url"><span itemprop="name">Multinazionali</span></a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/" itemprop="url"><span itemprop="name">Bici</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-409703 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-altra-economia tag-critica-allo-sviluppo tag-economia-sociale-solidale tag-economia-trasformativa autori-cinzia-terruzzi entry anno2019" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Trenta firme per ogni Gas</h1>
<a class="autori" href="https://comune-info.net/autori/cinzia-terruzzi/">Cinzia Terruzzi</a> <div class="entry-data">14 Giugno 2019</div><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div><p class="entry-meta">  </p></header><div class="entry-content" itemprop="text">
<h2>Mancano meno di un migliaio di firme, sulle 5 mila necessarie, e c’è tempo fino al 3 di settembre. L’ultimo e decisivo sforzo per sostenere la legge di iniziativa popolare che serve a riconoscere il valore dell’economia sociale solidale in Lombardia va dunque fatto adesso. A un movimento che vive di concretezze un riconoscimento giuridico serve. Anzi, è indispensabile. Così come serve ad affermare il valore dei distretti territoriali e della cooperazione, del fare insieme e dei beni comuni, della possibilità di creare regole condivise e del porre limiti al ruolo dominante dei mercati. Serve, inoltre, a fecondare nelle pratiche il valore essenziale della democrazia in un’economia non astratta e quello di una dimensione salubre e sociale nell’agricoltura. Infine, <em>last but not least</em>, una legge popolare, cioè costruita con un lungo lavoro dal basso, aiuta (sebbene non sia certo sufficiente) a ripensare radicalmente l’idea stessa di consumo, liberandola, in primo luogo, dalle pulsioni compulsive indotte e dal culto di un’accumulazione senza fine. Per questo è così importante che la campagna sia diretta con particolare attenzione ai 500 Gruppi di acquisto solidale lombardi. Un ottimo punto di partenza per un lungo cammino appena cominciato &nbsp;</h2>



<figure class="wp-block-image"><img src="https://comune-info.net/wp-content/uploads/2019/06/17191795_10155211146493783_2501442466959586334_o.jpg" alt="" class="wp-image-409705" srcset="https://comune-info.net/wp-content/uploads/2019/06/17191795_10155211146493783_2501442466959586334_o.jpg 1004w, https://comune-info.net/wp-content/uploads/2019/06/17191795_10155211146493783_2501442466959586334_o-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/2019/06/17191795_10155211146493783_2501442466959586334_o-700x467.jpg 700w, https://comune-info.net/wp-content/uploads/2019/06/17191795_10155211146493783_2501442466959586334_o-768x513.jpg 768w, https://comune-info.net/wp-content/uploads/2019/06/17191795_10155211146493783_2501442466959586334_o-500x334.jpg 500w" sizes="(max-width: 1004px) 100vw, 1004px" /><figcaption>Foto tratta dal Fb Fai la cosa giusta Milano</figcaption></figure>



<p style="text-align:right">      <em>Siedo sulla schiena di un uomo, soffocandolo, costringendolo a portarmi. E intanto cerco di convincere me e gli altri che sono pieno di compassione per lui e manifesto il desidero di migliorare la sua sorte con ogni mezzo possibile. Tranne che scendere dalla sua schiena.</em> </p>



<p style="text-align:right">Tolstoj </p>



<p class="has-drop-cap">Il contrasto più efficace alle crisi attuali (economica, politica, ambientale, sociale) può arrivare da una riflessione su ciò che costituisce <strong>i fondamenti di una “buona vita” su tutto il pianeta</strong>. Ne siamo convinti in tanti che da tanto tempo ci sforziamo di “<strong>ribellarci facendo</strong>”, come recita il motto che sin dal suo inizio caratterizza il modo di fare giornalismo di <em>Comune-info</em>, che ospita questo appello.</p>



<p>In concreto, <strong>il sostegno all’economia solidale si esercita facendo</strong>; facendo la spesa, contribuendo ad animare il gruppo locale di acquisto solidale, avviando insieme ad altri un mercatino settimanale a filiera corta solidale nella città dove si vive, che nel mio caso è un comune in provincia di Bergamo. Il mio contributo comprende anche l’organizzazione di una fiera mercato del tessile bio-eco, di “abiti puliti”, perché senza sfruttamento delle persone e dell’ambiente, chiamata “per filo e per sogno”. <strong>Partecipo così al “movimento dell’economia eco-solidale” un movimento fatto di persone, radicate nei territori, persone a cui piace “materializzare” la solidarietà creando spazi in cui circolano prodotti di consumo che fanno bene, perché retribuiscono bene il lavoro, senza inquinare la terra</strong>.</p>



<p>Sto descrivendo l’esperienza di una dei tanti attivisti-attivatori che in Lombardia, in Italia e nel mondo cercano di <strong>praticare i propri valori di giustizia ambientale e sociale partendo dal quotidiano</strong>, dalla sfera privata ma che non si fermano al livello individuale, perché convinti che è <strong>solo agendo collettivamente</strong> che <strong>possiamo garantire il futuro alle prossime generazioni.</strong></p>



<p>Il movimento dell’economia eco-solidale ha una storia ormai lunga, che coinvolge un arcipelago di persone e organizzazioni, tuttavia, nonostante i tanti sforzi portati avanti in questi anni, <strong>manca ancora</strong> di <strong>un “riconoscimento”, sia esterno che interno</strong>. Anche per questo, tante persone si sono impegnate in questi mesi nella promozione di <strong>una legge regionale di iniziativa popolare sull&#8217;Economia Sociale e Solidale perché anche in Lombardia</strong>, come già fatto in altre regioni (Friuli-Venezia Giulia, Emilia-Romagna e la Provincia Autonoma di Trento) venga riconosciuto il ruolo di <strong>un modello di economia che ha al centro il protagonismo dei cittadini, delle comunità e dei territori.</strong></p>



<p>Questo progetto ha radici nel 2013, con un primo tentativo
finito poi in un cassetto. Molto spesso le
buone idee hanno bisogno di tempo per maturare. Il lavoro di quegli anni è comunque
servito come base per questo secondo tentativo che siamo determinati a portare
avanti, &nbsp;fino alla fine e con l’aiuto di tanti.
</p>



<figure class="wp-block-image is-resized"><img src="https://comune-info.net/wp-content/uploads/2019/06/15203248_10154843021683783_6305042957015599107_n.jpg" alt="" class="wp-image-409706" width="715" height="374" srcset="https://comune-info.net/wp-content/uploads/2019/06/15203248_10154843021683783_6305042957015599107_n.jpg 600w, https://comune-info.net/wp-content/uploads/2019/06/15203248_10154843021683783_6305042957015599107_n-300x157.jpg 300w, https://comune-info.net/wp-content/uploads/2019/06/15203248_10154843021683783_6305042957015599107_n-380x200.jpg 380w, https://comune-info.net/wp-content/uploads/2019/06/15203248_10154843021683783_6305042957015599107_n-500x262.jpg 500w" sizes="(max-width: 715px) 100vw, 715px" /></figure>



<p><strong>Forse non è un caso che tutto sia ripartito non da dove era iniziato, non dalla “città” ma dalla “provincia”</strong>. La provincia di Bergamo, che negli ultimi anni ha dato prova di sapersi ri-pensare, facendosi promotrice di molteplici iniziative che hanno coinvolto amministratori attenti e cittadini non disposti ad accettare “le crisi” passivamente. </p>



<p><strong>Il nuovo impulso è arrivato nel 2018</strong>, proprio da quello che era allora il Presidente della Provincia di Bergamo, <strong>Matteo Rossi</strong>, un politico e amministratore motivato e appassionato che <strong>ha riconosciuto nelle nostre pratiche dei possibili segni su cui costruire un progetto di futuro.</strong> Lo ricordo molte volte alle nostre iniziative, incuriosito. L’anno prima di convocarci tutti attorno allo stesso tavolo ha promosso una ricerca, una mappatura di quella che ha chiamato “<em>smart land</em>”, coinvolgendo le reti bergamasche: Cittadinanza sostenibile, il Biodistretto dell&#8217;agricoltura sociale, i Gas del territorio. Si è aggiunta la conoscenza altre esperienze extra Regione, ricordo la gita a Trento, per subito dopo coinvolgere la Rete di economia solidale (Res) della Lombardia &#8211; che rappresenta diversi Distretti di economia solidale (Des), reti e associazioni &#8211; e il Forum del terzo settore Lombardia. </p>



<p><strong>La bozza di proposta di legge è stata aggiornata anche grazie alla competenza di Elisabetta Bani</strong>, oggi direttrice del dipartimento di Giurisprudenza dell’Università di Bergamo, Università che da sempre, tramite le attività di ricerca dell’<a href="https://www.unibg.it/ricerca/strutture-ricerca/centri-ateneo/cesc/sezioni/osservatorio-cores-consumi-reti-e-pratiche">Osservatorio CORES</a>, è stata <strong>attenta alle dinamiche che dal basso stavano dando vita a reti e filiere di economia solidale. </strong></p>



<p>Sono stati mesi intensi che hanno portato alla redazione del <strong>progetto di legge di iniziativa popolare su cui, dal 7 marzo scorso, si stanno raccogliendo le firme.</strong> Abbiamo studiato le leggi già esistenti in Italia su questo tema per prefigurare un percorso per la Lombardia, attraverso seminari e confronti aperti e allargati.</p>



<p><strong>La raccolta di firme si concluderà al termine dei sei mesi previsti dalla normativa regionale il 3 di settembre (anche se i mesi utili termineranno verosimilmente a luglio).</strong> </p>



<p>“<strong>Trenta firme per ogni Gas”, è stato lo slogan della campagna rivolta agli oltre 500 Gruppi d’acquisto solidale lombardi a sostegno della legge</strong>, di cui si può leggere nella pagina web dedicata creata appositamente per informare gruppi e cittadini: <a href="https://www.economiasocialesolidalelombardia.it/">economiasocialesolidalelombardia.it.</a></p>



<figure class="wp-block-image"><img src="https://comune-info.net/wp-content/uploads/2019/06/13458743_10209247807408036_8906924944378759394_o-1024x576.jpg" alt="" class="wp-image-409707" srcset="https://comune-info.net/wp-content/uploads/2019/06/13458743_10209247807408036_8906924944378759394_o-1024x576.jpg 1024w, https://comune-info.net/wp-content/uploads/2019/06/13458743_10209247807408036_8906924944378759394_o-300x169.jpg 300w, https://comune-info.net/wp-content/uploads/2019/06/13458743_10209247807408036_8906924944378759394_o-700x394.jpg 700w, https://comune-info.net/wp-content/uploads/2019/06/13458743_10209247807408036_8906924944378759394_o-768x432.jpg 768w, https://comune-info.net/wp-content/uploads/2019/06/13458743_10209247807408036_8906924944378759394_o-1320x743.jpg 1320w, https://comune-info.net/wp-content/uploads/2019/06/13458743_10209247807408036_8906924944378759394_o-500x281.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Servono 5.000 di firme. Un traguardo non facile, ma i risultati non mancano. Ad oggi sono state infatti già raccolte più di 4.000 firme </strong>su moduli già restituiti, merito dei tanti &#8216;attivisti&#8217; che hanno risposto positivamente.</p>



<p><strong>L’obiettivo, attraverso un riconoscimento giuridico, è promuovere e tutelare l&#8217;economia sociale e solidale nella Regione creando nuovi spazi di confronto per le sue diverse componenti,</strong> affinché a questo modello economico sia data una maggiore visibilità, perché le alternative ad una economia che mortifica il lavoro e danneggia l’ambiente ci sono già, sono alternative che producono lavoro, che salvaguardano ambiente e paesaggi, che creano nuove relazioni tra città e campagna. </p>



<p>Con l’aiuto di questo nuovo strumento giuridico, <strong>la speranza è di sostituire la competizione con la collaborazione.</strong> A questo scopo, la proposta di legge prevede l&#8217;istituzione di <strong>un Forum regionale dell’economia sociale e solidale</strong> (sul modello della legge del Friuli Venezia Giulia), <strong>con il compito di elaborare pareri e proposte e organizzare attività di divulgazione e sensibilizzazione, e di un comitato scientifico che svolga ricerche e indagini di settore su richiesta del Forum</strong>. </p>



<p><strong>La legge prevede inoltre che un ruolo centrale per favorire uno sviluppo eco-solidale dei territori sia dato ai “distretti territoriali”</strong>, <strong>i cui nuclei sono già da anni operativi</strong> e il cui compito sarà quello di fare da ponte con gli enti locali, le scuole e altri attori territoriali per promuovere iniziative diffuse sul territorio.</p>



<p>Durante questo breve, ma intenso percorso, <strong>abbiamo rinsaldato relazioni con tutto quel mondo che negli anni ha saputo inventare e sperimentare pratiche importanti,</strong> come il commercio equo e solidale, le Botteghe del Mondo, i Bilanci di Giustizia, le Banche del Tempo e Banca Etica. Ma nelle ultime settimane si sono moltiplicati gli appelli, le lettere, anche attraverso quei media che hanno accompagnato da sempre lo sviluppo delle pratiche e esperienze di economia eco-solidale: <em>Valori, Altreconomia, infosostenibile</em> ecc.</p>



<figure class="wp-block-image"><img src="https://comune-info.net/wp-content/uploads/2019/06/56819000_2017361765227140_5979172625874681856_n.jpg" alt="" class="wp-image-409708" srcset="https://comune-info.net/wp-content/uploads/2019/06/56819000_2017361765227140_5979172625874681856_n.jpg 668w, https://comune-info.net/wp-content/uploads/2019/06/56819000_2017361765227140_5979172625874681856_n-300x199.jpg 300w, https://comune-info.net/wp-content/uploads/2019/06/56819000_2017361765227140_5979172625874681856_n-500x331.jpg 500w" sizes="(max-width: 668px) 100vw, 668px" /></figure>



<p><strong>Siamo in cammino, puntando prima di tutto a ritrovare il senso della buona vita, che non può essere nell’accumulazione senza fine</strong> (che peraltro ormai e sempre più per “pochi” alle spalle dei “molti”). Perché <strong>vogliamo vivere in un ambiente che mette la salute dell’ambiente e delle persone al centro dei nostri desideri, </strong>perché vogliamo respirare aria pulita, bere acqua limpida, magiare cibi senza veleni, goderci il paesaggio e la natura, <strong>vivere in un mondo dove a prevalere sono i sentimenti di solidarietà e inclusione e non quelli della paura e della esclusione.</strong></p>



<p>Il primo obiettivo sono le 5.000 firme, iniziamo da queste
per poi riprenderci collettivamente il nostro futuro.</p>



<p style="text-align:left">Infine <strong>potete scaricare la proposta di Legge </strong>dal sito web <a href="http://www.economiasocialesolidalelombardia.it">www.economiasocialesolidalelombardia.it</a></p>



<p> Cinzia Terruzzi * è un’attivista del movimento dell’economia  eco-solidale: impegnata nella rete di economia solidale della bergamasca <a href="https://www.facebook.com/Cittadinanza-Sostenibile-901521866550281/"> “Cittadinanza sostenibile”</a> e in Legambiente Bergamo, gasista,  presidente dell’associazione <a href="http://www.cittadinanzasostenibile.it/index.php/mercato-e-cittadinanza">Mercato&amp;Cittadinanza</a> di Bergamo e  co-presidente di Res Lombardia. </p>




<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/trenta-firme-per-ogni-gas/" data-a2a-title="Trenta firme per ogni Gas"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Ftrenta-firme-per-ogni-gas%2F&amp;linkname=Trenta%20firme%20per%20ogni%20Gas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Ftrenta-firme-per-ogni-gas%2F&amp;linkname=Trenta%20firme%20per%20ogni%20Gas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Ftrenta-firme-per-ogni-gas%2F&amp;linkname=Trenta%20firme%20per%20ogni%20Gas" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Ftrenta-firme-per-ogni-gas%2F&amp;linkname=Trenta%20firme%20per%20ogni%20Gas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Ftrenta-firme-per-ogni-gas%2F&amp;linkname=Trenta%20firme%20per%20ogni%20Gas" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Ftrenta-firme-per-ogni-gas%2F&amp;linkname=Trenta%20firme%20per%20ogni%20Gas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://comune-info.net/trenta-firme-per-ogni-gas/"
    dc:identifier="https://comune-info.net/trenta-firme-per-ogni-gas/"
    dc:title="Trenta firme per ogni Gas"
    trackback:ping="https://comune-info.net/trenta-firme-per-ogni-gas/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><div class="g g-1"><div class="g-single a-361"><div class="comunicazione-big"><a class="gofollow" data-track="MzYxLDEsMSw2MA==" href="https://www.unponteper.it/it/cosa-puoi-fare/5x1000/" target="_blank"  rel="dofollow"><img alt="" src="https://comune-info.net/wp-content/uploads/2019/05/UPP_ComuneInfo-1.gif" /></a></div></div></div> </p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trenta-firme-per-ogni-gas/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='409703' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="56b1a09372" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria" itemscope itemtype="https://schema.org/WPSideBar"><section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-2"><div class="g-dyn a-365 c-1"><div class="quadrato"><a class="gofollow" data-track="MzY1LDIsMSw2MA==" href="http://www.lazioeuropa.it/" target="_blank"  rel="dofollow"><img alt="" src="https://comune-info.net/wp-content/uploads/2019/06/SQUARE-POPUP-330X330_s3.jpg" /></a></div></div><div class="g-dyn a-363 c-2"><div class="quadrato"><a class="gofollow" data-track="MzYzLDIsMSw2MA==" href="http://www.lazioeuropa.it/" target="_blank"  rel="dofollow"><img alt="" src="https://comune-info.net/wp-content/uploads/2019/06/SQUARE-POPUP-330X330_s1.jpg" /></a></div></div><div class="g-dyn a-364 c-3"><div class="quadrato"><a class="gofollow" data-track="MzY0LDIsMSw2MA==" href="http://www.lazioeuropa.it/" target="_blank"  rel="dofollow"><img alt="" src="https://comune-info.net/wp-content/uploads/2019/06/SQUARE-POPUP-330X330_s2.jpg" /></a></div></div></div></div></section>
<section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/ricominciamo-da-tre/"><img class="alignleft wp-image-407453 size-medium" src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" /></a></p>
</div>
		</div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div style="padding:5px 60px">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form>
</div>
<div class="fix"></div>
</div>
		</div></section>
<section id="text-23" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/comune-info" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/comune-info" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/comune-info">Comune-info</a></p></blockquote>
</div>
</div>
		</div></section>
</aside><div class="after-entry widget-area"><section id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi articoli pubblicati da Comune-info </h4>
<div id="articoli_evidenza">
			<div class="one-third">
			<article id="evidenza" class="post-409703 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-altra-economia tag-critica-allo-sviluppo tag-economia-sociale-solidale tag-economia-trasformativa autori-cinzia-terruzzi entry anno2019">

			<a href="https://comune-info.net/trenta-firme-per-ogni-gas/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2019/06/17191795_10155211146493783_2501442466959586334_o-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/trenta-firme-per-ogni-gas/">Trenta firme per ogni Gas</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/cinzia-terruzzi/">Cinzia Terruzzi</a> </span></div>

			<div class="entry-content">
			<p>Una legge regionale, costruita dal basso, per ridare l’economia alle persone</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-409693 post type-post status-publish format-standard has-post-thumbnail category-pensare category-primo-piano tag-migranti autori-shahram-khosravi entry anno2019">

			<a href="https://comune-info.net/viaggiatori/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2019/06/patrick-tomasso-208114-unsplash-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/viaggiatori/">Viaggiatori</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/shahram-khosravi/">Shahram Khosravi</a> </span></div>

			<div class="entry-content">
			<p>C&#8217;è una gerarchia imposta dal regime delle frontiere alla mobilità che discrimina tra viaggiatori qualificati, i turisti, e non, i migranti. C&#8217;è un&#8217;industria, quelle delle frontiere, che è diventata un business gigantesco. Ci sono muri tirati su prima di tutto per segnalare che chi sta dall’altra parte è diverso, indesiderato, perfino non umano, e per [&hellip;]</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-409678 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-critica-allo-sviluppo tag-decrescita autori-enzo-scandurra entry anno2019">

			<a href="https://comune-info.net/la-faglia-e-lestinzione/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2019/06/IMG_4783-2-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/la-faglia-e-lestinzione/">La faglia e l&#8217;estinzione</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/enzo-scandurra/">Enzo Scandurra</a> </span></div>

			<div class="entry-content">
			<p>Viviamo sull’orlo di un baratro, una faglia gigantesca e minacciosa</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-409671 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-animali tag-nonviolenza tag-reggio-calabria tag-scuola tag-violenza autori-annamaria-manzoni entry anno2019">

			<a href="https://comune-info.net/il-gatto-e-i-bambini/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2019/06/koen-eijkelenboom-353684-unsplash-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/il-gatto-e-i-bambini/">Il gatto e i bambini di Gioia Tauro</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/annamaria-manzoni/">Annamaria Manzoni</a> </span></div>

			<div class="entry-content">
			<p>Qualcuno si è occupato dei bambini, spettatori di quella “pulizia di specie”?</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-409660 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-ambiente tag-critica-allo-sviluppo tag-plastica autori-r-c-2 entry anno2019">

			<a href="https://comune-info.net/due-etti-e-mezzo-di-plastica-lanno/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2019/06/20190605094909_una-persona-puede-ingerir-ma-s-de-7_tn0-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/due-etti-e-mezzo-di-plastica-lanno/">Due etti e mezzo di plastica l&#8217;anno</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/r-c-2/">R. C.</a> </span></div>

			<div class="entry-content">
			<p>In Australia sono riusciti a calcolare il peso della microplastica che ingeriamo </p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-409637 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-accoglienza tag-agricoltura tag-brescia tag-decrescita tag-energia tag-migranti tag-rifiuti tag-risparmio-energetico autori-roberta-ferruti entry anno2019">

			<a href="https://comune-info.net/il-paese-con-il-cappotto/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2019/06/10320354_1604915509739957_1032131533454371293_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/il-paese-con-il-cappotto/">Il paese con il cappotto</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/roberta-ferruti/">Roberta Ferruti</a> </span></div>

			<div class="entry-content">
			<p>L&#8217;isolamento termico della scuola di Malegno racconta una politica diversa</p>
			</div>

			</article></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="better_recent_comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi commenti inseriti su Comune-info</h4>
<ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Maria Coletti</span> su <span class="comment-post"><a href="https://comune-info.net/il-gatto-e-i-bambini/#comment-1731768">Il gatto e i bambini di Gioia Tauro</a></span>: &ldquo;<span class="comment-excerpt">Orrore puro. E tutti/tutte responsabili!</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Marina Ripà</span> su <span class="comment-post"><a href="https://comune-info.net/il-gatto-e-i-bambini/#comment-1731767">Il gatto e i bambini di Gioia Tauro</a></span>: &ldquo;<span class="comment-excerpt">Quando leggo certe storie mi sovviene l'ultima scena della prima parte del film "'900" di Bertolucci, in cui il fascista&hellip;</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Gabriella Falcicchio</span> su <span class="comment-post"><a href="https://comune-info.net/il-gatto-e-i-bambini/#comment-1731766">Il gatto e i bambini di Gioia Tauro</a></span>: &ldquo;<span class="comment-excerpt">Io solo a pensarci sento di subire violenza. Sarei stata segnata a vita se avessi assistito, come lo sono stata&hellip;</span>&rdquo;</div></li></ul></div></section>
<section id="text-22" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca su Comune-info</h4>
			<div class="textwidget">
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="Cerca nel sito" value=""></li><li><select  name='ofcategory' id='ofcategory' class='postform' >
	<option value='0' selected='selected'>Tutte le categorie</option>
	<option class="level-0" value="1400">Dossier</option>
	<option class="level-0" value="3894">Fare</option>
	<option class="level-0" value="3893">Gridare</option>
	<option class="level-0" value="5976">Media</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="3895">Pensare</option>
	<option class="level-0" value="4704">Primo piano</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and" /></li><li><select  name='ofautori' id='ofautori' class='postform' >
	<option value='0' selected='selected'>Elenco Autori</option>
	<option class="level-0" value="2671">142 cittadini israeliani</option>
	<option class="level-0" value="2784">*****</option>
	<option class="level-0" value="2972">***</option>
	<option class="level-0" value="2981">&#8211;</option>
	<option class="level-0" value="3428">°°°</option>
	<option class="level-0" value="3525">****</option>
	<option class="level-0" value="3998">*******</option>
	<option class="level-0" value="3090">4 insegnanti di Parigi</option>
	<option class="level-0" value="3809">A. Andrades e D. Perejil</option>
	<option class="level-0" value="3203">A. Banelli e D. Merola</option>
	<option class="level-0" value="3820">A.C.</option>
	<option class="level-0" value="836">A. Castagnola e R. Troisi</option>
	<option class="level-0" value="5390">A.Castagnola S.Giovannini</option>
	<option class="level-0" value="4531">A. Cintorino e C. Cappitelli</option>
	<option class="level-0" value="4068">A. Cristofanilli e I. Olimpico</option>
	<option class="level-0" value="5729">a cura della redazione allargata di Comune</option>
	<option class="level-0" value="3790">a cura di Alberto Castagnola</option>
	<option class="level-0" value="5029">a cura di Aldo Zanchetta</option>
	<option class="level-0" value="4583">A cura di Alessandra Mecozzi</option>
	<option class="level-0" value="3816">a cura di Carlo Ridolfi</option>
	<option class="level-0" value="4514">a cura di Francesco Masala</option>
	<option class="level-0" value="4369">a cura di Lea Melandri</option>
	<option class="level-0" value="4784">a cura di Lunaria</option>
	<option class="level-0" value="4076">a cura di Maria G. Di Rienzo</option>
	<option class="level-0" value="2254">a cura di Mimmo Cortese</option>
	<option class="level-0" value="4933">a cura di Patrizia Mancini</option>
	<option class="level-0" value="3168">A. Del Boca e A. Zanotelli</option>
	<option class="level-0" value="3439">A. Fernández-Savater</option>
	<option class="level-0" value="1994">A. Ferretti e F. Coin</option>
	<option class="level-0" value="3498">A. Flores e J. de la Jara</option>
	<option class="level-0" value="3336">A.G.</option>
	<option class="level-0" value="3217">A. Ghebreigziabiher</option>
	<option class="level-0" value="1026">A. Gigli e C. Cavallaro</option>
	<option class="level-0" value="3745">A. Kothari F. Demaria e A. Acosta</option>
	<option class="level-0" value="2805">A. Mount e H.M. Kristensen</option>
	<option class="level-0" value="5370">A.Nicotra e M.Pignatti</option>
	<option class="level-0" value="1547">A. Oliva e E. Confaloni</option>
	<option class="level-0" value="2948">A. Peregalli e M. Sacchi</option>
	<option class="level-0" value="3453">A. Pertosa e L. Santoni</option>
	<option class="level-0" value="1530">A. Rousseaux e I. du Roy</option>
	<option class="level-0" value="460">A. Roy / P. Anand</option>
	<option class="level-0" value="740">A. Sacco e G. Carmosino</option>
	<option class="level-0" value="1628">A. Saroldi e D. Biolghini</option>
	<option class="level-0" value="5375">A. Senta e G. Candela</option>
	<option class="level-0" value="2214">A Sud</option>
	<option class="level-0" value="5358">A. Vigilante e F. Gambassi</option>
	<option class="level-0" value="1346">A.Z.</option>
	<option class="level-0" value="999">A. Zoratti e M. Di Sisto</option>
	<option class="level-0" value="2849">A.Zoratti e R.Bolini</option>
	<option class="level-0" value="1734">A. Zoratti e R. Troisi</option>
	<option class="level-0" value="2923">A.Zoratti M.Di Sisto</option>
	<option class="level-0" value="117">aa.vv.</option>
	<option class="level-0" value="1767">aam terra nuova</option>
	<option class="level-0" value="4820">Abiti Puliti</option>
	<option class="level-0" value="3961">Abiti puliti e Cnms</option>
	<option class="level-0" value="5093">Abra Rotari</option>
	<option class="level-0" value="4108">Accio</option>
	<option class="level-0" value="4270">Action diritti in movimento</option>
	<option class="level-0" value="3875">Action e Roma Social Pride</option>
	<option class="level-0" value="4353">Action SpinTime La Strada</option>
	<option class="level-0" value="3184">Adam Geenfield</option>
	<option class="level-0" value="1567">Adam Payne</option>
	<option class="level-0" value="2442">Adamo Banelli</option>
	<option class="level-0" value="3365">Adamo Banelli e Delia Merola</option>
	<option class="level-0" value="1909">Adbbusters</option>
	<option class="level-0" value="449">Adbuster</option>
	<option class="level-0" value="292">Adbusters</option>
	<option class="level-0" value="2569">Adele Caprio</option>
	<option class="level-0" value="4320">Adele Peters</option>
	<option class="level-0" value="5648">ADIF</option>
	<option class="level-0" value="2521">Adista</option>
	<option class="level-0" value="1531">Adnkronos</option>
	<option class="level-0" value="2844">Adolfo Contini</option>
	<option class="level-0" value="3706">Adolfo Estalella</option>
	<option class="level-0" value="5632">Adriana De Mitri</option>
	<option class="level-0" value="359">Adriana Goni M.</option>
	<option class="level-0" value="52">Adriana Goni Mazzitelli*</option>
	<option class="level-0" value="764">Adriana Meyer</option>
	<option class="level-0" value="2444">Adriana Pollice</option>
	<option class="level-0" value="1442">Adriana Terzo</option>
	<option class="level-0" value="185">Adriana Zarri</option>
	<option class="level-0" value="1682">Adriano Labbucci</option>
	<option class="level-0" value="598">Adriano Labucci</option>
	<option class="level-0" value="1887">Adriano Petta</option>
	<option class="level-0" value="5646">Adriano Pilatti</option>
	<option class="level-0" value="543">Adriano Sofri</option>
	<option class="level-0" value="1036">Africa insieme e Lab. Rbeldìa</option>
	<option class="level-0" value="2343">Aglaya Luz Jimenez Turati</option>
	<option class="level-0" value="631">Agnes Rousseaux</option>
	<option class="level-0" value="4564">Agnese Pirani</option>
	<option class="level-0" value="2724">Agnese Tondelli</option>
	<option class="level-0" value="1786">Agrinido della Natura</option>
	<option class="level-0" value="5776">Ajamu Baraka</option>
	<option class="level-0" value="4208">Al.Surian e R. Scalone</option>
	<option class="level-0" value="3130">Alain Goussot</option>
	<option class="level-0" value="1116">Alan Ele</option>
	<option class="level-0" value="601">Albertina Guarascio</option>
	<option class="level-0" value="2284">Alberto Acosta</option>
	<option class="level-0" value="3113">Alberto Asor Rosa</option>
	<option class="level-0" value="42">Alberto Lombardi</option>
	<option class="level-0" value="589">Alberto Lucarelli</option>
	<option class="level-0" value="1928">Alberto Magnaghi</option>
	<option class="level-0" value="2585">Alberto Manzi</option>
	<option class="level-0" value="4974">Alberto Melandri</option>
	<option class="level-0" value="1836">Alberto Salmè</option>
	<option class="level-0" value="510">Alberto Ziparo</option>
	<option class="level-0" value="40">Alberto Zoratti</option>
	<option class="level-0" value="1915">Alberto Zoratti e Monica Di Sisto</option>
	<option class="level-0" value="3558">Albino Asagreco</option>
	<option class="level-0" value="1602">Albino Bizzotto</option>
	<option class="level-0" value="5080">Aldo Bonomi</option>
	<option class="level-0" value="2273">Aldo Marchetti</option>
	<option class="level-0" value="4789">Aldo Morrone</option>
	<option class="level-0" value="3748">Aldo Santiago</option>
	<option class="level-0" value="574">Aldo Zanchetta</option>
	<option class="level-0" value="573">Aldo Zanchetta</option>
	<option class="level-0" value="2311">Aleksandar Medic</option>
	<option class="level-0" value="634">Aleramo Virgili</option>
	<option class="level-0" value="4567">Alessandra Algostino</option>
	<option class="level-0" value="771">Alessandra Cricornia</option>
	<option class="level-0" value="1471">Alessandra Daniele</option>
	<option class="level-0" value="2354">Alessandra De Luca</option>
	<option class="level-0" value="4578">Alessandra De Santis</option>
	<option class="level-0" value="1826">Alessandra Di Pietro</option>
	<option class="level-0" value="2686">Alessandra Iero</option>
	<option class="level-0" value="2022">Alessandra Mecozzi</option>
	<option class="level-0" value="2035">Alessandra Pigliaru</option>
	<option class="level-0" value="1489">Alessandra Profilio</option>
	<option class="level-0" value="5888">Alessandra Sciurba</option>
	<option class="level-0" value="2523">Alessandra Testi</option>
	<option class="level-0" value="542">Alessandra Vitullo</option>
	<option class="level-0" value="2453">Alessandro Aldieri</option>
	<option class="level-0" value="588">Alessandro Arienzo</option>
	<option class="level-0" value="605">Alessandro Bagnulo</option>
	<option class="level-0" value="1629">Alessandro Bandini</option>
	<option class="level-0" value="663">Alessandro Brunetti</option>
	<option class="level-0" value="5335">Alessandro Ciquera</option>
	<option class="level-0" value="5012">Alessandro Coltrè</option>
	<option class="level-0" value="5553">Alessandro De Angeli</option>
	<option class="level-0" value="2117">Alessandro Di Ciommo</option>
	<option class="level-0" value="3174">Alessandro Ghebreigziabiher</option>
	<option class="level-0" value="935">Alessandro Graziadei</option>
	<option class="level-0" value="211">Alessandro Marescotti</option>
	<option class="level-0" value="4966">Alessandro Messina</option>
	<option class="level-0" value="5836">Alessandro Metz</option>
	<option class="level-0" value="1757">Alessandro Micozzi</option>
	<option class="level-0" value="3747">Alessandro Mortarino</option>
	<option class="level-0" value="3040">Alessandro Pertosa</option>
	<option class="level-0" value="2501">Alessia Barbagli</option>
	<option class="level-0" value="4230">Alessia Cintorino</option>
	<option class="level-0" value="5441">Alessia Manzi</option>
	<option class="level-0" value="5454">Alessio Agnoletti</option>
	<option class="level-0" value="99">Alessio Fabrizi</option>
	<option class="level-0" value="2687">Alessio Marri</option>
	<option class="level-0" value="3131">Alessio Pusceddu</option>
	<option class="level-0" value="2615">Alesssandro Di Ciommo</option>
	<option class="level-0" value="1830">Alex Corlazzoli</option>
	<option class="level-0" value="2279">Alex Shams</option>
	<option class="level-0" value="556">Alex Zanotelli</option>
	<option class="level-0" value="1127">Alex Zanotelli &#8211; Bernardino Frutuoso &#8211; Elisa Kidanè</option>
	<option class="level-0" value="1137">Alex Zanotelli – Elisa Kidanè</option>
	<option class="level-0" value="411">Alexander Jeffrey</option>
	<option class="level-0" value="604">Alexandra Bradbury</option>
	<option class="level-0" value="5096">Alexia</option>
	<option class="level-0" value="4509">Alexik</option>
	<option class="level-0" value="3180">Alexis Varende</option>
	<option class="level-0" value="1082">Alfredo Bellini</option>
	<option class="level-0" value="497">Alfredo Gagliardi</option>
	<option class="level-0" value="948">Alfredo Giordani</option>
	<option class="level-0" value="1906">AlfredoFerrajoli.it</option>
	<option class="level-0" value="2441">Alga Fratini</option>
	<option class="level-0" value="4389">Alice</option>
	<option class="level-0" value="3311">Alice Mi.</option>
	<option class="level-0" value="3792">Alice Michelotto</option>
	<option class="level-0" value="1055">Allison Kilkenny</option>
	<option class="level-0" value="5520">Alterego &#8211; Fabbrica dei Diritti</option>
	<option class="level-0" value="5257">Alternativascuola.it</option>
	<option class="level-0" value="2823">alternativasostenibile.it</option>
	<option class="level-0" value="2339">Alternative Health Therapies</option>
	<option class="level-0" value="3007">altosannio.it</option>
	<option class="level-0" value="5832">Altra Mente</option>
	<option class="level-0" value="3461">altracitta.org</option>
	<option class="level-0" value="5037">Altragricoltura Nord Est</option>
	<option class="level-0" value="267">Altreconomia</option>
	<option class="level-0" value="2183">altrenotizie.org</option>
	<option class="level-0" value="2368">Altromercato</option>
	<option class="level-0" value="4021">Alvaro Belardinelli</option>
	<option class="level-0" value="3438">Amador Fernández-Savater</option>
	<option class="level-0" value="3502">Amal Bint Nadia</option>
	<option class="level-0" value="1379">Amalia Chiovaro</option>
	<option class="level-0" value="1972">ambientalisti sardi</option>
	<option class="level-0" value="1693">ambientebio.it</option>
	<option class="level-0" value="1615">ambientequotidiano.it</option>
	<option class="level-0" value="2651">Amici della Mezzaluna</option>
	<option class="level-0" value="3730">Amira Hass</option>
	<option class="level-0" value="1284">Amisnet</option>
	<option class="level-0" value="577">Amnesty international</option>
	<option class="level-0" value="5054">Amy Goodman</option>
	<option class="level-0" value="865">Amy Hamilton</option>
	<option class="level-0" value="4742">Andre Vltchek</option>
	<option class="level-0" value="644">Andrea Bajani</option>
	<option class="level-0" value="305">Andrea Baranes</option>
	<option class="level-0" value="756">Andrea Bellelli</option>
	<option class="level-0" value="1993">Andrea Bertaglio</option>
	<option class="level-0" value="3077">Andrea Bizzocchi</option>
	<option class="level-0" value="1182">-Andrea Cardoni</option>
	<option class="level-0" value="4718">Andrea De Lotto</option>
	<option class="level-0" value="467">Andrea Di Stefano</option>
	<option class="level-0" value="687">Andrea Di Turi</option>
	<option class="level-0" value="338">Andrea Fumagalli</option>
	<option class="level-0" value="2025">Andrea Maiemi</option>
	<option class="level-0" value="3889">Andrea Muehlebach</option>
	<option class="level-0" value="1846">Andrea Palladino</option>
	<option class="level-0" value="2024">Andrea Paracchini</option>
	<option class="level-0" value="112">Andrea Saroldi</option>
	<option class="level-0" value="66">Andrea Satta</option>
	<option class="level-0" value="1658">Andrea Segre</option>
	<option class="level-0" value="3600">Andrea Sola</option>
	<option class="level-0" value="3407">Andrea Staid</option>
	<option class="level-0" value="1701">Andrea Tornago</option>
	<option class="level-0" value="2201">Andrea Valeri</option>
	<option class="level-0" value="4085">Andrea Vento</option>
	<option class="level-0" value="4839">AndreA Zappa</option>
	<option class="level-0" value="5139">Andrew Metheven</option>
	<option class="level-0" value="651">Angel Luis Lara</option>
	<option class="level-0" value="5221">Angela Bellei</option>
	<option class="level-0" value="4425">Angela Caporale</option>
	<option class="level-0" value="1143">Angela Davis</option>
	<option class="level-0" value="1543">Angela Gallo</option>
	<option class="level-0" value="2908">Angela Maltoni</option>
	<option class="level-0" value="4630">Angela McRobbie</option>
	<option class="level-0" value="5505">Angélique Del Rey</option>
	<option class="level-0" value="3883">Angelo Maddalena</option>
	<option class="level-0" value="1303">Angelo Mastrandrea</option>
	<option class="level-0" value="3133">Angelo Sofo</option>
	<option class="level-0" value="2283">Angelo Stefanini</option>
	<option class="level-0" value="5098">Ann Marie Utratel</option>
	<option class="level-0" value="4409">Anna Angelucci</option>
	<option class="level-0" value="966">Anna Becchi</option>
	<option class="level-0" value="696">Anna Bruno</option>
	<option class="level-0" value="2186">Anna Chiara Bolognesi</option>
	<option class="level-0" value="1103">Anna Curcio e Gigi Roggero</option>
	<option class="level-0" value="3865">Anna Dotti</option>
	<option class="level-0" value="3536">Anna Foggia</option>
	<option class="level-0" value="1266">Anna Franchin</option>
	<option class="level-0" value="3879">Anna Kamińska</option>
	<option class="level-0" value="4130">Anna Lisa Pecoriello</option>
	<option class="level-0" value="4796">Anna Maria Piemonte</option>
	<option class="level-0" value="1613">Anna Stopazzolo</option>
	<option class="level-0" value="1410">Anna Tatananni</option>
	<option class="level-0" value="1207">Anna Toro</option>
	<option class="level-0" value="3863">Annabella Coluzza</option>
	<option class="level-0" value="4024">Annachiara Piffari</option>
	<option class="level-0" value="2087">Annalisa Jannone</option>
	<option class="level-0" value="3795">Annalisa Mugheddu</option>
	<option class="level-0" value="4744">Annalisa Scarpa</option>
	<option class="level-0" value="1893">Annamaria Arlotta</option>
	<option class="level-0" value="3997">Annamaria Bertani</option>
	<option class="level-0" value="2189">Annamaria C.</option>
	<option class="level-0" value="1720">Annamaria Manzoni</option>
	<option class="level-0" value="1405">Annamaria Rivera</option>
	<option class="level-0" value="27">Annarita Sacco</option>
	<option class="level-0" value="3045">Anpi</option>
	<option class="level-0" value="2088">Ansa</option>
	<option class="level-0" value="729">Anthony Lawrence</option>
	<option class="level-0" value="2831">Antispecismo.net</option>
	<option class="level-0" value="470">Antonella Agnoli</option>
	<option class="level-0" value="4194">Antonella Provenzano</option>
	<option class="level-0" value="1751">Antonello Cassano</option>
	<option class="level-0" value="5293">Antonello Sotgia</option>
	<option class="level-0" value="3252">Antonia Battaglia</option>
	<option class="level-0" value="5259">Antonia Buonomo</option>
	<option class="level-0" value="5357">Antonietta Buonomo</option>
	<option class="level-0" value="2028">Antonietta Lelario</option>
	<option class="level-0" value="4513">Antonietta Potente</option>
	<option class="level-0" value="2938">Antonio Bergamo</option>
	<option class="level-0" value="4731">Antonio Brusa</option>
	<option class="level-0" value="2578">Antonio Castagna</option>
	<option class="level-0" value="5736">Antonio Castonovi</option>
	<option class="level-0" value="3394">Antonio Castrofino</option>
	<option class="level-0" value="362">Antonio Castronovi</option>
	<option class="level-0" value="1320">Antonio Cianciullo</option>
	<option class="level-0" value="4144">Antonio Conti</option>
	<option class="level-0" value="376">Antonio Cuesta</option>
	<option class="level-0" value="1475">Antonio D&#8217;Andrea</option>
	<option class="level-0" value="4067">Antonio De Lellis</option>
	<option class="level-0" value="5380">Antonio Graziano</option>
	<option class="level-0" value="1697">antonio lombardi</option>
	<option class="level-0" value="2935">Antonio Lupo</option>
	<option class="level-0" value="1195">Antonio Massari</option>
	<option class="level-0" value="5534">Antonio Mazzeo</option>
	<option class="level-0" value="63">Antonio Parisella</option>
	<option class="level-0" value="3704">Antonio Savino</option>
	<option class="level-0" value="918">Antonio Sciotto</option>
	<option class="level-0" value="528">Antonio Tricarico</option>
	<option class="level-0" value="1596">Antonio Viccaro</option>
	<option class="level-0" value="1918">Antonio Vigilante</option>
	<option class="level-0" value="4277">AOI-COSPE</option>
	<option class="level-0" value="2855">appasseggio.it</option>
	<option class="level-0" value="3324">appello</option>
	<option class="level-0" value="5809">Appello Adif</option>
	<option class="level-0" value="1011">Archeo-Tower occupata</option>
	<option class="level-0" value="1605">architetturaecosostenibile.it</option>
	<option class="level-0" value="2583">Argelia Arriaga Garcia</option>
	<option class="level-0" value="1051">Arianna Ciccone</option>
	<option class="level-0" value="4358">Arianna Tascone</option>
	<option class="level-0" value="3374">Arianna Terzi</option>
	<option class="level-0" value="5318">Ariel Gold e Taylor Morley</option>
	<option class="level-0" value="2330">Ariel Swartz</option>
	<option class="level-0" value="3707">Ariruma Kowii</option>
	<option class="level-0" value="3135">Armando Gnisci</option>
	<option class="level-0" value="5352">Arnaldo Scarpa</option>
	<option class="level-0" value="1857">Arrèxini</option>
	<option class="level-0" value="1921">arte.sky.it</option>
	<option class="level-0" value="3039">artedecrescita.it</option>
	<option class="level-0" value="2843">Arundhati Roy</option>
	<option class="level-0" value="760">Arundhaty Roy</option>
	<option class="level-0" value="53">Ascanio Celestini</option>
	<option class="level-0" value="3188">Asce</option>
	<option class="level-0" value="1126">ass. Altramente</option>
	<option class="level-0" value="2250">ass. Amici del Nidiaci</option>
	<option class="level-0" value="5149">Ass. Bianca Guidetti Serra</option>
	<option class="level-0" value="4337">Ass. Casale Podere Rosa</option>
	<option class="level-0" value="4886">ass. Comuni virtuosi</option>
	<option class="level-0" value="2002">ass. dell&#8217;Oltrarno</option>
	<option class="level-0" value="2108">ass. Ex Lavanderia</option>
	<option class="level-0" value="3312">ass. Fuori dalla scuola</option>
	<option class="level-0" value="5296">Ass. Il Cerchio</option>
	<option class="level-0" value="3789">Ass. internazionale di Permacultura</option>
	<option class="level-0" value="658">ass. La Strada</option>
	<option class="level-0" value="1295">ass. Libre</option>
	<option class="level-0" value="3364">ass. VeloLove</option>
	<option class="level-0" value="3722">Assemblea ex Set &#8211; Bari</option>
	<option class="level-0" value="2542">Assemblea scuole Bologna</option>
	<option class="level-0" value="578">Associazione 21 Luglio</option>
	<option class="level-0" value="2170">Associazione Cultura della Pace</option>
	<option class="level-0" value="1218">Associazione Laima</option>
	<option class="level-0" value="4602">Associazione Postribù</option>
	<option class="level-0" value="2168">associazione Scosse</option>
	<option class="level-0" value="1504">Asud</option>
	<option class="level-0" value="1604">atenecalling.org</option>
	<option class="level-0" value="5524">Atletico San Lorenzo</option>
	<option class="level-0" value="2846">attac Roma</option>
	<option class="level-0" value="5007">Attacco poetico</option>
	<option class="level-0" value="677">Aurelio Balestra</option>
	<option class="level-0" value="4889">Aurora Avenoso</option>
	<option class="level-0" value="2342">autoproduco.it</option>
	<option class="level-0" value="5552">autrici varie</option>
	<option class="level-0" value="1256">Avaaz</option>
	<option class="level-0" value="5331">Aya Chebbi</option>
	<option class="level-0" value="576">Azzurra Muzzonigro</option>
	<option class="level-0" value="1969">B. Dangl e A. Howard</option>
	<option class="level-0" value="3048">B. Jossa ed E. Screpanti</option>
	<option class="level-0" value="3012">B. Massi e M. Bertollini</option>
	<option class="level-0" value="3534">Bancanote</option>
	<option class="level-0" value="4331">Baobab Experience</option>
	<option class="level-0" value="170">Barbara Belotti</option>
	<option class="level-0" value="5846">Barbara Bertani</option>
	<option class="level-0" value="2458">Barbara Bonomi Romagnoli</option>
	<option class="level-0" value="2857">Barbara BonomiRomagnoli</option>
	<option class="level-0" value="5770">Barbara Debernardi</option>
	<option class="level-0" value="2278">Barbara Gallo</option>
	<option class="level-0" value="1902">Barbara Pulliero</option>
	<option class="level-0" value="792">Barbara Romagnoli</option>
	<option class="level-0" value="675">Bartolo Mancuso</option>
	<option class="level-0" value="3420">Bdg</option>
	<option class="level-0" value="2125">Bdm</option>
	<option class="level-0" value="2676">Bds Italia</option>
	<option class="level-0" value="1858">Bellunopiu.it</option>
	<option class="level-0" value="3741">Benedetta Selene Zorzi</option>
	<option class="level-0" value="1500">Benedetto Vecchi</option>
	<option class="level-0" value="1191">Benedetto Vecchi</option>
	<option class="level-0" value="2643">Benjamin Dangl</option>
	<option class="level-0" value="2545">Benjamin Hargreav</option>
	<option class="level-0" value="3496">Benoit Borrits</option>
	<option class="level-0" value="741">Beppe Marasso</option>
	<option class="level-0" value="3225">Bernard</option>
	<option class="level-0" value="3105">Bernardo Severgnini</option>
	<option class="level-0" value="4458">Bertha Zúniga Cáceres</option>
	<option class="level-0" value="2552">Beth Buczynski</option>
	<option class="level-0" value="4414">Biagio Tinghino</option>
	<option class="level-0" value="3892">Bianca Bonavita</option>
	<option class="level-0" value="5623">Bianca Segovia</option>
	<option class="level-0" value="1332">BiblioScup</option>
	<option class="level-0" value="2705">Biblioteca La Balate-PA</option>
	<option class="level-0" value="3549">BiciAmici</option>
	<option class="level-0" value="2728">BiciAmici Fiab Versilia</option>
	<option class="level-0" value="2631">biciamici.org</option>
	<option class="level-0" value="5488">Bicifestazione</option>
	<option class="level-0" value="682">Bicisnob</option>
	<option class="level-0" value="2464">bicizen.it</option>
	<option class="level-0" value="1385">bicycletv.it</option>
	<option class="level-0" value="1719">Bifo</option>
	<option class="level-0" value="4553">Bifo e G. Lovink</option>
	<option class="level-0" value="3289">Bike to School Centocelle</option>
	<option class="level-0" value="2584">bikeitalia.it</option>
	<option class="level-0" value="5880">Bill Berkowitz</option>
	<option class="level-0" value="2030">bioradar.net</option>
	<option class="level-0" value="1837">Blanche Petrich</option>
	<option class="level-0" value="1469">blog Unpodimondo</option>
	<option class="level-0" value="1626">blog.wired.it</option>
	<option class="level-0" value="138">Boaventura De Sousa Santos</option>
	<option class="level-0" value="3688">Bologna per Ayotzinapa</option>
	<option class="level-0" value="5428">Bottega Tutta n&#8217;ata storia</option>
	<option class="level-0" value="3169">Božidar Stanišić</option>
	<option class="level-0" value="4869">Brasil de Fato</option>
	<option class="level-0" value="4134">Bread&amp;Roses Bari</option>
	<option class="level-0" value="1672">Brett Lezon</option>
	<option class="level-0" value="4382">Brhan Tesfay</option>
	<option class="level-0" value="4461">Brian Eno</option>
	<option class="level-0" value="4528">Brian Kahn</option>
	<option class="level-0" value="4995">Brigate di solidarietà attiva</option>
	<option class="level-0" value="3940">Brigitte Vasallo</option>
	<option class="level-0" value="2702">brujulacomunicacion</option>
	<option class="level-0" value="381">Bruno Amoroso</option>
	<option class="level-0" value="2427">Bruno Amoroso e Jesper Jespersen</option>
	<option class="level-0" value="2451">Bruno Casula</option>
	<option class="level-0" value="1506">Bruno Ciccaglione</option>
	<option class="level-0" value="1424">Bruno Fonseca e Natalia Viana</option>
	<option class="level-0" value="3065">Bruno Tognolini</option>
	<option class="level-0" value="1045">Bz</option>
	<option class="level-0" value="1429">C. Durante e S. Bartolini</option>
	<option class="level-0" value="5501">C.M.</option>
	<option class="level-0" value="2611">C.O.R.</option>
	<option class="level-0" value="450">C. Picucci / G. Staderini</option>
	<option class="level-0" value="4095">Cacciari Mastantuono Nilia</option>
	<option class="level-0" value="4765">CADTM ITALIA</option>
	<option class="level-0" value="1553">caffeditorino</option>
	<option class="level-0" value="2320">Camilla Carabini</option>
	<option class="level-0" value="916">Camille Botella</option>
	<option class="level-0" value="3569">Camine Miccoli</option>
	<option class="level-0" value="1874">camp. Taglia le ali alle armi</option>
	<option class="level-0" value="1169">Campagna 005</option>
	<option class="level-0" value="1294">campagna abiti puliti</option>
	<option class="level-0" value="3751">campagna Basta Compiti</option>
	<option class="level-0" value="2869">Campagna Difesa civile</option>
	<option class="level-0" value="4798">campagna FilieraSporca</option>
	<option class="level-0" value="2903">Campagna Ius Maiorum</option>
	<option class="level-0" value="2936">campagna Lip</option>
	<option class="level-0" value="3975">campagna Ri-facciamoLa</option>
	<option class="level-0" value="531">Campagna Sbilanciamoci!</option>
	<option class="level-0" value="3020">campagna slot mob</option>
	<option class="level-0" value="4023">campagna Stop T-tip Italia</option>
	<option class="level-0" value="439">Cantieri Comune</option>
	<option class="level-0" value="654">Cantieri Comuni</option>
	<option class="level-0" value="3367">Caritas di Roma</option>
	<option class="level-0" value="2083">carla</option>
	<option class="level-0" value="1201">Carla Biavati</option>
	<option class="level-0" value="4300">Carla Corciulo</option>
	<option class="level-0" value="5340">Carla Fedele</option>
	<option class="level-0" value="4450">Carla Maria Ruffini</option>
	<option class="level-0" value="5905">Carla Mariani</option>
	<option class="level-0" value="660">Carla Petrianni</option>
	<option class="level-0" value="3456">Carla Podda</option>
	<option class="level-0" value="4019">Carla Verdecchia</option>
	<option class="level-0" value="2527">Carlinho Utopia</option>
	<option class="level-0" value="3781">Carlo Calenda</option>
	<option class="level-0" value="2259">Carlo Catalisano</option>
	<option class="level-0" value="1435">Carlo Cefaloni</option>
	<option class="level-0" value="517">Carlo Cellamare</option>
	<option class="level-0" value="4148">Carlo De Angelis</option>
	<option class="level-0" value="3720">Carlo Francesco Ridolfi</option>
	<option class="level-0" value="621">Carlo Gori e Nicola Marcucci</option>
	<option class="level-0" value="1684">Carlo Lizzani</option>
	<option class="level-0" value="1451">Carlo Lo Giudice</option>
	<option class="level-0" value="993">Carlo Malatesta</option>
	<option class="level-0" value="1496">Carlo Mileti</option>
	<option class="level-0" value="876">Carlo Petrini</option>
	<option class="level-0" value="355">Carlo Sordoni</option>
	<option class="level-0" value="5892">Carlo Stasolla</option>
	<option class="level-0" value="1971">Carlo Tecce</option>
	<option class="level-0" value="3705">Carlos Bouza</option>
	<option class="level-0" value="2021">Carlos Delclòs</option>
	<option class="level-0" value="3172">Carlos Fermìn</option>
	<option class="level-0" value="1777">Carlos Fresneda</option>
	<option class="level-0" value="4350">Carlos Maza</option>
	<option class="level-0" value="1507">Carlos Taibo</option>
	<option class="level-0" value="4876">Carlotta Cossutta</option>
	<option class="level-0" value="3038">Carlotta Fioretti</option>
	<option class="level-0" value="2160">Carmela Longo</option>
	<option class="level-0" value="4160">Carmelita Zona 22</option>
	<option class="level-0" value="2806">Carmelo Masumeci</option>
	<option class="level-0" value="2522">Carmelo Musumeci</option>
	<option class="level-0" value="3341">Carmen</option>
	<option class="level-0" value="1811">Carmen Vogani</option>
	<option class="level-0" value="1526">Carolina Bedoya</option>
	<option class="level-0" value="5915">Carolina Meloni González</option>
	<option class="level-0" value="2081">Carolina Serena</option>
	<option class="level-0" value="1135">Carolina Zincone</option>
	<option class="level-0" value="2426">Carta Maior</option>
	<option class="level-0" value="4459">Carteinregola</option>
	<option class="level-0" value="2955">Casa Bettola autogestita</option>
	<option class="level-0" value="4118">Casa della paesologia</option>
	<option class="level-0" value="3695">Casa delle donne di Milano</option>
	<option class="level-0" value="5522">Casa internazionale delle donne</option>
	<option class="level-0" value="2863">CasaBettola autogestita</option>
	<option class="level-0" value="5006">Casale del Podere Rosa</option>
	<option class="level-0" value="3761">Casale Podere Rosa</option>
	<option class="level-0" value="1564">Castagnola Troisi Di Sisto</option>
	<option class="level-0" value="853">Cat Johnson</option>
	<option class="level-0" value="4767">CatArTica Care</option>
	<option class="level-0" value="1131">Caterina Amicucci</option>
	<option class="level-0" value="4928">Caterina Burgisano</option>
	<option class="level-0" value="3098">Caterina Lazzari</option>
	<option class="level-0" value="1620">Caterina Pasolini</option>
	<option class="level-0" value="649">Caterina Rea</option>
	<option class="level-0" value="5178">Catia Castellani</option>
	<option class="level-0" value="4973">CCP Tufello</option>
	<option class="level-0" value="3499">Cdb delle Piagge</option>
	<option class="level-0" value="2978">Cdb di Busto Arsizio</option>
	<option class="level-0" value="2703">cdca.it</option>
	<option class="level-0" value="712">Cécile Raimbeau</option>
	<option class="level-0" value="2664">Cecilia Dalla Negra</option>
	<option class="level-0" value="4692">Cecilia Frajoli Gualdi</option>
	<option class="level-0" value="4706">Cédric Herrou</option>
	<option class="level-0" value="3253">Celine Cantat</option>
	<option class="level-0" value="1992">Centro sociale La Strada</option>
	<option class="level-0" value="5368">centro sociale Sisma</option>
	<option class="level-0" value="548">Cesare Budoni</option>
	<option class="level-0" value="979">Cesare Segre</option>
	<option class="level-0" value="1561">Checchino Antonini</option>
	<option class="level-0" value="72">Chiara A. Ricci</option>
	<option class="level-0" value="432">Chiara Belingardi</option>
	<option class="level-0" value="1146">Chiara Bodini</option>
	<option class="level-0" value="3801">Chiara Cruciati</option>
	<option class="level-0" value="4764">Chiara Franzil</option>
	<option class="level-0" value="1369">Chiara Ingrao</option>
	<option class="level-0" value="4794">Chiara Pepe</option>
	<option class="level-0" value="3474">Chiara Ronga</option>
	<option class="level-0" value="5061">Chiara Sallemi</option>
	<option class="level-0" value="5136">Chiara Saraceno</option>
	<option class="level-0" value="4374">Chiara Sasso</option>
	<option class="level-0" value="5721">Chiara Sasso e Tiziana Barillà</option>
	<option class="level-0" value="2208">Chiara Spadaro</option>
	<option class="level-0" value="1212">Chiara Spizzichino</option>
	<option class="level-0" value="1950">Chloe Angyal</option>
	<option class="level-0" value="1109">Chris Carlsson</option>
	<option class="level-0" value="5271">Chris Hedges</option>
	<option class="level-0" value="4400">Christian Carmosino</option>
	<option class="level-0" value="1315">Christian Raimo</option>
	<option class="level-0" value="4802">Christine Vanden Daelen</option>
	<option class="level-0" value="2402">Ciboprossimo</option>
	<option class="level-0" value="2409">Ciboprossimo.net</option>
	<option class="level-0" value="2695">Ciccio Auletta</option>
	<option class="level-0" value="2587">ciclofficina la gabbia</option>
	<option class="level-0" value="5319">ciclofficina.net</option>
	<option class="level-0" value="3765">Cicognani Forte Francini</option>
	<option class="level-0" value="1018">Ciet*</option>
	<option class="level-0" value="2121">Cinzia Capuani</option>
	<option class="level-0" value="699">Cinzia Cimini</option>
	<option class="level-0" value="4289">Cinzia Di Faenza</option>
	<option class="level-0" value="5546">Cinzia Di Fenza</option>
	<option class="level-0" value="1071">Cinzia Gubbini</option>
	<option class="level-0" value="817">Cinzia Picchioni</option>
	<option class="level-0" value="5758">Cinzia Scorrano</option>
	<option class="level-0" value="6021">Cinzia Terruzzi</option>
	<option class="level-0" value="3331">Cispm</option>
	<option class="level-0" value="54">Città dell&#8217;altra economia</option>
	<option class="level-0" value="1159">Città dell&#8217;utopia</option>
	<option class="level-0" value="32">Città invisibile*</option>
	<option class="level-0" value="1963">Cittadellaspezia.com</option>
	<option class="level-0" value="2041">ciucciopolitana.org</option>
	<option class="level-0" value="5737">Clara Santini</option>
	<option class="level-0" value="2859">Clash City Workers</option>
	<option class="level-0" value="4255">Claudia Angelini</option>
	<option class="level-0" value="2116">Claudia Bella</option>
	<option class="level-0" value="5337">Claudia Bernabucci</option>
	<option class="level-0" value="705">Claudia Bousquet</option>
	<option class="level-0" value="3071">Claudia Clemente</option>
	<option class="level-0" value="783">Claudia Fanti</option>
	<option class="level-0" value="4017">Claudia Pepe</option>
	<option class="level-0" value="5738">Claudia Pratelli</option>
	<option class="level-0" value="5734">Claudia Rafael</option>
	<option class="level-0" value="933">Claudia Tombini</option>
	<option class="level-0" value="5207">Claudio Giorno</option>
	<option class="level-0" value="1004">Claudio Orrù e Irene Ragazzini</option>
	<option class="level-0" value="3712">Claudio Pozzi</option>
	<option class="level-0" value="2360">Claudio Testa</option>
	<option class="level-0" value="2281">Claudio Tognonato</option>
	<option class="level-0" value="5523">Claudio Tosi</option>
	<option class="level-0" value="2232">Claudo Tosi</option>
	<option class="level-0" value="987">Clay Spinuzzi</option>
	<option class="level-0" value="1973">Clement Guillou</option>
	<option class="level-0" value="1354">Clément Homs</option>
	<option class="level-0" value="2904">Co.mo.do.</option>
	<option class="level-0" value="3770">CoalizioneClima</option>
	<option class="level-0" value="3370">Collectivo Research &amp; Degrowth</option>
	<option class="level-0" value="1968">Collettivo Askavusa</option>
	<option class="level-0" value="1695">collettivo Askavusa/Lampedusa</option>
	<option class="level-0" value="1914">Collettivo autorganizzato Virgilio</option>
	<option class="level-0" value="5872">Collettivo C.I.R.C.E.</option>
	<option class="level-0" value="4453">Collettivo corto circuito</option>
	<option class="level-0" value="3935">Collettivo Ex asilo filangieri</option>
	<option class="level-0" value="4016">Collettivo Femmine Difformi</option>
	<option class="level-0" value="4099">collettivo Le Matriarcali</option>
	<option class="level-0" value="5349">collettivo Muri Sicuri</option>
	<option class="level-0" value="2479">collettivo Scup</option>
	<option class="level-0" value="2868">Coltivar Condividendo</option>
	<option class="level-0" value="3164">combonifem.it</option>
	<option class="level-0" value="2386">comedonchisciotte.org</option>
	<option class="level-0" value="5267">Comitato Genitori Tarantini</option>
	<option class="level-0" value="930">Comitato Gettiamo le basi</option>
	<option class="level-0" value="3224">Comitato Lip Scuola e Uds</option>
	<option class="level-0" value="3592">Comitato No Nato Napoli</option>
	<option class="level-0" value="5218">Comitato Nograndinavi</option>
	<option class="level-0" value="5268">Comitato Piazza Carlo Giuliani</option>
	<option class="level-0" value="1715">Comitato sardo vs Galsi</option>
	<option class="level-0" value="2958">Comitato Scuola Siena</option>
	<option class="level-0" value="3503">Comitato Si può fare</option>
	<option class="level-0" value="2551">Comitê Popular da Copa</option>
	<option class="level-0" value="5033">Commissione Sexta EZLN</option>
	<option class="level-0" value="2204">Commondreams.org</option>
	<option class="level-0" value="5402">Commonfare</option>
	<option class="level-0" value="4227">Communia Roma</option>
	<option class="level-0" value="1912">Comrades from Cairo</option>
	<option class="level-0" value="1008">Comune</option>
	<option class="level-0" value="4581">Comune e ciclofficina ex Lavanderia</option>
	<option class="level-0" value="466">Comune-info</option>
	<option class="level-0" value="3530">Comuni Virtuosi</option>
	<option class="level-0" value="5095">Comunità delle Piagge</option>
	<option class="level-0" value="5146">Congresso naz. indigeno</option>
	<option class="level-0" value="4777">Connessioni precarie</option>
	<option class="level-0" value="3826">connessioniprecarie.org</option>
	<option class="level-0" value="5056">Consorzio Le Galline Felici</option>
	<option class="level-0" value="493">Controlacrisi.org</option>
	<option class="level-0" value="2575">Controsservatorio Valsusa</option>
	<option class="level-0" value="2951">Coop Agricola Coraggio</option>
	<option class="level-0" value="5544">coop oltrefood</option>
	<option class="level-0" value="5269">Coop Quetzal</option>
	<option class="level-0" value="5754">Coop. Rebelde Napoli</option>
	<option class="level-0" value="2644">Cooperanti in Palestina</option>
	<option class="level-0" value="2238">Cooperativa Agricola Coraggio</option>
	<option class="level-0" value="4114">Cooperativa Folias</option>
	<option class="level-0" value="5609">cooperativa Seeds</option>
	<option class="level-0" value="5819">Cooperaz. Rebelde Napoli</option>
	<option class="level-0" value="5735">Cooperazione Rebelde Napoli</option>
	<option class="level-0" value="4698">Coord. comitati Forlanini</option>
	<option class="level-0" value="3754">coordinamento No Ombrina</option>
	<option class="level-0" value="3755">coordinamento No Triv</option>
	<option class="level-0" value="2715">Coraggio e Terra!</option>
	<option class="level-0" value="1877">coreonline.it</option>
	<option class="level-0" value="2845">Cornelius Castoriadis</option>
	<option class="level-0" value="880">Corrado Guzzanti</option>
	<option class="level-0" value="2266">Corrado Oddi</option>
	<option class="level-0" value="3167">Corto Circuito Flegreo</option>
	<option class="level-0" value="1078">Coscia Perbellini</option>
	<option class="level-0" value="3415">Cosimo De Nitto</option>
	<option class="level-0" value="4344">Cospe</option>
	<option class="level-0" value="2950">Crap</option>
	<option class="level-0" value="5585">Crisitina Morini</option>
	<option class="level-0" value="2102">Cristiana Smurra</option>
	<option class="level-0" value="2742">cristiano antonino</option>
	<option class="level-0" value="1211">Cristiano Morsolin</option>
	<option class="level-0" value="4490">Cristiano Roncuzzi</option>
	<option class="level-0" value="3291">Cristina Carlà</option>
	<option class="level-0" value="3091">Cristina Cozzi</option>
	<option class="level-0" value="1001">Cristina Maccarrone</option>
	<option class="level-0" value="5813">Cristina Morini</option>
	<option class="level-0" value="614">Cristina Salvioni</option>
	<option class="level-0" value="4723">Cristina Volpe Rinonapoli</option>
	<option class="level-0" value="2456">Cristina Zanotti</option>
	<option class="level-0" value="3528">Crocifisso Aloisi</option>
	<option class="level-0" value="1581">Cronachediordinariorazzismo</option>
	<option class="level-0" value="1745">Crystal Zevon</option>
	<option class="level-0" value="5912">Csa Ex Canapificio</option>
	<option class="level-0" value="4913">Cucine in movimento</option>
	<option class="level-0" value="3166">D. Barbieri e R. Mancini</option>
	<option class="level-0" value="4041">D. Barbieri e V. Bazzarin</option>
	<option class="level-0" value="384">D. De Michele</option>
	<option class="level-0" value="4988">D.F.</option>
	<option class="level-0" value="2866">D. Lamanna e C. Moncada</option>
	<option class="level-0" value="4841">D. Marin Platero e L. Malik</option>
	<option class="level-0" value="4233">D. Patti L. Polyak e M. Baioni</option>
	<option class="level-0" value="4188">D.Patti L.Polyak M.Torresan</option>
	<option class="level-0" value="1986">dailygreen.it/</option>
	<option class="level-0" value="5043">Dale Zaccaria</option>
	<option class="level-0" value="2959">Damiano Biscossi</option>
	<option class="level-0" value="1711">Daniel Martorell</option>
	<option class="level-0" value="4880">Daniel Monetti</option>
	<option class="level-0" value="5847">Daniel Montañez Pico</option>
	<option class="level-0" value="2064">Daniela Cavallo</option>
	<option class="level-0" value="4648">Daniela Danna</option>
	<option class="level-0" value="309">Daniela Degan</option>
	<option class="level-0" value="2287">Daniela Degan di Francesca Colombini</option>
	<option class="level-0" value="2062">Daniela Di Bartolo</option>
	<option class="level-0" value="146">Daniela Festa</option>
	<option class="level-0" value="2738">Daniela Patrucco</option>
	<option class="level-0" value="3368">Daniela Pia</option>
	<option class="level-0" value="2307">Daniela Poli</option>
	<option class="level-0" value="2799">Daniela Thomas</option>
	<option class="level-0" value="656">Daniele Balicco</option>
	<option class="level-0" value="5970">Daniele Biondo</option>
	<option class="level-0" value="5584">Daniele Ferro</option>
	<option class="level-0" value="923">Daniele Florian</option>
	<option class="level-0" value="4117">Daniele Lombardi</option>
	<option class="level-0" value="5477">Daniele Moschetti</option>
	<option class="level-0" value="2973">Daniele Novara</option>
	<option class="level-0" value="3742">Daniele Previtali</option>
	<option class="level-0" value="2353">Daniele Silvestri</option>
	<option class="level-0" value="2979">Daniele Vicari</option>
	<option class="level-0" value="3988">Danilo</option>
	<option class="level-0" value="3246">Danilo Chirico</option>
	<option class="level-0" value="4628">Danilo Garcia Di Meo</option>
	<option class="level-0" value="2710">Danilo Soscia</option>
	<option class="level-0" value="278">Danny Schechter</option>
	<option class="level-0" value="960">Darío Aranda</option>
	<option class="level-0" value="3817">Dario Becci</option>
	<option class="level-0" value="3579">Dario Clemente</option>
	<option class="level-0" value="1765">Dario Di Vico</option>
	<option class="level-0" value="4349">DaSud</option>
	<option class="level-0" value="459">David Bollero</option>
	<option class="level-0" value="1859">David Bollier</option>
	<option class="level-0" value="562">David Graeber</option>
	<option class="level-0" value="290">David Harvey</option>
	<option class="level-0" value="4538">David Lifodi</option>
	<option class="level-0" value="1690">David Madden</option>
	<option class="level-0" value="695">David Swanson</option>
	<option class="level-0" value="1696">David Vine</option>
	<option class="level-0" value="1214">Davide Biolghini</option>
	<option class="level-0" value="2435">Davide Gangale</option>
	<option class="level-0" value="1043">Davide Lamanna</option>
	<option class="level-0" value="2825">Davide Lamanna e Stefano Puglia</option>
	<option class="level-0" value="4040">Davide Lifodi</option>
	<option class="level-0" value="2199">Davide Luzzi</option>
	<option class="level-0" value="1304">Davide Mazzocco</option>
	<option class="level-0" value="4778">Davide Pazienza</option>
	<option class="level-0" value="1323">Davide Vecchi</option>
	<option class="level-0" value="3182">Davide Villa</option>
	<option class="level-0" value="5521">Daysi Locatelli</option>
	<option class="level-0" value="4307">Debora Del Pistoia</option>
	<option class="level-0" value="2171">Debora e Luisa</option>
	<option class="level-0" value="1244">Deborah Lucchetti</option>
	<option class="level-0" value="4362">Decide Roma</option>
	<option class="level-0" value="2314">decrescita.com</option>
	<option class="level-0" value="3825">decrescitaenergetica</option>
	<option class="level-0" value="4604">Deirdre Pearson</option>
	<option class="level-0" value="945">Desinformémonos</option>
	<option class="level-0" value="2754">Desmond Tutu</option>
	<option class="level-0" value="3323">Dhyan Gandha Emanuela</option>
	<option class="level-0" value="3183">di Alessandro Ghebreigziabiher</option>
	<option class="level-0" value="1020">Di Capua M. e Perbellini M.</option>
	<option class="level-0" value="1545">di Eleanor J. Bader</option>
	<option class="level-0" value="799">Di Fenza</option>
	<option class="level-0" value="1717">di Giuseppe Bottero</option>
	<option class="level-0" value="1783">di Ilaria Signoriello</option>
	<option class="level-0" value="5860">di Karl Krähmer e Silvio Cristiano</option>
	<option class="level-0" value="4661">di Luciana De Michele</option>
	<option class="level-0" value="2905">di Omnia Nur</option>
	<option class="level-0" value="5498">di R. C.</option>
	<option class="level-0" value="1801">Raúl Zibechi</option>
	<option class="level-0" value="3238">di Santa Spanò</option>
	<option class="level-0" value="941">«Diagonal Andalucìa»</option>
	<option class="level-0" value="2235">diagonalperiodico.net</option>
	<option class="level-0" value="582">Diana Severati</option>
	<option class="level-0" value="4361">Dichiarazione di Berna</option>
	<option class="level-0" value="819">Diego Galli</option>
	<option class="level-0" value="3972">Diego Repetto</option>
	<option class="level-0" value="3302">DifendiAMOgliulivi</option>
	<option class="level-0" value="4297">Dilar Dirik</option>
	<option class="level-0" value="4205">Dimitris Argiropoulos</option>
	<option class="level-0" value="5182">Dina Honour</option>
	<option class="level-0" value="781">Dinamopress</option>
	<option class="level-0" value="1028">Diversamente occupate*</option>
	<option class="level-0" value="333">Domenico Chirico</option>
	<option class="level-0" value="5200">Domenico Dalba</option>
	<option class="level-0" value="1839">Domenico Finiguerra</option>
	<option class="level-0" value="2812">Domenico Giannone</option>
	<option class="level-0" value="2601">Domenico Lanciano</option>
	<option class="level-0" value="5782">Domenico Letterio</option>
	<option class="level-0" value="5461">Domenico Lucano</option>
	<option class="level-0" value="5797">Domenico Stimolo</option>
	<option class="level-0" value="4534">Dominella Trunfio</option>
	<option class="level-0" value="2962">Domodama</option>
	<option class="level-0" value="4439">Don Aldo Antonelli</option>
	<option class="level-0" value="1324">don Andrea Gallo</option>
	<option class="level-0" value="5059">don Mussie Zerai</option>
	<option class="level-0" value="2231">Don Pasta</option>
	<option class="level-0" value="1373">Don Renato Sacco</option>
	<option class="level-0" value="3595">Donatella Donati</option>
	<option class="level-0" value="5677">Donatella Donato</option>
	<option class="level-0" value="5640">Donato Metallo</option>
	<option class="level-0" value="2581">Donna Wiston</option>
	<option class="level-0" value="5908">donneperlachiesa.it</option>
	<option class="level-0" value="3256">Donpasta</option>
	<option class="level-0" value="3393">Dora Pasodotto</option>
	<option class="level-0" value="3346">Dottorato Dicea</option>
	<option class="level-0" value="73">Duccio Zola</option>
	<option class="level-0" value="3041">Dys</option>
	<option class="level-0" value="913">E. Amelio e A. Onorati</option>
	<option class="level-0" value="977">E. Borzacchiello e V. Galanti</option>
	<option class="level-0" value="5456">E.C.</option>
	<option class="level-0" value="3580">E. Medina e J. L. García</option>
	<option class="level-0" value="2657">Eco delle città</option>
	<option class="level-0" value="3244">ecoabitare.org</option>
	<option class="level-0" value="1875">Ecoblog</option>
	<option class="level-0" value="508">Ecoblog.it</option>
	<option class="level-0" value="2013">ecodallecitta</option>
	<option class="level-0" value="2055">ecodallecitta.it</option>
	<option class="level-0" value="2517">ecodellacitta.it</option>
	<option class="level-0" value="1655">ecodellevalli.tv</option>
	<option class="level-0" value="4156">economiasolidale.net/</option>
	<option class="level-0" value="3731">Edda Pando</option>
	<option class="level-0" value="485">Eddyburg</option>
	<option class="level-0" value="310">Edgar Morin</option>
	<option class="level-0" value="547">Edgar Morin / Mauro Ceruti</option>
	<option class="level-0" value="3079">Edit Schlaffer</option>
	<option class="level-0" value="2063">Edoardo La Rosa</option>
	<option class="level-0" value="247">Edoardo Salzano</option>
	<option class="level-0" value="515">Eduardo Galeano</option>
	<option class="level-0" value="3871">educazionebenecomune.it</option>
	<option class="level-0" value="5906">Effimera</option>
	<option class="level-0" value="5203">Effimera.org</option>
	<option class="level-0" value="5249">Egidio T. Errico</option>
	<option class="level-0" value="4537">Eitan Kalinski</option>
	<option class="level-0" value="2104">El Ciudadano</option>
	<option class="level-0" value="3964">El Salmón Contracorriente</option>
	<option class="level-0" value="1822">Ela Ramesh Bhatt</option>
	<option class="level-0" value="2515">Elaine Tavares</option>
	<option class="level-0" value="545">Eleanor J. Bader</option>
	<option class="level-0" value="2420">Elena Ailinn Paredi</option>
	<option class="level-0" value="5547">Elena Battaglini</option>
	<option class="level-0" value="4612">Elena Bussolotti</option>
	<option class="level-0" value="3576">Elena Chiocchia</option>
	<option class="level-0" value="5474">Elena De Santis</option>
	<option class="level-0" value="1459">Elena Donà</option>
	<option class="level-0" value="514">Elena Doria</option>
	<option class="level-0" value="1637">Elena Filicori</option>
	<option class="level-0" value="2694">Elena Gerebizza</option>
	<option class="level-0" value="2212">Elena Giuliani</option>
	<option class="level-0" value="4981">Elena Mazzoni</option>
	<option class="level-0" value="1880">Elena Monticelli</option>
	<option class="level-0" value="2257">Elena Pietragalla</option>
	<option class="level-0" value="2288">Elena Risi</option>
	<option class="level-0" value="2049">Elena Ritondale</option>
	<option class="level-0" value="1899">Eleonora Camilli</option>
	<option class="level-0" value="3780">Eleonora Ciminiello</option>
	<option class="level-0" value="3362">Eleonora e Alvise</option>
	<option class="level-0" value="2106">Eleonora Gallucci</option>
	<option class="level-0" value="4472">Eleonora Martini</option>
	<option class="level-0" value="3850">Elettra Wave</option>
	<option class="level-0" value="2213">Elèuthera</option>
	<option class="level-0" value="1593">Eliana Caramelli</option>
	<option class="level-0" value="5025">Eliana Catte</option>
	<option class="level-0" value="2157">Eliana Messineo</option>
	<option class="level-0" value="1035">Eligio Resta</option>
	<option class="level-0" value="433">Elinor Ostrom</option>
	<option class="level-0" value="991">Elisa Gallo</option>
	<option class="level-0" value="2460">elisa nicoli</option>
	<option class="level-0" value="5164">Elisa​ ​Memeo</option>
	<option class="level-0" value="3395">Elisabetta Amalfitano</option>
	<option class="level-0" value="904">Elisabetta Cangelosi</option>
	<option class="level-0" value="2158">Elisabetta Colautti</option>
	<option class="level-0" value="2118">Elisabetta Paonessa</option>
	<option class="level-0" value="1792">Elisabetta Pau</option>
	<option class="level-0" value="2177">Elisabetta Perkele Colautti</option>
	<option class="level-0" value="4216">Elisabetta Sacco</option>
	<option class="level-0" value="5867">Elisabetta Salatino</option>
	<option class="level-0" value="557">Elvira Corona</option>
	<option class="level-0" value="3602">Emanuela Bussolati</option>
	<option class="level-0" value="3491">Emanuela Lava</option>
	<option class="level-0" value="1242">Emanuele Giordana</option>
	<option class="level-0" value="2834">Emanuele Greco</option>
	<option class="level-0" value="5354">Emanuele Leonardi</option>
	<option class="level-0" value="827">Emanuele Lo Gioco</option>
	<option class="level-0" value="1010">Emanuele Mattei</option>
	<option class="level-0" value="2621">Emanule Greco</option>
	<option class="level-0" value="5288">Emilia Bersabea Cirillo</option>
	<option class="level-0" value="3149">Emilia De Rienzo</option>
	<option class="level-0" value="364">Emiliana Renella</option>
	<option class="level-0" value="1240">Emiliano Zanichelli</option>
	<option class="level-0" value="1677">Emily Spangler</option>
	<option class="level-0" value="2423">Emma Castelnuovo</option>
	<option class="level-0" value="1897">Emmanuel Daniel</option>
	<option class="level-0" value="5236">Enric Duran</option>
	<option class="level-0" value="2795">Enric Llopis</option>
	<option class="level-0" value="3215">Enrico Calamai</option>
	<option class="level-0" value="3029">Enrico Euli</option>
	<option class="level-0" value="4782">Enrico Goussot</option>
	<option class="level-0" value="277">Enrico Peyretti</option>
	<option class="level-0" value="535">Enrico Pugliese</option>
	<option class="level-0" value="1981">Enrique Amestoy</option>
	<option class="level-0" value="2036">Enza Migliaccio</option>
	<option class="level-0" value="3733">Enza Pagliara</option>
	<option class="level-0" value="2899">Enzo C. Delli Quadri</option>
	<option class="level-0" value="4328">Enzo Covelli</option>
	<option class="level-0" value="4519">Enzo Di Salvatore</option>
	<option class="level-0" value="973">Enzo Mangini</option>
	<option class="level-0" value="1647">Enzo Scandurra</option>
	<option class="level-0" value="3544">Epacbi</option>
	<option class="level-0" value="1900">eppela.com</option>
	<option class="level-0" value="2927">Erendira Martínez</option>
	<option class="level-0" value="2870">Eric Nepomuceno</option>
	<option class="level-0" value="5826">Erika Iacobucci</option>
	<option class="level-0" value="3023">Erminia Anastasi</option>
	<option class="level-0" value="3973">Ernesto Balducci</option>
	<option class="level-0" value="1363">Erri De Luca</option>
	<option class="level-0" value="1911">Esc Atelier</option>
	<option class="level-0" value="5050">Espelt</option>
	<option class="level-0" value="1522">Ester Vivas</option>
	<option class="level-0" value="1085">Esther Vivas</option>
	<option class="level-0" value="1806">Etìcamente</option>
	<option class="level-0" value="1942">eticamente.net</option>
	<option class="level-0" value="2918">Eugene J. Burkhart</option>
	<option class="level-0" value="2200">Eugenio Cirese</option>
	<option class="level-0" value="3342">EuroCaravana43</option>
	<option class="level-0" value="5405">Euronomade e Effimera</option>
	<option class="level-0" value="4846">Euronomade/Cortese/Solera</option>
	<option class="level-0" value="1445">Eva Garcia e Beatriz Garcia</option>
	<option class="level-0" value="2820">Eva Polare</option>
	<option class="level-0" value="2172">eventiatmilano.it</option>
	<option class="level-0" value="1050">Evgeny Morozov</option>
	<option class="level-0" value="1862">Ex Asilo Filangieri</option>
	<option class="level-0" value="5702">Ex lavanderia</option>
	<option class="level-0" value="5020">Ex Opg occupato</option>
	<option class="level-0" value="3772">Ezio Bertok</option>
	<option class="level-0" value="4071">Ezln</option>
	<option class="level-0" value="3092">Ezln-Cna-Sexta</option>
	<option class="level-0" value="2731">Ezln e Cni</option>
	<option class="level-0" value="870">F. B.</option>
	<option class="level-0" value="3467">F. Ballerini e F. Biagi</option>
	<option class="level-0" value="4768">F. Biagi e D. Soscia</option>
	<option class="level-0" value="3744">F. Biagi e F. Gabbriellini</option>
	<option class="level-0" value="4494">F. Brasini e D. Modonesi</option>
	<option class="level-0" value="5604">F. Chicchi e E. Leonardi</option>
	<option class="level-0" value="3767">F. Festa e Toni Negri</option>
	<option class="level-0" value="868">F. G.</option>
	<option class="level-0" value="4860">F.G. E M.G.</option>
	<option class="level-0" value="5607">F. Lorenzoni e C. Rovelli</option>
	<option class="level-0" value="5642">F.M.</option>
	<option class="level-0" value="4241">F. Martone e M. Rosa Jijon</option>
	<option class="level-0" value="5841">F. Panié e A. Zoratti</option>
	<option class="level-0" value="1925">F. Pascali e D. Soscia</option>
	<option class="level-0" value="5684">F.R.</option>
	<option class="level-0" value="4485">F. Soresi e M. Mazzucco</option>
	<option class="level-0" value="4026">F.T.</option>
	<option class="level-0" value="5674">F. Tomassi</option>
	<option class="level-0" value="1417">F. William Engdahl</option>
	<option class="level-0" value="3861">Fabio Alberti</option>
	<option class="level-0" value="2052">Fabio Ballerini</option>
	<option class="level-0" value="2153">Fabio Bianchi</option>
	<option class="level-0" value="2399">Fabio Ciconte</option>
	<option class="level-0" value="716">Fabio Emilio Torsello</option>
	<option class="level-0" value="4066">Fabio Gavelli</option>
	<option class="level-0" value="776">Fabio Marcelli</option>
	<option class="level-0" value="4591">Fabio Neri</option>
	<option class="level-0" value="5377">Fabrice Olivier Dubosc</option>
	<option class="level-0" value="4395">Fabrizia Jezzi</option>
	<option class="level-0" value="4556">Fabrizia Laroma</option>
	<option class="level-0" value="2197">Fabrizio</option>
	<option class="level-0" value="1736">Fabrizio Bottini</option>
	<option class="level-0" value="5786">Fabrizio Dacrema</option>
	<option class="level-0" value="4423">Fabrizio Marcucci</option>
	<option class="level-0" value="3018">Fabrizio Melodia</option>
	<option class="level-0" value="4313">Fabrizio Nizi</option>
	<option class="level-0" value="5821">Fadil Alizira</option>
	<option class="level-0" value="5823">Famiglie Accoglienti Bologna</option>
	<option class="level-0" value="2008">Fatima Fafatale</option>
	<option class="level-0" value="3043">fbsocialpet.com</option>
	<option class="level-0" value="5966">Federica Battellini</option>
	<option class="level-0" value="5407">Federica Borlizzi</option>
	<option class="level-0" value="4342">Federica Buglioni</option>
	<option class="level-0" value="1864">Federica Maietti</option>
	<option class="level-0" value="638">Federica Seneghini</option>
	<option class="level-0" value="2136">Federico Bastiani</option>
	<option class="level-0" value="4868">Federico Demaria</option>
	<option class="level-0" value="4712">Federico Galende</option>
	<option class="level-0" value="1060">Federico Gennari Santori</option>
	<option class="level-0" value="1223">Federico Tabellini</option>
	<option class="level-0" value="1160">Felice Mometti</option>
	<option class="level-0" value="1203">Felicia Gustin</option>
	<option class="level-0" value="2580">Feliz Jimènez</option>
	<option class="level-0" value="3026">FelynX</option>
	<option class="level-0" value="3194">ferroviedimenticate.it</option>
	<option class="level-0" value="1076">Filippo Fiorini</option>
	<option class="level-0" value="4906">Filippo La Porta</option>
	<option class="level-0" value="5157">Filippo Miraglia</option>
	<option class="level-0" value="971">Filippo Ortona</option>
	<option class="level-0" value="3425">Filippo Schillaci</option>
	<option class="level-0" value="2471">Filippo Taglieri</option>
	<option class="level-0" value="4416">Filippo Tantillo</option>
	<option class="level-0" value="2858">Filippo Trasatti</option>
	<option class="level-0" value="1589">Filodipaglia.com</option>
	<option class="level-0" value="3317">Fiorella Mannoia</option>
	<option class="level-0" value="3146">Fiorella Palomba</option>
	<option class="level-0" value="1681">[FIRMATE]</option>
	<option class="level-0" value="4440">Flaminia Brasini</option>
	<option class="level-0" value="3849">Flaminia Carocci</option>
	<option class="level-0" value="4122">Flavia Cultrera</option>
	<option class="level-0" value="2128">Flavia Della Lunga</option>
	<option class="level-0" value="2328">Flavia Giampetruzzi</option>
	<option class="level-0" value="2277">Flora Colacurcio</option>
	<option class="level-0" value="3476">Flora Delli Quadri</option>
	<option class="level-0" value="1259">Flore Murard-Yovanovitch</option>
	<option class="level-0" value="2422">Florencia Goldsman</option>
	<option class="level-0" value="846">Florent Marcellesi</option>
	<option class="level-0" value="3351">Floriana Lipparini</option>
	<option class="level-0" value="1614">Forum acqua</option>
	<option class="level-0" value="4752">Forum Italiano dei Movimenti per l&#8217;Acqua</option>
	<option class="level-0" value="4754">Forum movimenti acqua</option>
	<option class="level-0" value="1636">Forum movimenti per l’acqua</option>
	<option class="level-0" value="4060">Forum parco energie</option>
	<option class="level-0" value="2327">Fouad Roueiha</option>
	<option class="level-0" value="3563">Fran Richart</option>
	<option class="level-0" value="613">Franca Roiatti</option>
	<option class="level-0" value="5028">Francesca Andreotta</option>
	<option class="level-0" value="3115">Francesca Biagioli</option>
	<option class="level-0" value="4923">Francesca Caprini</option>
	<option class="level-0" value="4643">Francesca Comotti</option>
	<option class="level-0" value="2247">Francesca Consuelo Loca</option>
	<option class="level-0" value="874">Francesca De Carolis</option>
	<option class="level-0" value="343">Francesca Fiorentini</option>
	<option class="level-0" value="866">Francesca Gabbriellini e Francesco Biagi</option>
	<option class="level-0" value="967">Francesca Gabriellini</option>
	<option class="level-0" value="5556">Francesca Guidotti</option>
	<option class="level-0" value="2838">Francesca Lanocita</option>
	<option class="level-0" value="2093">Francesca Pacini</option>
	<option class="level-0" value="3994">Francesca Palaia</option>
	<option class="level-0" value="1679">Francesca Pedico</option>
	<option class="level-0" value="4713">Francesca Pontillo</option>
	<option class="level-0" value="637">Francesca Santarelli</option>
	<option class="level-0" value="1062">Francesco Bevilacqua</option>
	<option class="level-0" value="1044">Francesco Biagi</option>
	<option class="level-0" value="875">Francesco Biagi e Francesca Gabbriellini</option>
	<option class="level-0" value="4109">Francesco Brancaccio</option>
	<option class="level-0" value="4649">Francesco Calabro</option>
	<option class="level-0" value="4613">Francesco Cappello</option>
	<option class="level-0" value="575">Francesco Careri</option>
	<option class="level-0" value="453">Francesco Comina</option>
	<option class="level-0" value="3059">Francesco Cosentini</option>
	<option class="level-0" value="5620">Francesco De Lellis</option>
	<option class="level-0" value="1490">Francesco Erbani</option>
	<option class="level-0" value="3378">Francesco Festa</option>
	<option class="level-0" value="3537">Francesco Floris</option>
	<option class="level-0" value="358">Francesco Gesualdi</option>
	<option class="level-0" value="1776">Francesco Lo Cascio</option>
	<option class="level-0" value="572">Francesco Martone</option>
	<option class="level-0" value="2896">Francesco Masala</option>
	<option class="level-0" value="4584">Francesco Matera</option>
	<option class="level-0" value="3144">francesco naso</option>
	<option class="level-0" value="579">Francesco Piccolo</option>
	<option class="level-0" value="3076">Francesco Pistillo</option>
	<option class="level-0" value="526">Francesco Scoppola</option>
	<option class="level-0" value="2655">Francesco Tognarini</option>
	<option class="level-0" value="3178">Francesco Tonucci</option>
	<option class="level-0" value="5162">Francesco Vignarca</option>
	<option class="level-0" value="4292">Francis Azevedo</option>
	<option class="level-0" value="2061">Francisco Chaves</option>
	<option class="level-0" value="1190">Francisco Sanz</option>
	<option class="level-0" value="282">Franco Arminio</option>
	<option class="level-0" value="458">Franco Cassano</option>
	<option class="level-0" value="2814">Franco Corleone</option>
	<option class="level-0" value="4737">Franco Ferrario</option>
	<option class="level-0" value="684">Franco Ferrarotti</option>
	<option class="level-0" value="885">Franco Fracassi</option>
	<option class="level-0" value="523">Franco La Cecla</option>
	<option class="level-0" value="167">Franco La Cecla</option>
	<option class="level-0" value="643">Franco La Cecla e Piero Zanini</option>
	<option class="level-0" value="715">Franco Lorenzoni</option>
	<option class="level-0" value="667">Franco Piperno</option>
	<option class="level-0" value="3716">François Houtart</option>
	<option class="level-0" value="2362">Francuccio Gesualdi</option>
	<option class="level-0" value="389">Frei Betto</option>
	<option class="level-0" value="217">Fritjof Capra</option>
	<option class="level-0" value="3572">Fucina 62</option>
	<option class="level-0" value="1392">fuhem.es</option>
	<option class="level-0" value="1502">Fulvia Gravame</option>
	<option class="level-0" value="5360">Fulvio Molena</option>
	<option class="level-0" value="1199">Fulvio Nibali</option>
	<option class="level-0" value="1954">Fulvio Sarzana</option>
	<option class="level-0" value="5731">Fulvio Vassallo Paleo</option>
	<option class="level-0" value="1480">Fulvio Vassallo Paleologo</option>
	<option class="level-0" value="4427">Fuoriluogo</option>
	<option class="level-0" value="4601">G. Belloni e A. Vesco</option>
	<option class="level-0" value="3937">G. Caffentzis e S. Federici</option>
	<option class="level-0" value="475">G. Carmosino / G. Belloni</option>
	<option class="level-0" value="5039">G. Commisso e G. Sivini</option>
	<option class="level-0" value="814">G. Esteva I. Ragazzini</option>
	<option class="level-0" value="4597">G. Ferraro e F. Biagi</option>
	<option class="level-0" value="4908">G. Levy e A. Levac</option>
	<option class="level-0" value="4641">G. Mandolesi e V. de Andrade Piroli</option>
	<option class="level-0" value="3589">G. Marcon e A. Segre</option>
	<option class="level-0" value="2750">G.Marcon e F.Martone</option>
	<option class="level-0" value="4055">G. Marcon e G. Airaudo</option>
	<option class="level-0" value="3689">G. Monaca e L. Prinzivalli</option>
	<option class="level-0" value="2564">G. Turus e L. Capalbo</option>
	<option class="level-0" value="5295">G.V.</option>
	<option class="level-0" value="1231">Gabriele Bollini</option>
	<option class="level-0" value="1769">Gabriele Mandolesi</option>
	<option class="level-0" value="5312">Gabriele Salvatori</option>
	<option class="level-0" value="2228">Gabriella Belisario</option>
	<option class="level-0" value="1263">Gabriella D&#8217;Amico</option>
	<option class="level-0" value="6004">Gabriella Falcicchio</option>
	<option class="level-0" value="5746">Gaëlle Courtens</option>
	<option class="level-0" value="2150">Gaia Calligaris</option>
	<option class="level-0" value="2256">Gaia Puliero</option>
	<option class="level-0" value="1930">Gaja Cenciarelli</option>
	<option class="level-0" value="516">Gar Alperowitz</option>
	<option class="level-0" value="2101">Garabombo</option>
	<option class="level-0" value="2991">Gas Val Ceno</option>
	<option class="level-0" value="2943">GdN</option>
	<option class="level-0" value="3263">Gea Piccardi</option>
	<option class="level-0" value="3057">Gea Piccardi e Alessia Dro</option>
	<option class="level-0" value="4593">Genitori 3a Di Donato</option>
	<option class="level-0" value="5833">Genitori scuola C. Pisacane</option>
	<option class="level-0" value="3241">Genitori scuole superiori</option>
	<option class="level-0" value="5675">Gennaro Avallone</option>
	<option class="level-0" value="5436">Gennaro Ferillo</option>
	<option class="level-0" value="5810">Genny Carraro</option>
	<option class="level-0" value="3492">Genoveva Lopez Morales</option>
	<option class="level-0" value="3094">Genuino clandestino</option>
	<option class="level-0" value="3511">George Caffentzis</option>
	<option class="level-0" value="2520">George Manbiot</option>
	<option class="level-0" value="1423">George Monbiot</option>
	<option class="level-0" value="5437">Gerardo Marletto</option>
	<option class="level-0" value="5429">Gerardo Marletto e Cécile Sillig</option>
	<option class="level-0" value="2164">Germana Carillo</option>
	<option class="level-0" value="2709">Germana Scafetta</option>
	<option class="level-0" value="5978">Gessamí Forner</option>
	<option class="level-0" value="3947">Giacomo Capriotti</option>
	<option class="level-0" value="2239">Giacomo Lepri</option>
	<option class="level-0" value="3345">Giacomo Sferlazzo</option>
	<option class="level-0" value="2966">Giacomo Ulivi</option>
	<option class="level-0" value="2983">Giada Frana</option>
	<option class="level-0" value="1253">Giairo Daghini</option>
	<option class="level-0" value="2816">Giallo Rosso Blu</option>
	<option class="level-0" value="1865">Giampiero Monaca</option>
	<option class="level-0" value="1601">Gian Marco Aimi</option>
	<option class="level-0" value="708">Gianfranco Bettin</option>
	<option class="level-0" value="104">Gianfranco Bongiovanni</option>
	<option class="level-0" value="5693">Gianfranco Ferraro</option>
	<option class="level-0" value="3033">Gianfranco Zavalloni</option>
	<option class="level-0" value="1186">Gianluca Cantisani</option>
	<option class="level-0" value="78">Gianluca Carmosino</option>
	<option class="level-0" value="2037">Gianluca Carmosino e Annarita Sacco</option>
	<option class="level-0" value="2482">Gianluca Carmosino e Riccardo Troisi</option>
	<option class="level-0" value="553">Gianluca Ferrara</option>
	<option class="level-0" value="2274">Gianluca Fratoni</option>
	<option class="level-0" value="4872">Gianluca Gabrielli</option>
	<option class="level-0" value="4147">Gianluca Iazzolino</option>
	<option class="level-0" value="3308">Gianluca Peciola</option>
	<option class="level-0" value="4403">Gianluca Solera</option>
	<option class="level-0" value="4247">Gianmarco Catalano</option>
	<option class="level-0" value="1917">Gianni Alioti</option>
	<option class="level-0" value="1009">Gianni Belloni</option>
	<option class="level-0" value="2666">Gianni Belloni e Antonio Vesco</option>
	<option class="level-0" value="1478">Gianni Fabbris</option>
	<option class="level-0" value="5537">Gianni Fortunati</option>
	<option class="level-0" value="3794">Gianni Marconato</option>
	<option class="level-0" value="2151">Gianni Rodari</option>
	<option class="level-0" value="5916">Gianni Sartori</option>
	<option class="level-0" value="1785">Gianni Tarquini</option>
	<option class="level-0" value="770">Giannina Mura</option>
	<option class="level-0" value="1841">Giansandro Barzaghi</option>
	<option class="level-0" value="3388">Giardiniere sovversive</option>
	<option class="level-0" value="4934">Gideon Levy</option>
	<option class="level-0" value="5828">Gigi Eusebi</option>
	<option class="level-0" value="2796">Gigi Malabarba</option>
	<option class="level-0" value="4758">Gigi Ontanetti</option>
	<option class="level-0" value="268">Gigi Roggero</option>
	<option class="level-0" value="5127">Gilbert Jassey</option>
	<option class="level-0" value="981">Gilles Clément</option>
	<option class="level-0" value="4394">Gimpiero Monaca</option>
	<option class="level-0" value="2440">Ginevra Le Moli</option>
	<option class="level-0" value="4722">Gioacchino De Chirico</option>
	<option class="level-0" value="5097">Giordana Ronci</option>
	<option class="level-0" value="147">Giorgia Celli</option>
	<option class="level-0" value="2516">Giorgia Lattanzi</option>
	<option class="level-0" value="530">Giorgio Agamben</option>
	<option class="level-0" value="2152">Giorgio Caniglia</option>
	<option class="level-0" value="5798">Giorgio Chelidonio</option>
	<option class="level-0" value="4339">Giorgio Giannini</option>
	<option class="level-0" value="1464">Giorgio Mosangini</option>
	<option class="level-0" value="3369">Giorgos Kallis</option>
	<option class="level-0" value="1946">giovanna cavallo</option>
	<option class="level-0" value="3433">Giovanna Mulas</option>
	<option class="level-0" value="641">Giovanna Ricoveri</option>
	<option class="level-0" value="2466">Giovanna Sissa</option>
	<option class="level-0" value="627">Giovanni Acquati</option>
	<option class="level-0" value="1815">Giovanni Allegretti</option>
	<option class="level-0" value="1809">Giovanni Carrosio</option>
	<option class="level-0" value="5715">Giovanni Cattaruzza</option>
	<option class="level-0" value="426">Giovanni Caudo</option>
	<option class="level-0" value="5084">Giovanni D’Ambrosio</option>
	<option class="level-0" value="3084">Giovanni Fez</option>
	<option class="level-0" value="3739">Giovanni Fioravanti</option>
	<option class="level-0" value="5483">Giovanni Germano</option>
	<option class="level-0" value="5241">Giovanni Iozzoli</option>
	<option class="level-0" value="1042">Giovanni Lupi</option>
	<option class="level-0" value="4049">Giovanni Pandolfini</option>
	<option class="level-0" value="4870">Giovanni Sapia</option>
	<option class="level-0" value="3984">Giovanni Vigna</option>
	<option class="level-0" value="908">Girolamo De Michele</option>
	<option class="level-0" value="1910">Gustavo Esteva</option>
	<option class="level-0" value="2048">Giuditta Pelitti</option>
	<option class="level-0" value="861">Giulia</option>
	<option class="level-0" value="5878">Giulia Addazi</option>
	<option class="level-0" value="1923">Giulia Barra</option>
	<option class="level-0" value="1069">Giulia D&#8217;Agnolo Vallan</option>
	<option class="level-0" value="2306">Giulia Dakli</option>
	<option class="level-0" value="3097">Giulia Dalmonte</option>
	<option class="level-0" value="5848">Giulia Franchi</option>
	<option class="level-0" value="2056">Giulia Giordano</option>
	<option class="level-0" value="2131">Giulia Landini</option>
	<option class="level-0" value="2722">Giulia Orecchia</option>
	<option class="level-0" value="3601">Giulia Selmi</option>
	<option class="level-0" value="2696">Giulia Valentini</option>
	<option class="level-0" value="1951">Giulia Zaccariello</option>
	<option class="level-0" value="1645">Giuliana Cupi</option>
	<option class="level-0" value="1733">Giuliano Battiston</option>
	<option class="level-0" value="332">Giuliano Santoro</option>
	<option class="level-0" value="386">Giulio Battiston</option>
	<option class="level-0" value="1357">Giulio Calella</option>
	<option class="level-0" value="5321">Giulio De Vivo</option>
	<option class="level-0" value="612">Giulio Marcon</option>
	<option class="level-0" value="5660">Giulio Nicola Soldani</option>
	<option class="level-0" value="5919">Giulio Vulcano</option>
	<option class="level-0" value="905">Giuseppe Acconcia</option>
	<option class="level-0" value="1642">Giuseppe Allegri e Roberto CIccarelli</option>
	<option class="level-0" value="5992">Giuseppe Bagni</option>
	<option class="level-0" value="4376">Giuseppe Barone</option>
	<option class="level-0" value="674">Giuseppe Caliceti</option>
	<option class="level-0" value="4693">Giuseppe Campagnoli</option>
	<option class="level-0" value="2059">Giuseppe Campisi</option>
	<option class="level-0" value="1463">Giuseppe De Rita</option>
	<option class="level-0" value="5286">Giuseppe Faso</option>
	<option class="level-0" value="2075">Giuseppe Giannini</option>
	<option class="level-0" value="4976">Giuseppe Grattacaso</option>
	<option class="level-0" value="1153">Giuseppe Grosso</option>
	<option class="level-0" value="5237">Giuseppe Levanto</option>
	<option class="level-0" value="5346">Giuseppe Micciarelli</option>
	<option class="level-0" value="5901">Giuseppe Notarstefano</option>
	<option class="level-0" value="4983">Giuseppe Onufrio</option>
	<option class="level-0" value="1675">Giuseppe Piras</option>
	<option class="level-0" value="780">Giuseppe Schiavello</option>
	<option class="level-0" value="4999">Giuseppe Torchia</option>
	<option class="level-0" value="4511">Giuseppe Vinci</option>
	<option class="level-0" value="615">Giuseppe Volpe</option>
	<option class="level-0" value="640">Giuseppina Ciuffreda</option>
	<option class="level-0" value="1941">Giusi D&#8217;Urso</option>
	<option class="level-0" value="5807">Giustizia per i nuovi &#8220;desaparecidos&#8221;</option>
	<option class="level-0" value="1712">Gizele Martins</option>
	<option class="level-0" value="3538">Global Footprint Network</option>
	<option class="level-0" value="1540">Global project</option>
	<option class="level-0" value="946">Gloria Gelmi</option>
	<option class="level-0" value="2689">Gloria Germani</option>
	<option class="level-0" value="974">Gloria Muñoz Ramírez</option>
	<option class="level-0" value="2300">go-bari.it</option>
	<option class="level-0" value="2369">Goethe-Institut</option>
	<option class="level-0" value="499">Goffredo Fofi</option>
	<option class="level-0" value="4655">Goffredo Parise</option>
	<option class="level-0" value="5181">Grace Livingstone</option>
	<option class="level-0" value="408">Grazia Naletto</option>
	<option class="level-0" value="4729">Grazia Tanzi</option>
	<option class="level-0" value="1326">Graziano Graziani</option>
	<option class="level-0" value="4893">Graziano Halilovic</option>
	<option class="level-0" value="585">Graziano Tullio</option>
	<option class="level-0" value="5909">Graziella Favaro</option>
	<option class="level-0" value="1134">Graziella Mascia</option>
	<option class="level-0" value="4852">Grecam</option>
	<option class="level-0" value="2475">greenbiz.it</option>
	<option class="level-0" value="1800">Greenme</option>
	<option class="level-0" value="2317">Greenme.it</option>
	<option class="level-0" value="1595">greenreport</option>
	<option class="level-0" value="1509">Greenreport.it</option>
	<option class="level-0" value="2303">greenstyle.it</option>
	<option class="level-0" value="533">Greg Marinovich</option>
	<option class="level-0" value="1820">Greg Ray</option>
	<option class="level-0" value="1344">Greta Golia</option>
	<option class="level-0" value="5801">Greta Thunberg</option>
	<option class="level-0" value="1625">growtheplanet.com</option>
	<option class="level-0" value="4365">Gruppo Audit sul debito</option>
	<option class="level-0" value="2965">Gruppo Buono</option>
	<option class="level-0" value="4478">Gruppo di lavoro Aquila</option>
	<option class="level-0" value="3405">Gruppo prog. SfruttaZero</option>
	<option class="level-0" value="2986">Gruppo Roba da insegnanti</option>
	<option class="level-0" value="2145">Guglielmo Loffredi</option>
	<option class="level-0" value="4167">Guido Caldiron</option>
	<option class="level-0" value="5057">Guido Pollice</option>
	<option class="level-0" value="1644">Guido Vaudetto</option>
	<option class="level-0" value="141">Guido Viale</option>
	<option class="level-0" value="2753">Guilherme Boulos</option>
	<option class="level-0" value="129">Guillermo Zapata</option>
	<option class="level-0" value="788">Gustavo Duch</option>
	<option class="level-0" value="328">Gustavo Esteva</option>
	<option class="level-0" value="529">Gustavo Zagrebelsky</option>
	<option class="level-0" value="4242">Habib Ayeb</option>
	<option class="level-0" value="3240">Hafawa Rebhi</option>
	<option class="level-0" value="4370">Haidi Giuliani</option>
	<option class="level-0" value="2598">Harwey Wasserman</option>
	<option class="level-0" value="2425">Heather Hlavka</option>
	<option class="level-0" value="848">Helen Jaccard e Gerry Condon</option>
	<option class="level-0" value="4392">Helena Norberg Hodge</option>
	<option class="level-0" value="1384">Henry Osman</option>
	<option class="level-0" value="3078">Hermann Bellinghausen</option>
	<option class="level-0" value="1312">Hilary Wainwright</option>
	<option class="level-0" value="1265">Horace Campbell</option>
	<option class="level-0" value="1066">Horacio Verbitsky</option>
	<option class="level-0" value="243">Hordur Torfason</option>
	<option class="level-0" value="2096">Huffington Post</option>
	<option class="level-0" value="3320">Human Rights Watch</option>
	<option class="level-0" value="3823">I bambini della 4a C</option>
	<option class="level-0" value="4098">I bambini e le bambine della 4C</option>
	<option class="level-0" value="5216">I. Bernat e D. Whyte</option>
	<option class="level-0" value="4078">I Bimbisvegli della 4C</option>
	<option class="level-0" value="5765">I bimbisvegli di 1A e 2A</option>
	<option class="level-0" value="2509">I. Liberatore e C. Mingardi</option>
	<option class="level-0" value="2528">I. Olimpico e U. N.Meir</option>
	<option class="level-0" value="5320">Iain Michael Chambers</option>
	<option class="level-0" value="2829">Iann@rt</option>
	<option class="level-0" value="1855">iconicon.it</option>
	<option class="level-0" value="2313">Ida Rosaria Paleari</option>
	<option class="level-0" value="2050">ideegreen.it</option>
	<option class="level-0" value="871">Ignacio Chausis</option>
	<option class="level-0" value="5713">Ignacio Martin-Baró</option>
	<option class="level-0" value="474">Ignacio Ramonet</option>
	<option class="level-0" value="2510">Ignazio Silone</option>
	<option class="level-0" value="5751">Il Cerchio</option>
	<option class="level-0" value="700">Il-lavoro-debilita</option>
	<option class="level-0" value="438">il manifesto</option>
	<option class="level-0" value="5967">Il Popolo degli ulivi</option>
	<option class="level-0" value="1551">Ilan Pappé</option>
	<option class="level-0" value="4629">Ilaria Canali</option>
	<option class="level-0" value="3599">Ilaria Cianfarani</option>
	<option class="level-0" value="4312">Ilaria De Bonis</option>
	<option class="level-0" value="597">Ilaria Olimpico</option>
	<option class="level-0" value="5864">Ilaria Paluzzi</option>
	<option class="level-0" value="5559">Ilaria Troncacci</option>
	<option class="level-0" value="2882">ilovetorpigna.it</option>
	<option class="level-0" value="2612">ilpost.it</option>
	<option class="level-0" value="1828">ilsettemezzomagazine.it</option>
	<option class="level-0" value="1594">imieilibri.it</option>
	<option class="level-0" value="131">Immanuel Wallerstein</option>
	<option class="level-0" value="5195">Impunita</option>
	<option class="level-0" value="1413">Inchiostro Verde</option>
	<option class="level-0" value="2149">Inea.it</option>
	<option class="level-0" value="3510">Infoaut</option>
	<option class="level-0" value="844">Infoaut.org</option>
	<option class="level-0" value="2433">Informarexresistere.fr</option>
	<option class="level-0" value="2468">Inocencia Zofio Cajal</option>
	<option class="level-0" value="1904">inpiazza.it</option>
	<option class="level-0" value="561">intervista a Jean Robert di Gianluca Carmosino</option>
	<option class="level-0" value="4074">Intervista a Silvia Federici</option>
	<option class="level-0" value="5032">Invicta Palestina</option>
	<option class="level-0" value="279">Ioanna Karistiani</option>
	<option class="level-0" value="4755">Iole Ottazzi</option>
	<option class="level-0" value="4847">Ira Chernus</option>
	<option class="level-0" value="921">Irene Ausiello</option>
	<option class="level-0" value="2428">Irene Bertana</option>
	<option class="level-0" value="2318">Irene e Marco Bertana</option>
	<option class="level-0" value="958">Irene Ragazzini</option>
	<option class="level-0" value="3396">Irene Russo</option>
	<option class="level-0" value="2166">Irene Salvi</option>
	<option class="level-0" value="632">Isabella Conserva</option>
	<option class="level-0" value="1178">Isabella Dilavello</option>
	<option class="level-0" value="739">Isabella Pezzini</option>
	<option class="level-0" value="5748">Isabella Troisi</option>
	<option class="level-0" value="4254">Isaline Bernard</option>
	<option class="level-0" value="4219">Isaline Bernard e Emilie Massemin</option>
	<option class="level-0" value="2078">Ispra</option>
	<option class="level-0" value="2550">Italia che cambia</option>
	<option class="level-0" value="3811">Italo Di Sabato</option>
	<option class="level-0" value="3565">Iván Bustillos Zamorano</option>
	<option class="level-0" value="2559">Ivan Serafini</option>
	<option class="level-0" value="4411">Ivana Risitano</option>
	<option class="level-0" value="3185">Ivano Calaon</option>
	<option class="level-0" value="5893">Ivano Spano</option>
	<option class="level-0" value="5706">J. Hansen e M. Sato</option>
	<option class="level-0" value="2718">J.P Stédile e Osvaldo León</option>
	<option class="level-0" value="1333">Jacopo Fo</option>
	<option class="level-0" value="1934">Jacopo Granci</option>
	<option class="level-0" value="2532">Jacopo Raddusa</option>
	<option class="level-0" value="1995">Jaime Quintana Guerrero</option>
	<option class="level-0" value="1015">James Sainsbury</option>
	<option class="level-0" value="524">James Scott</option>
	<option class="level-0" value="4129">Jamil Hilal</option>
	<option class="level-0" value="1281">Jane Slaughter</option>
	<option class="level-0" value="3570">Janet Biehl</option>
	<option class="level-0" value="3768">Janeth Biel</option>
	<option class="level-0" value="3207">Jasim Tawfik Mustafa</option>
	<option class="level-0" value="1619">Jassmin Poyaoan</option>
	<option class="level-0" value="2184">Javier Guzmàn</option>
	<option class="level-0" value="1573">Jay Walljasper</option>
	<option class="level-0" value="3924">Je so&#8217; Pazzo</option>
	<option class="level-0" value="910">Jean-Luc Marion</option>
	<option class="level-0" value="3414">Jean-Paul Galibert</option>
	<option class="level-0" value="2879">Jean Robert</option>
	<option class="level-0" value="1338">Jean-Yves Buron et Isabelle Franck</option>
	<option class="level-0" value="956">Jeanne Theoharis</option>
	<option class="level-0" value="1542">Jeremy Brecher</option>
	<option class="level-0" value="1216">Jèrôme Baschet</option>
	<option class="level-0" value="747">Jérome E. Roos</option>
	<option class="level-0" value="1430">Jérôme Roos</option>
	<option class="level-0" value="1766">Jessica Valenti</option>
	<option class="level-0" value="968">JLC</option>
	<option class="level-0" value="1287">Joan Martinez Alier</option>
	<option class="level-0" value="1434">João Pedro Stedile</option>
	<option class="level-0" value="3532">Jofre Figueras</option>
	<option class="level-0" value="319">Johan Galtung</option>
	<option class="level-0" value="4900">Johanna Hedva</option>
	<option class="level-0" value="492">John Berger</option>
	<option class="level-0" value="369">John Holloway</option>
	<option class="level-0" value="5516">John Jordan</option>
	<option class="level-0" value="1955">John Pilger</option>
	<option class="level-0" value="1017">Jon Queally</option>
	<option class="level-0" value="5688">Jonathan Cook</option>
	<option class="level-0" value="421">Jonathan Yardleey</option>
	<option class="level-0" value="1807">Jörg Schröder</option>
	<option class="level-0" value="5526">Jorge Mosquera</option>
	<option class="level-0" value="4856">José Antonio Cano</option>
	<option class="level-0" value="3384">Jose Durán Rodríguez</option>
	<option class="level-0" value="4012">José Luis Vicente Vicente</option>
	<option class="level-0" value="688">José Steinsleger</option>
	<option class="level-0" value="3550">Josep Fontana</option>
	<option class="level-0" value="2005">Juan Carrique</option>
	<option class="level-0" value="1576">Juan Cole</option>
	<option class="level-0" value="1145">Juan Gelman</option>
	<option class="level-0" value="2421">Juana Del Pozo</option>
	<option class="level-0" value="3732">Júlia Martí</option>
	<option class="level-0" value="1999">Juliet Schor</option>
	<option class="level-0" value="1197">Julio García Camarero</option>
	<option class="level-0" value="4433">Jun Hirose Fukuja</option>
	<option class="level-0" value="3062">June Eric-Udorie</option>
	<option class="level-0" value="4070">June Fernandez</option>
	<option class="level-0" value="5672">K. Lelo</option>
	<option class="level-0" value="1552">K. Zeese e M. Flowers</option>
	<option class="level-0" value="1554">Kalpona Akter</option>
	<option class="level-0" value="3833">Kamel Daoud</option>
	<option class="level-0" value="5895">Kami Fares</option>
	<option class="level-0" value="2185">Kamla Bhasin</option>
	<option class="level-0" value="3523">Karen Emmons</option>
	<option class="level-0" value="2898">Karima Bennoune</option>
	<option class="level-0" value="1193">Karl Polany</option>
	<option class="level-0" value="4315">Kate Wilson</option>
	<option class="level-0" value="3072">Kathy Jetnil-Kijiner</option>
	<option class="level-0" value="2112">Katia Cozzi</option>
	<option class="level-0" value="655">Katie Campbell</option>
	<option class="level-0" value="2009">Katya Mastantuono</option>
	<option class="level-0" value="1898">Kavitha Selvaraj</option>
	<option class="level-0" value="261">Keith McHenry</option>
	<option class="level-0" value="683">Ken Loach</option>
	<option class="level-0" value="5985">Khayreia Murtaja</option>
	<option class="level-0" value="3271">Kika</option>
	<option class="level-0" value="1494">Kristina Chew</option>
	<option class="level-0" value="3703">L. Declich e S. Tessitore</option>
	<option class="level-0" value="1106">L. Rastello e A. De Benedetti</option>
	<option class="level-0" value="1024">L. Romito D. Franceschini e C. Antonicelli</option>
	<option class="level-0" value="2653">La Casa del Bambino</option>
	<option class="level-0" value="3462">La Casetta Rossa</option>
	<option class="level-0" value="3515">La Città dell&#8217;utopia</option>
	<option class="level-0" value="353">LA REDAZIONE DI «COMUNE»</option>
	<option class="level-0" value="1948">La Talpa e l&#8217;Orologio</option>
	<option class="level-0" value="2072">La Talpa e l&#8217;Orologio di Imperia</option>
	<option class="level-0" value="2798">La Terra Trema</option>
	<option class="level-0" value="1782">La vita scolastica</option>
	<option class="level-0" value="3909">Lab. sociale 100celle</option>
	<option class="level-0" value="5060">Làbas</option>
	<option class="level-0" value="3016">Laboratorio Reset</option>
	<option class="level-0" value="1705">laboratorio urbano Reset</option>
	<option class="level-0" value="2298">L&#8217;arrotino &#8211; ass. Commons</option>
	<option class="level-0" value="3286">LaScuolaciriguardatutti</option>
	<option class="level-0" value="3158">laterratrema.org</option>
	<option class="level-0" value="1742">Laura Bates</option>
	<option class="level-0" value="5696">Laura Burocco</option>
	<option class="level-0" value="1618">Laura Carlsen</option>
	<option class="level-0" value="3052">Laura Crivellaro</option>
	<option class="level-0" value="3843">Laura Di Pasquale</option>
	<option class="level-0" value="5539">Laura Fano Morrissey</option>
	<option class="level-0" value="4650">Laura Fasanetto</option>
	<option class="level-0" value="2190">Laura Fasciolo</option>
	<option class="level-0" value="5535">Laura Fersini</option>
	<option class="level-0" value="3459">Laura Ghianda</option>
	<option class="level-0" value="1261">Laura Gottesdiener</option>
	<option class="level-0" value="1375">Laura Greco</option>
	<option class="level-0" value="1141">Laura Greco e Matilde Cristofoli</option>
	<option class="level-0" value="4274">laura moretti</option>
	<option class="level-0" value="1158">Laura Pavesi</option>
	<option class="level-0" value="4724">Laura Rodríguez Quiroga</option>
	<option class="level-0" value="4576">Laura Tajoli</option>
	<option class="level-0" value="3844">Laura Vales</option>
	<option class="level-0" value="1577">Laurie Penny</option>
	<option class="level-0" value="3249">Lavoratori Autoconv. Scuola</option>
	<option class="level-0" value="4904">Lawrence Michael Bogad</option>
	<option class="level-0" value="2907">Le bambine e i bambini della 3C*</option>
	<option class="level-0" value="5865">Le donne zapatiste</option>
	<option class="level-0" value="5223">Le mamme di Castenedolo</option>
	<option class="level-0" value="3140">Lea Melandri</option>
	<option class="level-0" value="5951">Leaa Melandri</option>
	<option class="level-0" value="3954">Leandro Ross</option>
	<option class="level-0" value="5747">Lele Rizzo</option>
	<option class="level-0" value="4549">Leonardo a.k.a. Exekias</option>
	<option class="level-0" value="257">Leonardo Becchetti</option>
	<option class="level-0" value="1774">Leonardo Becchetti e Gabriele Mandolesi</option>
	<option class="level-0" value="724">Leonardo Bianchi</option>
	<option class="level-0" value="390">Leonardo Boff</option>
	<option class="level-0" value="4221">Leonardo Fiorentini</option>
	<option class="level-0" value="5169">Leonardo Rossi</option>
	<option class="level-0" value="742">Leonidas Oikonomakis</option>
	<option class="level-0" value="3030">Les Amis de la Terre</option>
	<option class="level-0" value="1487">Les Bike</option>
	<option class="level-0" value="1491">Lester Brown</option>
	<option class="level-0" value="4048">Lettera</option>
	<option class="level-0" value="5615">Lettera firmata</option>
	<option class="level-0" value="1470">Leyla Kahlil</option>
	<option class="level-0" value="2493">Leymah Gbowee</option>
	<option class="level-0" value="4719">Liam Barrington-Bush</option>
	<option class="level-0" value="2633">Libera</option>
	<option class="level-0" value="3402">Libera Rep. di San Lorenzo</option>
	<option class="level-0" value="2989">Libera Rep. S.Lorenzo</option>
	<option class="level-0" value="4228">Libero Mondo</option>
	<option class="level-0" value="2319">liberoinformato.it</option>
	<option class="level-0" value="2394">Lidia Campagnano</option>
	<option class="level-0" value="2674">Lidia Menapace</option>
	<option class="level-0" value="3142">lifegate.it</option>
	<option class="level-0" value="3193">lifeintravel.it</option>
	<option class="level-0" value="5374">Lilia Blaise</option>
	<option class="level-0" value="5975">Linda Hogan</option>
	<option class="level-0" value="5637">Link</option>
	<option class="level-0" value="4670">Lino Di Gianni</option>
	<option class="level-0" value="5645">Lisa Fuller</option>
	<option class="level-0" value="5452">Lita Judge</option>
	<option class="level-0" value="2397">Livia Luberto</option>
	<option class="level-0" value="1138">Livio Martini</option>
	<option class="level-0" value="5783">Livio Pepino</option>
	<option class="level-0" value="2100">livornoindipendente.it</option>
	<option class="level-0" value="3112">Liz Miele</option>
	<option class="level-0" value="2824">Liz Smith*</option>
	<option class="level-0" value="5859">Lola Cubells</option>
	<option class="level-0" value="4571">Loredana Bondi</option>
	<option class="level-0" value="5959">Loredana De Pace</option>
	<option class="level-0" value="5058">Lorena Cotza</option>
	<option class="level-0" value="4811">Lorène Lavocat</option>
	<option class="level-0" value="1302">Lorenza Pleuteri</option>
	<option class="level-0" value="5870">Lorenzo Ci</option>
	<option class="level-0" value="851">Lorenzo Guadagnucci</option>
	<option class="level-0" value="3163">Lorenzo Milani</option>
	<option class="level-0" value="602">Lorenzo Romito</option>
	<option class="level-0" value="2188">Loretta Pagani</option>
	<option class="level-0" value="706">Lori Rotemberck</option>
	<option class="level-0" value="5631">Lornet Turnbull</option>
	<option class="level-0" value="954">Luca Aterini</option>
	<option class="level-0" value="4863">Luca Bravi</option>
	<option class="level-0" value="2248">Luca Celada</option>
	<option class="level-0" value="4568">Luca Cellini</option>
	<option class="level-0" value="3494">Luca Cirese</option>
	<option class="level-0" value="1296">Luca Colombo</option>
	<option class="level-0" value="1331">Luca D’Achille</option>
	<option class="level-0" value="418">Luca D&#8217;Eusebio</option>
	<option class="level-0" value="1572">Luca Fazio</option>
	<option class="level-0" value="3591">Luca Malservisi</option>
	<option class="level-0" value="5988">Luca Marini</option>
	<option class="level-0" value="2449">Luca Martinelli</option>
	<option class="level-0" value="4381">Luca Mercalli</option>
	<option class="level-0" value="2396">Luca Perazzone</option>
	<option class="level-0" value="3280">Luca Raineri</option>
	<option class="level-0" value="1274">Luca Tancredi Barone</option>
	<option class="level-0" value="5281">Lucha y Siesta</option>
	<option class="level-0" value="4256">Lucia Bertell</option>
	<option class="level-0" value="1788">Lucia Galasso</option>
	<option class="level-0" value="1707">Luciana Bertinato</option>
	<option class="level-0" value="182">Luciana Bruni</option>
	<option class="level-0" value="4716">Luciana De Michele</option>
	<option class="level-0" value="1096">Luciana Percovich</option>
	<option class="level-0" value="811">Luciano Bertozzi</option>
	<option class="level-0" value="123">Luciano Gallino</option>
	<option class="level-0" value="1350">Lucie Greyl</option>
	<option class="level-0" value="3066">Lucilio Santoni</option>
	<option class="level-0" value="2400">Lucrezia Balducci</option>
	<option class="level-0" value="3429">Ludovico Basili e Romeo Piazza</option>
	<option class="level-0" value="2412">lugonotizie.it</option>
	<option class="level-0" value="2602">Luigi Barbato</option>
	<option class="level-0" value="5209">Luigi Casel</option>
	<option class="level-0" value="2632">Luigi Ciotti</option>
	<option class="level-0" value="5806">Luigi Ciotti e G. De Marzo</option>
	<option class="level-0" value="440">Luigi Di Paola</option>
	<option class="level-0" value="5827">luigi eusebi</option>
	<option class="level-0" value="4512">Luigi Gallo</option>
	<option class="level-0" value="5211">Luigi Manconi</option>
	<option class="level-0" value="4881">Luigi Russo</option>
	<option class="level-0" value="1479">Luis González Reyes</option>
	<option class="level-0" value="772">Luis Hernandez</option>
	<option class="level-0" value="774">Luis Hernández Navarro</option>
	<option class="level-0" value="1685">Luis Padilla en Mié</option>
	<option class="level-0" value="4262">Luis Ramírez Trejo</option>
	<option class="level-0" value="2700">Luis Razeto</option>
	<option class="level-0" value="1298">Luisa Muraro</option>
	<option class="level-0" value="2997">Luz Francisca Rodríguez</option>
	<option class="level-0" value="800">Luzzatto</option>
	<option class="level-0" value="2246">Lydia Bartolomeo</option>
	<option class="level-0" value="5173">M.</option>
	<option class="level-0" value="4694">M. A.</option>
	<option class="level-0" value="5189">M.A.F. e J.M.</option>
	<option class="level-0" value="5680">M. Aime e A. Favole</option>
	<option class="level-0" value="4199">M.Astier e B.Binctin</option>
	<option class="level-0" value="4378">M. Binotto e M. Omizzolo</option>
	<option class="level-0" value="3400">m.c.</option>
	<option class="level-0" value="2361">M. Calabria e R. Troisi</option>
	<option class="level-0" value="730">M. Ceriani e G. Canale</option>
	<option class="level-0" value="1654">M. Cristofoli</option>
	<option class="level-0" value="1557">M.Cristofoli e G.Dakli</option>
	<option class="level-0" value="2431">M. Di Pierri e M. Pasquino</option>
	<option class="level-0" value="5883">M.Facchini e R. Covelli</option>
	<option class="level-0" value="446">M Fonte / R. Troisi</option>
	<option class="level-0" value="1077">M. Perbellini</option>
	<option class="level-0" value="4004">M. Petruccioli e M. Moncada</option>
	<option class="level-0" value="2380">M. Pignatti e R. Troisi</option>
	<option class="level-0" value="4861">M. Pini e E. Brioschi</option>
	<option class="level-0" value="5121">M. Vincenzi e A. Pesci</option>
	<option class="level-0" value="3108">Macao</option>
	<option class="level-0" value="5367">Madri per Roma Città Aperta</option>
	<option class="level-0" value="1873">Madrilonia</option>
	<option class="level-0" value="2497">Mag Roma</option>
	<option class="level-0" value="4151">Maged Srour</option>
	<option class="level-0" value="2376">Maggiorina Castoldi</option>
	<option class="level-0" value="1061">Maha El Nabawi</option>
	<option class="level-0" value="189">Majid Rahnema e Jean Robert</option>
	<option class="level-0" value="5918">Mamma per la libera scelta</option>
	<option class="level-0" value="5324">Mamme di Massaprofoglio</option>
	<option class="level-0" value="4408">Mamme No Inceneritore</option>
	<option class="level-0" value="5517">Mamme No Tap</option>
	<option class="level-0" value="5475">Manlio Masucci</option>
	<option class="level-0" value="648">Manuel Castells</option>
	<option class="level-0" value="5480">Manuel Zani</option>
	<option class="level-0" value="3478">Manuela Salvi</option>
	<option class="level-0" value="2196">Mao Valpiana</option>
	<option class="level-0" value="5982">Mapa</option>
	<option class="level-0" value="4817">Mara Trovato</option>
	<option class="level-0" value="431">Marc Augé</option>
	<option class="level-0" value="3255">Marc Augé e Marco Aime</option>
	<option class="level-0" value="3069">Marcela Olivera</option>
	<option class="level-0" value="2920">Marcella Caluzzi</option>
	<option class="level-0" value="4285">Marcello Goussot</option>
	<option class="level-0" value="1533">Marco Aime</option>
	<option class="level-0" value="1468">Marco Appiotti</option>
	<option class="level-0" value="559">Marco Arturi</option>
	<option class="level-0" value="668">Marco Bascetta</option>
	<option class="level-0" value="909">Marco Bersani</option>
	<option class="level-0" value="2887">Marco Binotto</option>
	<option class="level-0" value="1196">Marco Bombagi</option>
	<option class="level-0" value="511">Marco Boschini</option>
	<option class="level-0" value="2340">Marco Brazzoduro</option>
	<option class="level-0" value="1235">Marco Calabria e Gianluca Carmosino</option>
	<option class="level-0" value="3315">Marco Calabria e Riccardo Troisi</option>
	<option class="level-0" value="3445">Marco Cerase</option>
	<option class="level-0" value="3590">Marco Cinque</option>
	<option class="level-0" value="3929">Marco Conti</option>
	<option class="level-0" value="2011">Marco Deriu</option>
	<option class="level-0" value="2590">Marco Di Donato</option>
	<option class="level-0" value="3593">Marco Dotti</option>
	<option class="level-0" value="2524">Marco e Irene Bertana</option>
	<option class="level-0" value="618">Marco Geronimi Stoll</option>
	<option class="level-0" value="4308">Marco Grilli</option>
	<option class="level-0" value="1827">Marco Gulisano</option>
	<option class="level-0" value="2496">Marco Iacoella</option>
	<option class="level-0" value="636">Marco Lodoli</option>
	<option class="level-0" value="5196">Marco Marucci</option>
	<option class="level-0" value="3313">Marco Montanaro</option>
	<option class="level-0" value="5995">Marco Omizzolo</option>
	<option class="level-0" value="1616">Marco Paolini</option>
	<option class="level-0" value="4760">Marco Petruccioli</option>
	<option class="level-0" value="229">Marco Revelli</option>
	<option class="level-0" value="273">Marco Rovelli</option>
	<option class="level-0" value="4998">Marco Schiaffino</option>
	<option class="level-0" value="5446">Marco Scortichini</option>
	<option class="level-0" value="2933">Marco Stefanelli</option>
	<option class="level-0" value="354">Marco Trotta</option>
	<option class="level-0" value="1497">Marco Verdone</option>
	<option class="level-0" value="4138">Marco Villa</option>
	<option class="level-0" value="5290">Marco Vulcano</option>
	<option class="level-0" value="3887">Margherita Bo</option>
	<option class="level-0" value="5066">Margherita Cantele</option>
	<option class="level-0" value="4341">Margherita Frison</option>
	<option class="level-0" value="2529">Marguerite Yourcenar</option>
	<option class="level-0" value="2365">Maria Ángeles Fernández</option>
	<option class="level-0" value="2124">Maria Cristina Ghidoni</option>
	<option class="level-0" value="2162">Maria de Biase</option>
	<option class="level-0" value="2486">Maria Delli Quadri</option>
	<option class="level-0" value="2577">Maria Elena Caruso</option>
	<option class="level-0" value="171">Maria Ercolini</option>
	<option class="level-0" value="1560">Maria Ferdinanda Piva</option>
	<option class="level-0" value="2352">Maria Galindo</option>
	<option class="level-0" value="5989">María Galindo</option>
	<option class="level-0" value="2526">Maria Grazia</option>
	<option class="level-0" value="3389">Maria Grazia Liguori e Francesco Calandra</option>
	<option class="level-0" value="5599">Maria Grazia Mastrella</option>
	<option class="level-0" value="3411">Maria Grazia Serradimigni</option>
	<option class="level-0" value="2220">Maria Grazia Taccucci</option>
	<option class="level-0" value="4434">Maria Ilaria de Bonis</option>
	<option class="level-0" value="5473">María Landi</option>
	<option class="level-0" value="5213">María López Vigil</option>
	<option class="level-0" value="2688">Maria Luisa Boccia</option>
	<option class="level-0" value="5550">Maria Marano</option>
	<option class="level-0" value="2224">Maria Pia Corpaci</option>
	<option class="level-0" value="4925">Maria Pia Foresta</option>
	<option class="level-0" value="1064">Maria Rita D&#8217;Orsogna</option>
	<option class="level-0" value="1034">María Rosa Jijon</option>
	<option class="level-0" value="5694">Maria Sanz Dominguez</option>
	<option class="level-0" value="5557">Maria Teresa Di Riso</option>
	<option class="level-0" value="5855">Maria Teresa Messidoro</option>
	<option class="level-0" value="1627">Mariachiara Montera</option>
	<option class="level-0" value="5073">Mariana Berlanga y Amarela Varela</option>
	<option class="level-0" value="4977">Marianella PB Sclavi</option>
	<option class="level-0" value="2085">Mariangela</option>
	<option class="level-0" value="2919">Mariangela Fiorelli</option>
	<option class="level-0" value="1068">Mariangela Paone</option>
	<option class="level-0" value="5279">Marianna Semprini</option>
	<option class="level-0" value="3831">Mariano Giacomozzi</option>
	<option class="level-0" value="3717">Mariapia Candreva</option>
	<option class="level-0" value="480">Marica Di Pierri</option>
	<option class="level-0" value="4261">Marie Moise e Dario Firenze</option>
	<option class="level-0" value="1174">Marie-Monique Robin</option>
	<option class="level-0" value="1578">Mariella Bussolati</option>
	<option class="level-0" value="5484">Marika Marianello</option>
	<option class="level-0" value="2484">Marilena Franchina</option>
	<option class="level-0" value="4566">Marilena Pallareti</option>
	<option class="level-0" value="1723">Marilisa Romagno</option>
	<option class="level-0" value="223">Marina Mastropierro</option>
	<option class="level-0" value="3055">Marina Sitrin</option>
	<option class="level-0" value="300">Marinella Correggia</option>
	<option class="level-0" value="3009">Marino Calcinari</option>
	<option class="level-0" value="3793">Marino Ficco</option>
	<option class="level-0" value="2640">Mario Agostinelli</option>
	<option class="level-0" value="5206">Mario Bovina</option>
	<option class="level-0" value="374">Mario Capanna</option>
	<option class="level-0" value="2707">Mario Coviello</option>
	<option class="level-0" value="2382">Mario Di Vito</option>
	<option class="level-0" value="2275">Mario Lodi</option>
	<option class="level-0" value="4720">Mario Marano Viola</option>
	<option class="level-0" value="4627">Mario Pezzella e Francesco Biagi</option>
	<option class="level-0" value="1764">Mario Rigoni Stern</option>
	<option class="level-0" value="4025">Mario Sei</option>
	<option class="level-0" value="1234">Mario Spada</option>
	<option class="level-0" value="3775">Mario Vitiello</option>
	<option class="level-0" value="5440">Marirosa Iannelli</option>
	<option class="level-0" value="1403">Mark Steel</option>
	<option class="level-0" value="2993">marraiafura</option>
	<option class="level-0" value="1804">marraiafura.com</option>
	<option class="level-0" value="1053">Marta Albè</option>
	<option class="level-0" value="2187">Marta Bonafoni</option>
	<option class="level-0" value="2819">Marta Di Cola</option>
	<option class="level-0" value="2525">Marta Gatti</option>
	<option class="level-0" value="4599">Marta Melina</option>
	<option class="level-0" value="2489">Marta Pascual Rodríguez</option>
	<option class="level-0" value="5406">Martha Gilson</option>
	<option class="level-0" value="4714">Martha Llano</option>
	<option class="level-0" value="2842">Martin Cuneo</option>
	<option class="level-0" value="4858">Martina Di Pirro</option>
	<option class="level-0" value="1317">martina falzarano</option>
	<option class="level-0" value="3114">Martina Losardo</option>
	<option class="level-0" value="4334">Martina Luisi</option>
	<option class="level-0" value="1086">Martina Pignatti</option>
	<option class="level-0" value="953">Martina Pignatti Morano</option>
	<option class="level-0" value="847">Martino Mazzonis</option>
	<option class="level-0" value="4215">Marvi Maggio</option>
	<option class="level-0" value="3735">Marwan Barghouti</option>
	<option class="level-0" value="1270">Marzia Coronati</option>
	<option class="level-0" value="2518">Marzia Rubega</option>
	<option class="level-0" value="4380">Maschile plurale</option>
	<option class="level-0" value="4470">Massimiliano Galanti</option>
	<option class="level-0" value="3264">Massimiliano Guerrieri</option>
	<option class="level-0" value="5512">Massimiliano Pilati</option>
	<option class="level-0" value="1869">Massimiliano Smeriglio</option>
	<option class="level-0" value="5647">Massimo Acanfora</option>
	<option class="level-0" value="2998">Massimo Alberti</option>
	<option class="level-0" value="5409">Massimo Angelini</option>
	<option class="level-0" value="929">Massimo Angrisano</option>
	<option class="level-0" value="154">Massimo Carlotto</option>
	<option class="level-0" value="3292">Massimo Celani</option>
	<option class="level-0" value="4136">Massimo De Angelis</option>
	<option class="level-0" value="2809">Massimo Montanari</option>
	<option class="level-0" value="2596">Massimo Muciaccia</option>
	<option class="level-0" value="1790">Massimo Paolicelli</option>
	<option class="level-0" value="110">Massimo Piras</option>
	<option class="level-0" value="3392">Massimo Renno</option>
	<option class="level-0" value="1319">Mathias Wåg</option>
	<option class="level-0" value="2985">Mathis Wackernagel</option>
	<option class="level-0" value="1474">Matilde Cristofoli</option>
	<option class="level-0" value="4058">Matilde De Luca</option>
	<option class="level-0" value="1634">Matteo Benni</option>
	<option class="level-0" value="1277">Matteo Dondé</option>
	<option class="level-0" value="2828">Matteo Frasca</option>
	<option class="level-0" value="5387">Matteo Piovacari</option>
	<option class="level-0" value="3363">Matteo Saudino</option>
	<option class="level-0" value="5643">Matteo Saudino e Chiara Foà</option>
	<option class="level-0" value="4653">Matteo Zola</option>
	<option class="level-0" value="2837">Mattia Gallo</option>
	<option class="level-0" value="669">Mattias Cocco</option>
	<option class="level-0" value="5618">Maura Peca</option>
	<option class="level-0" value="2668">Maurizio Corda</option>
	<option class="level-0" value="746">Maurizio Forte</option>
	<option class="level-0" value="978">Maurizio Landini</option>
	<option class="level-0" value="3044">Maurizio Pallante</option>
	<option class="level-0" value="3138">Maurizio Parodi</option>
	<option class="level-0" value="5378">Maurizio Ruzzene</option>
	<option class="level-0" value="873">Maurizio Simoncelli</option>
	<option class="level-0" value="1743">Mauro Armanino</option>
	<option class="level-0" value="5866">Mauro Biani</option>
	<option class="level-0" value="1280">Mauro Bonaiuti</option>
	<option class="level-0" value="650">Mauro Bulgarelli</option>
	<option class="level-0" value="2483">Mauro Carlo Zanella</option>
	<option class="level-0" value="673">Mauro Faroldi</option>
	<option class="level-0" value="5101">Mauro Presini</option>
	<option class="level-0" value="3123">Mauro Ravarino</option>
	<option class="level-0" value="1311">Mauro Rosati</option>
	<option class="level-0" value="1775">Mauro Sandrini</option>
	<option class="level-0" value="1210">Mauro Trotta</option>
	<option class="level-0" value="289">Max</option>
	<option class="level-0" value="2885">Max Taverna</option>
	<option class="level-0" value="2915">Mazrzia Coronati</option>
	<option class="level-0" value="1228">MdS</option>
	<option class="level-0" value="3974">Medici per i Diritti Umani</option>
	<option class="level-0" value="2345">Medu</option>
	<option class="level-0" value="3691">Meenakshi Gigi Durham</option>
	<option class="level-0" value="2245">Melania Guarda Ceccoli</option>
	<option class="level-0" value="1514">Melissa Gutiérrez</option>
	<option class="level-0" value="1648">meltingpot.org</option>
	<option class="level-0" value="4495">Memorial Stefano Cucchi</option>
	<option class="level-0" value="3229">Mercato Castelli Romani</option>
	<option class="level-0" value="4788">Mercato Contadino Castelli</option>
	<option class="level-0" value="478">Metilde Harvard</option>
	<option class="level-0" value="1829">Micaela Balìce</option>
	<option class="level-0" value="1444">Michael Albert</option>
	<option class="level-0" value="1492">Michael Hardt</option>
	<option class="level-0" value="787">Michael J. Sandel</option>
	<option class="level-0" value="2639">Michael Schwartz</option>
	<option class="level-0" value="512">Michael Walzer</option>
	<option class="level-0" value="1563">Michael Zezima</option>
	<option class="level-0" value="1215">Michale Walzer</option>
	<option class="level-0" value="3328">Michel Abhervé</option>
	<option class="level-0" value="2119">Michela Attanasio</option>
	<option class="level-0" value="1853">Michela Barzi</option>
	<option class="level-0" value="2554">Michela Finizio</option>
	<option class="level-0" value="312">Michela Giachetta</option>
	<option class="level-0" value="3978">Michela Giovannini</option>
	<option class="level-0" value="1170">Michela Iorio</option>
	<option class="level-0" value="603">Michela Murgia</option>
	<option class="level-0" value="270">Michelangelo Alimenti</option>
	<option class="level-0" value="3774">Michelangelo Cocco</option>
	<option class="level-0" value="1418">Michele Bianchi</option>
	<option class="level-0" value="2322">michele citoni</option>
	<option class="level-0" value="1582">Michele Corti</option>
	<option class="level-0" value="4271">Michele Manfrini</option>
	<option class="level-0" value="1227">Michele Meomartino</option>
	<option class="level-0" value="5021">Michèle Rivasi</option>
	<option class="level-0" value="1519">Micol Bettin</option>
	<option class="level-0" value="4751">Micòl Del Castillo</option>
	<option class="level-0" value="5470">Middle East Eye</option>
	<option class="level-0" value="447">Miguel Benasayag</option>
	<option class="level-0" value="2134">Miguel Martinez</option>
	<option class="level-0" value="4248">Miguel Sangüesa</option>
	<option class="level-0" value="642">Mike Davis</option>
	<option class="level-0" value="3771">Mike Prysner</option>
	<option class="level-0" value="3199">Milano in movimento</option>
	<option class="level-0" value="2832">milanoinmovimento.com</option>
	<option class="level-0" value="2276">milanoperibambini.it</option>
	<option class="level-0" value="4922">Milena L.V. Molozzu</option>
	<option class="level-0" value="1446">Milena Magnani</option>
	<option class="level-0" value="5134">MIL€X</option>
	<option class="level-0" value="2280">Milkbook</option>
	<option class="level-0" value="4201">Mimmo Cortese</option>
	<option class="level-0" value="5555">Mimmo Perrotta</option>
	<option class="level-0" value="1610">Mina Lorena Navarro</option>
	<option class="level-0" value="2683">Mira Bar Hillel</option>
	<option class="level-0" value="1729">Miriam Corongiu</option>
	<option class="level-0" value="2016">Mirko Omiccioli</option>
	<option class="level-0" value="3557">Misna.org</option>
	<option class="level-0" value="2377">Moby</option>
	<option class="level-0" value="2740">Mohammad Abu Hajar</option>
	<option class="level-0" value="3006">Mondeggi</option>
	<option class="level-0" value="3802">Mondeggi Bene Comune</option>
	<option class="level-0" value="3171">Moni Ovadia</option>
	<option class="level-0" value="2071">Monica Cozzi</option>
	<option class="level-0" value="697">Monica Di Bernardo</option>
	<option class="level-0" value="55">Monica Di Sisto</option>
	<option class="level-0" value="1347">Monica Di Sisto e Alberto Zoratti</option>
	<option class="level-0" value="701">Monica Di Sisto e Gianluca Carmosino</option>
	<option class="level-0" value="563">Monica Di Sisto e Riccardo Troisi</option>
	<option class="level-0" value="6015">Monica Filograno e Domenica Montaruli</option>
	<option class="level-0" value="4550">Monica Guerra</option>
	<option class="level-0" value="4253">Monica Mastroianni</option>
	<option class="level-0" value="1867">Monica Pasquino</option>
	<option class="level-0" value="3137">Monica Pepe</option>
	<option class="level-0" value="686">Monica Zarelli</option>
	<option class="level-0" value="5071">Montero Glez</option>
	<option class="level-0" value="2620">Morgane Thimel</option>
	<option class="level-0" value="5277">Movimento No Tap</option>
	<option class="level-0" value="5665">Movimento No Tav</option>
	<option class="level-0" value="4806">Movimento nonviolento</option>
	<option class="level-0" value="5404">Movimento Pavia</option>
	<option class="level-0" value="3710">Movimento Riscatto</option>
	<option class="level-0" value="2786">MPDL</option>
	<option class="level-0" value="3951">Mphatheleini Makaulele</option>
	<option class="level-0" value="5392">MrMondialisation.org</option>
	<option class="level-0" value="3243">Mst Brasil</option>
	<option class="level-0" value="2006">MST Italia</option>
	<option class="level-0" value="1932">municipio dei beni comuni</option>
	<option class="level-0" value="1933">Municipio dei beni comuni di Pisa</option>
	<option class="level-0" value="1377">Mushamat Sokina Begum</option>
	<option class="level-0" value="5275">Mustafa Abu Sneineh</option>
	<option class="level-0" value="2817">Myriam Vololonarivo</option>
	<option class="level-0" value="4251">N. Jimenez e J. L. Santillán</option>
	<option class="level-0" value="2533">Nadia Djabali</option>
	<option class="level-0" value="2331">Nadia Verdile</option>
	<option class="level-0" value="1691">Nafeez Ahmed</option>
	<option class="level-0" value="3154">Naga</option>
	<option class="level-0" value="5174">Nana Nyarko Boateng</option>
	<option class="level-0" value="534">Nanni Salio</option>
	<option class="level-0" value="671">Naomi Klein</option>
	<option class="level-0" value="1092">Natalia Aruguete</option>
	<option class="level-0" value="5311">Natalia Bonilla</option>
	<option class="level-0" value="2860">Natalia Ginzburg</option>
	<option class="level-0" value="1525">Natascia Silverio</option>
	<option class="level-0" value="5330">Navdanya International</option>
	<option class="level-0" value="5150">Nazan Üstündağ</option>
	<option class="level-0" value="2437">Nazaret Castro</option>
	<option class="level-0" value="1649">Nello Avellani</option>
	<option class="level-0" value="2175">Nello Papandrea</option>
	<option class="level-0" value="2304">Nelly Bocchi</option>
	<option class="level-0" value="4011">Nena News</option>
	<option class="level-0" value="5373">Nessune CAPe Toste</option>
	<option class="level-0" value="5462">Neve Gordon</option>
	<option class="level-0" value="1389">Ngaio Hotte</option>
	<option class="level-0" value="4708">Nick Romeo</option>
	<option class="level-0" value="2357">Nicola Bruno</option>
	<option class="level-0" value="3529">Nicola Mastronardi</option>
	<option class="level-0" value="4402">Nicola Nocella</option>
	<option class="level-0" value="1208">Nicola Perugini</option>
	<option class="level-0" value="451">Nicolas Bell</option>
	<option class="level-0" value="4746">Nicolas Bonnal</option>
	<option class="level-0" value="5341">Nicolas de La Casinière</option>
	<option class="level-0" value="3819">Nicolas Hénin</option>
	<option class="level-0" value="3046">Nicoletta</option>
	<option class="level-0" value="5478">Nicoletta Bourbaki</option>
	<option class="level-0" value="5246">Nicoletta Buonapace</option>
	<option class="level-0" value="2140">Nicoletta Cartocci</option>
	<option class="level-0" value="4667">Nicoletta Cocchi</option>
	<option class="level-0" value="2109">Nicoletta Crocella</option>
	<option class="level-0" value="4525">Nicoletta Dosio</option>
	<option class="level-0" value="2225">Nicoletta Salvi</option>
	<option class="level-0" value="2876">Nigrizia</option>
	<option class="level-0" value="4664">Nihad Siris</option>
	<option class="level-0" value="1040">Nino Lisi</option>
	<option class="level-0" value="3176">Niñx Salvaje</option>
	<option class="level-0" value="5155">No Dal Molin</option>
	<option class="level-0" value="3858">No Elettrodotto Vi-Gi</option>
	<option class="level-0" value="5328">No Tav Borgone</option>
	<option class="level-0" value="177">Noam Chomsky</option>
	<option class="level-0" value="1453">nodalmolin.it</option>
	<option class="level-0" value="6010">Nodo romano decrescita</option>
	<option class="level-0" value="2098">Noemi Colombo</option>
	<option class="level-0" value="2672">noi.caserta.it</option>
	<option class="level-0" value="1816">Nolwenn Weiler</option>
	<option class="level-0" value="5212">Non una di meno</option>
	<option class="level-0" value="5861">Non una di meno Roma</option>
	<option class="level-0" value="4912">Nonsoloparole</option>
	<option class="level-0" value="1272">nonsprecare.it</option>
	<option class="level-0" value="4595">#Nonunadimeno</option>
	<option class="level-0" value="4557">Nora Inwinkl</option>
	<option class="level-0" value="1680">Nora Leccese</option>
	<option class="level-0" value="3848">Norma Bertullacelli</option>
	<option class="level-0" value="538">Norman Finkelstein</option>
	<option class="level-0" value="1147">Norman Solomon</option>
	<option class="level-0" value="2110">Nosotros</option>
	<option class="level-0" value="2375">nostrofiglio.it</option>
	<option class="level-0" value="2209">notav.info</option>
	<option class="level-0" value="3596">NoTriv Bari</option>
	<option class="level-0" value="3466">NovAria</option>
	<option class="level-0" value="5824">Nuovidesaparecidos.net</option>
	<option class="level-0" value="1089">Nuovo Cinema Palazzo</option>
	<option class="level-0" value="5274">Nur Arafeh</option>
	<option class="level-0" value="2878">O. Persico e S. Iaconesi</option>
	<option class="level-0" value="1938">occhiodelriciclone.com</option>
	<option class="level-0" value="3806">Officine Zero</option>
	<option class="level-0" value="5359">Oiza Q. Obasuyi</option>
	<option class="level-0" value="4734">Olfa Lamloum</option>
	<option class="level-0" value="2079">Oliver Haag</option>
	<option class="level-0" value="1965">Olivier Petitjean</option>
	<option class="level-0" value="2745">Olivier Turquet</option>
	<option class="level-0" value="5843">Oliviero Bettinelli</option>
	<option class="level-0" value="2191">Oliviero Sensi</option>
	<option class="level-0" value="3746">Oltre il Mare</option>
	<option class="level-0" value="3423">Omar Garcia</option>
	<option class="level-0" value="2167">Ombretta Gamberale</option>
	<option class="level-0" value="2847">ontuscia.it</option>
	<option class="level-0" value="4355">Opal Brescia</option>
	<option class="level-0" value="5868">Open Arms</option>
	<option class="level-0" value="2169">Open Culture Atlas</option>
	<option class="level-0" value="2499">Oriana Baldasso</option>
	<option class="level-0" value="2670">orizzontescuola.it</option>
	<option class="level-0" value="2261">ortosulterrazzo.it</option>
	<option class="level-0" value="2840">Orybal&#8217;s weblog</option>
	<option class="level-0" value="4036">Oscar Güell Elias</option>
	<option class="level-0" value="3489">Oscar Olivera</option>
	<option class="level-0" value="4449">Osservatorio Repressione</option>
	<option class="level-0" value="4448">Osservatorio sulla Repressione</option>
	<option class="level-0" value="883">Osvaldo Spadaro</option>
	<option class="level-0" value="4143">#Overthefortress</option>
	<option class="level-0" value="3583">P. Mancini e H. Zribi</option>
	<option class="level-0" value="1129">P. Sentinelli &#8211; R. Musacchio</option>
	<option class="level-0" value="5984">Pablo Bujalance</option>
	<option class="level-0" value="723">Pablo Guerra</option>
	<option class="level-0" value="2374">Pablo Neruda</option>
	<option class="level-0" value="5141">Pablo Romo</option>
	<option class="level-0" value="3759">Paco Martinez</option>
	<option class="level-0" value="5042">Palmiro Prisutto</option>
	<option class="level-0" value="4741">Pamela Cioni</option>
	<option class="level-0" value="1534">Paola Baiocchi</option>
	<option class="level-0" value="1027">Paola Boffo</option>
	<option class="level-0" value="4558">Paola Cavallari</option>
	<option class="level-0" value="4483">Paola Del Zoppo</option>
	<option class="level-0" value="2358">Paola La Rosa</option>
	<option class="level-0" value="3014">Paola Lomi</option>
	<option class="level-0" value="3743">Paola Melchiori</option>
	<option class="level-0" value="1671">Paola Rizet</option>
	<option class="level-0" value="2465">Paola Rudan</option>
	<option class="level-0" value="5820">Paola Scatena</option>
	<option class="level-0" value="4535">Paola Settimini</option>
	<option class="level-0" value="5063">Paola Somma</option>
	<option class="level-0" value="4622">Paola Tonelli</option>
	<option class="level-0" value="5549">Paola Zappaterra</option>
	<option class="level-0" value="2218">Paolo Baffari</option>
	<option class="level-0" value="2609">Paolo Baldeschi</option>
	<option class="level-0" value="213">Paolo Berdini</option>
	<option class="level-0" value="356">Paolo Cacciari</option>
	<option class="level-0" value="917">Paolo D&#8217;Arpini</option>
	<option class="level-0" value="5468">Paolo Farinella</option>
	<option class="level-0" value="3409">Paolo Limonta</option>
	<option class="level-0" value="2080">Paolo Maddalena</option>
	<option class="level-0" value="2641">Paolo Mai</option>
	<option class="level-0" value="914">Paolo Mereghetti</option>
	<option class="level-0" value="3136">Paolo Moscogiuri</option>
	<option class="level-0" value="2652">Paolo Mottana</option>
	<option class="level-0" value="4979">Paolo Mottana e Giuseppe Campagnoli</option>
	<option class="level-0" value="1239">Paolo Perazzolo</option>
	<option class="level-0" value="922">Paolo Pinzuti</option>
	<option class="level-0" value="3189">Paolo Ragusa</option>
	<option class="level-0" value="710">Paolo Rumiz</option>
	<option class="level-0" value="1393">Paolo Salvatore Orrù</option>
	<option class="level-0" value="3912">Paolo Trezzi</option>
	<option class="level-0" value="1587">Paolo Viganò</option>
	<option class="level-0" value="4623">Paolo Vittoria</option>
	<option class="level-0" value="919">Paolo Volpato</option>
	<option class="level-0" value="2573">ParmaToday</option>
	<option class="level-0" value="4572">Pas Liguori</option>
	<option class="level-0" value="1966">Pascual Serrano</option>
	<option class="level-0" value="3155">pasionaria.it</option>
	<option class="level-0" value="2994">Pasquale Di Lena</option>
	<option class="level-0" value="1348">Pat Mooney</option>
	<option class="level-0" value="5839">Patizia Sentinelli</option>
	<option class="level-0" value="4721">Patricia Hynes</option>
	<option class="level-0" value="2406">Patrimonio comune</option>
	<option class="level-0" value="2507">Patrizia Cecconi</option>
	<option class="level-0" value="4084">Patrizia Gentilini</option>
	<option class="level-0" value="4398">Patrizia Larese</option>
	<option class="level-0" value="2865">Patrizia Mancini</option>
	<option class="level-0" value="3186">Patrizia Morgante</option>
	<option class="level-0" value="2258">Patrizia Sciveres</option>
	<option class="level-0" value="571">Patrizia Sentinelli</option>
	<option class="level-0" value="821">Patrizio Gonnella</option>
	<option class="level-0" value="2272">Patxi Beltzaiz</option>
	<option class="level-0" value="4103">Paul Hallows</option>
	<option class="level-0" value="302">Paul Hawken</option>
	<option class="level-0" value="1002">Paul Street</option>
	<option class="level-0" value="1241">Paula Chakravartty e Stephanie Luce</option>
	<option class="level-0" value="863">Paulina Lawsin Nayra</option>
	<option class="level-0" value="6001">Pax Christi</option>
	<option class="level-0" value="4522">PdZ</option>
	<option class="level-0" value="3427">Peacelink</option>
	<option class="level-0" value="2895">Pedro Casaldáliga</option>
	<option class="level-0" value="5053">Peña-López e Vega</option>
	<option class="level-0" value="4753">Penny</option>
	<option class="level-0" value="5794">Penny e le Girls</option>
	<option class="level-0" value="1957">Pepa Gómez</option>
	<option class="level-0" value="2947">Pepe Escobar</option>
	<option class="level-0" value="2519">Peppe Sini</option>
	<option class="level-0" value="1268">Peter Linebaugh</option>
	<option class="level-0" value="1022">Peter Mercurio</option>
	<option class="level-0" value="2945">Petrus</option>
	<option class="level-0" value="4545">Phil Wilmot</option>
	<option class="level-0" value="1029">Philippe Baqué</option>
	<option class="level-0" value="455">Philippe Godard</option>
	<option class="level-0" value="5299">Pier Paolo Pasolini</option>
	<option class="level-0" value="2193">Pier Vittorio Pinnola</option>
	<option class="level-0" value="1929">Piera Colonna</option>
	<option class="level-0" value="860">Piera Maghella</option>
	<option class="level-0" value="1420">Piergiorgio Cattani</option>
	<option class="level-0" value="456">Piergiovanni Alleva</option>
	<option class="level-0" value="1795">Pierluigi Di Piazza</option>
	<option class="level-0" value="339">Piero Bevilacqua</option>
	<option class="level-0" value="2487">Piero Maestri</option>
	<option class="level-0" value="4673">Pierre Alain Mannoni</option>
	<option class="level-0" value="2665">Pierre Rabhi</option>
	<option class="level-0" value="506">Pierstefano Durantini</option>
	<option class="level-0" value="926">Pietro Dal Re</option>
	<option class="level-0" value="3003">Pietro Elisei</option>
	<option class="level-0" value="160">Pietro Luppi</option>
	<option class="level-0" value="4190">Pietro Negri</option>
	<option class="level-0" value="3522">Pietro Ratto</option>
	<option class="level-0" value="2928">Pina De Girolamo</option>
	<option class="level-0" value="4894">Pina Marchese de Girolamo</option>
	<option class="level-0" value="1730">Pina Piccolo</option>
	<option class="level-0" value="3897">Pinilla De Girolamo</option>
	<option class="level-0" value="5075">Pino Dragoni</option>
	<option class="level-0" value="1058">Pio D&#8217;Emilia</option>
	<option class="level-0" value="5732">Pio Russo Krauss</option>
	<option class="level-0" value="4176">Pippo Onufrio</option>
	<option class="level-0" value="2126">Pnte solidale</option>
	<option class="level-0" value="4431">Point Break</option>
	<option class="level-0" value="1608">Pramila Jayapal</option>
	<option class="level-0" value="3056">Preeti Kaur</option>
	<option class="level-0" value="3578">Presidio NoBorders</option>
	<option class="level-0" value="3468">Presidio Permanente ‪#‎NoBorders‬</option>
	<option class="level-0" value="4879">Pressenza</option>
	<option class="level-0" value="3577">Pressenza Ecuador</option>
	<option class="level-0" value="6">primo piano</option>
	<option class="level-0" value="3419">Prog. Rebeldìa di Pisa</option>
	<option class="level-0" value="2285">Progetto Rebeldía</option>
	<option class="level-0" value="4332">Progetto Reter</option>
	<option class="level-0" value="2862">promiseland.it</option>
	<option class="level-0" value="2669">propositivo.eu</option>
	<option class="level-0" value="3024">Pueblos en Camino</option>
	<option class="level-0" value="1852">Pussy Riot e Zizek</option>
	<option class="level-0" value="4910">Q.D.L. e G.M.R.</option>
	<option class="level-0" value="2538">qcodemag.it</option>
	<option class="level-0" value="2463">. Qualenergia.it</option>
	<option class="level-0" value="852">Queen of the couch*</option>
	<option class="level-0" value="1565">R. Benevelli e F. Cefalota</option>
	<option class="level-0" value="3387">R.C.</option>
	<option class="level-0" value="6019">R. C.</option>
	<option class="level-0" value="2324">R. De Lena e F. De Lellis</option>
	<option class="level-0" value="5969">R.F. e C.S.</option>
	<option class="level-0" value="5676">R.G.</option>
	<option class="level-0" value="1273">R.T.</option>
	<option class="level-0" value="496">R. Troisi / D. Zola</option>
	<option class="level-0" value="1562">R. Troisi e M. Di Sisto</option>
	<option class="level-0" value="2329">Radhika Marya</option>
	<option class="level-0" value="2867">Radio Città Fujiko</option>
	<option class="level-0" value="5198">Radiosonar e Sans Papiers</option>
	<option class="level-0" value="1931">Rafeef Ziadah</option>
	<option class="level-0" value="3031">Raffaele Basile e Luca Madiai</option>
	<option class="level-0" value="4507">Raffaele Di Marcello</option>
	<option class="level-0" value="704">Raffaele K. Salinari</option>
	<option class="level-0" value="5664">Raffaele Mantegazza</option>
	<option class="level-0" value="5582">Raffaele Nogaro</option>
	<option class="level-0" value="1125">Raffaella Bolini</option>
	<option class="level-0" value="951">Raffaella Chiodo</option>
	<option class="level-0" value="586">Raffaella Chiodo Karpinsky</option>
	<option class="level-0" value="259">Raffi Capogna</option>
	<option class="level-0" value="4284">Ragazzi del Cinema America</option>
	<option class="level-0" value="3479">Raimondo Giunta</option>
	<option class="level-0" value="238">Raj Patel</option>
	<option class="level-0" value="5622">Ralph Linton</option>
	<option class="level-0" value="1678">Ramon Vera Herrera</option>
	<option class="level-0" value="5486">Ramzy Baroud</option>
	<option class="level-0" value="4497">Raniero La Valle</option>
	<option class="level-0" value="1047">Raphael Pepe</option>
	<option class="level-0" value="1458">Raquel Gutiérrez Aguilar</option>
	<option class="level-0" value="4748">Rashid Khalidi</option>
	<option class="level-0" value="2443">Rassegna.it</option>
	<option class="level-0" value="244">Raúl Zibechi</option>
	<option class="level-0" value="3548">Raúl Zibechi e Decio Machado</option>
	<option class="level-0" value="690">Ray Bradbury</option>
	<option class="level-0" value="3383">RC</option>
	<option class="level-0" value="4848">Rce</option>
	<option class="level-0" value="4377">Rce e Mce</option>
	<option class="level-0" value="1889">Rebecca Rovoletto</option>
	<option class="level-0" value="313">Rebecca Solnit</option>
	<option class="level-0" value="3995">Rebecca Zaccarini</option>
	<option class="level-0" value="3715">Recosol</option>
	<option class="level-0" value="2434">Redattore soc./Popoli</option>
	<option class="level-0" value="220">Redattore sociale</option>
	<option class="level-0" value="1724">redattoresociale.it</option>
	<option class="level-0" value="1746">Redazione A Sud</option>
	<option class="level-0" value="4915">redazione comune</option>
	<option class="level-0" value="397">redazione di Comune</option>
	<option class="level-0" value="2790">Redazione FdS</option>
	<option class="level-0" value="2492">redazione Radio Sonar</option>
	<option class="level-0" value="1104">Rémi Rivière</option>
	<option class="level-0" value="4873">Remo Rostagno</option>
	<option class="level-0" value="1380">Renato Sacco</option>
	<option class="level-0" value="4343">Reporterre</option>
	<option class="level-0" value="4298">Reporterre.net</option>
	<option class="level-0" value="1012">repubblica.it</option>
	<option class="level-0" value="4322">Res Lazio</option>
	<option class="level-0" value="4793">Resumen Latinoamericano</option>
	<option class="level-0" value="5749">rete 1 di noi</option>
	<option class="level-0" value="3314">Rete attitudine No Expo</option>
	<option class="level-0" value="4930">Rete C. Mensa Nazionale</option>
	<option class="level-0" value="3343">Rete Commissioni Mensa</option>
	<option class="level-0" value="5167">Rete dei Numeri Pari</option>
	<option class="level-0" value="4590">Rete del Riuso Padova</option>
	<option class="level-0" value="5197">Rete di associazioni per il TPP</option>
	<option class="level-0" value="4618">Rete di Cooperazione educativa</option>
	<option class="level-0" value="2383">Rete Disarmo</option>
	<option class="level-0" value="4180">Rete Impronta Ecologica</option>
	<option class="level-0" value="3545">Rete Kurdistan Italia</option>
	<option class="level-0" value="3574">Rete Napoli No War</option>
	<option class="level-0" value="3507">Rete per il diritto alla città</option>
	<option class="level-0" value="3338">rete Riisg</option>
	<option class="level-0" value="3505">rete S.S.H.C.&amp;P.</option>
	<option class="level-0" value="5898">Rete Set</option>
	<option class="level-0" value="691">Rete Slurp</option>
	<option class="level-0" value="5515">Rete solidale italo/francese</option>
	<option class="level-0" value="4921">Rete Sostenibilità e Salute</option>
	<option class="level-0" value="564">Rete Stop Enel</option>
	<option class="level-0" value="2436">reteabruzzo.com</option>
	<option class="level-0" value="4311">ReteCMG</option>
	<option class="level-0" value="2408">Retenews24.it</option>
	<option class="level-0" value="5014">Reter</option>
	<option class="level-0" value="2560">Reti di Pace &#8211; Roma</option>
	<option class="level-0" value="5921">Revista Citrica</option>
	<option class="level-0" value="2237">Ri-Maflow</option>
	<option class="level-0" value="2414">Ri-Maflow e Oz</option>
	<option class="level-0" value="2103">Riccardo Barbaro</option>
	<option class="level-0" value="5035">Riccardo Bottazzo</option>
	<option class="level-0" value="5745">Riccardo Mastini</option>
	<option class="level-0" value="5087">Riccardo Sacco</option>
	<option class="level-0" value="48">Riccardo Troisi</option>
	<option class="level-0" value="1374">Riccardo Troisi e Adriana Goni Mazzitelli</option>
	<option class="level-0" value="481">Riccardo Troisi / Monica Di Sisto</option>
	<option class="level-0" value="2401">Richard Falk</option>
	<option class="level-0" value="476">Richard Rogers</option>
	<option class="level-0" value="215">Richard Sennett</option>
	<option class="level-0" value="2388">Richard Shiffman</option>
	<option class="level-0" value="3431">Rifugiati di Tiburtina</option>
	<option class="level-0" value="2017">rinnovabili.it</option>
	<option class="level-0" value="4375">Ripess</option>
	<option class="level-0" value="2635">riunite.eu</option>
	<option class="level-0" value="2675">rivista di poesia Isla Negra</option>
	<option class="level-0" value="2309">Rivoltiamo la Precarietà</option>
	<option class="level-0" value="3941">Rivoltiamo la Terra</option>
	<option class="level-0" value="4854">Ro de la Torre</option>
	<option class="level-0" value="629">Robert Fisk</option>
	<option class="level-0" value="3971">Robert Hunziker</option>
	<option class="level-0" value="1258">Robert Jensen</option>
	<option class="level-0" value="1548">Robert Redford</option>
	<option class="level-0" value="2207">Roberta</option>
	<option class="level-0" value="2236">Roberta Bizzolara</option>
	<option class="level-0" value="676">Roberta Cavallo</option>
	<option class="level-0" value="5425">Roberta Ferruti</option>
	<option class="level-0" value="6003">Roberta Passoni</option>
	<option class="level-0" value="3305">Roberta Perrone</option>
	<option class="level-0" value="2852">Roberta Ragni</option>
	<option class="level-0" value="5987">Roberta Salzano</option>
	<option class="level-0" value="5774">Roberto Barbiero</option>
	<option class="level-0" value="4061">Roberto Brambilla</option>
	<option class="level-0" value="1803">Roberto Bugliani</option>
	<option class="level-0" value="738">Roberto Casaccia</option>
	<option class="level-0" value="5009">Roberto Cotti</option>
	<option class="level-0" value="5610">Roberto de Lena</option>
	<option class="level-0" value="3422">Roberto Dell&#8217;Aquila</option>
	<option class="level-0" value="587">Roberto Esposito</option>
	<option class="level-0" value="988">Roberto Fermín Bertossi</option>
	<option class="level-0" value="5395">Roberto Gramiccia</option>
	<option class="level-0" value="5649">Roberto Guidi</option>
	<option class="level-0" value="606">Roberto Iovino</option>
	<option class="level-0" value="1226">Roberto Lepera</option>
	<option class="level-0" value="1361">Roberto Li Calzi</option>
	<option class="level-0" value="5199">Roberto Mancini</option>
	<option class="level-0" value="1194">Roberto Meregalli</option>
	<option class="level-0" value="1590">Roberto Monachello</option>
	<option class="level-0" value="3864">Roberto Mondin</option>
	<option class="level-0" value="1360">Roberto Morea</option>
	<option class="level-0" value="1136">Roberto Musacchio</option>
	<option class="level-0" value="4642">Roberto Prinzi</option>
	<option class="level-0" value="3232">Roberto Roversi</option>
	<option class="level-0" value="2373">Roberto Salustri</option>
	<option class="level-0" value="2980">Roberto Sardelli</option>
	<option class="level-0" value="2514">Roberto Savio</option>
	<option class="level-0" value="718">Roberto Terra</option>
	<option class="level-0" value="2341">Roberto Trevini Bellini</option>
	<option class="level-0" value="3862">Robin Morgan</option>
	<option class="level-0" value="5153">Rocco Artifoni</option>
	<option class="level-0" value="2547">Rogero Paci</option>
	<option class="level-0" value="3214">Rojava Calling</option>
	<option class="level-0" value="3520">Roma per il Kurdistan</option>
	<option class="level-0" value="3869">Roma social pride</option>
	<option class="level-0" value="1976">Romina Rossi</option>
	<option class="level-0" value="2074">Rosa Cerotti</option>
	<option class="level-0" value="4226">Rosa Costantino</option>
	<option class="level-0" value="1007">Rosa Maria Bertino</option>
	<option class="level-0" value="487">Rosa Mordenti</option>
	<option class="level-0" value="1339">Rosanna Napoli</option>
	<option class="level-0" value="4093">Rosanna Suozzi</option>
	<option class="level-0" value="2253">Rosaria Gasparro</option>
	<option class="level-0" value="3512">Rosario Lembo</option>
	<option class="level-0" value="2500">Rosetta Cavallo</option>
	<option class="level-0" value="1609">Rosita Rijtano</option>
	<option class="level-0" value="837">Rosorio Scollo</option>
	<option class="level-0" value="271">Rossana Rossanda</option>
	<option class="level-0" value="3698">Rossana Rossanda e Pietro Ingrao</option>
	<option class="level-0" value="3796">Rossano Pazzagli</option>
	<option class="level-0" value="2706">Rossella Grenci</option>
	<option class="level-0" value="5629">Rossella Latempa</option>
	<option class="level-0" value="3304">Roxane Gay</option>
	<option class="level-0" value="2438">Roxanne Mitralias</option>
	<option class="level-0" value="5047">Ruchi Shroff</option>
	<option class="level-0" value="4533">S. Alba Rico e C. Varea</option>
	<option class="level-0" value="4280">s.c</option>
	<option class="level-0" value="5668">S.G.</option>
	<option class="level-0" value="3709">S. Groppello e A. Panella</option>
	<option class="level-0" value="2295">S. J. Fetahi e A. G. Mazzitelli</option>
	<option class="level-0" value="5160">S. Mezzadra e S. Rota</option>
	<option class="level-0" value="5673">S. Monni</option>
	<option class="level-0" value="623">Sabato Angieri</option>
	<option class="level-0" value="1919">sabatosera.it</option>
	<option class="level-0" value="4072">Sabina Bello</option>
	<option class="level-0" value="4323">Sabina Calogero</option>
	<option class="level-0" value="1657">Sabina Guzzanti</option>
	<option class="level-0" value="5885">Sabina Simeone</option>
	<option class="level-0" value="645">Sabrina Dorsi</option>
	<option class="level-0" value="801">Salierno</option>
	<option class="level-0" value="2270">saluteinternazionale.info</option>
	<option class="level-0" value="1843">Salvador López Arnal</option>
	<option class="level-0" value="1406">Salvador Schavelzon</option>
	<option class="level-0" value="3810">SalvaICiclistiRoma</option>
	<option class="level-0" value="5408">Salvatore Altiero</option>
	<option class="level-0" value="1633">Salvatore Iaconesi</option>
	<option class="level-0" value="5261">Salvatore Monni e Alessio Realini</option>
	<option class="level-0" value="5598">Salvatore Palidda</option>
	<option class="level-0" value="6018">Salvatore Prinzi</option>
	<option class="level-0" value="1217">Salvatore Settis</option>
	<option class="level-0" value="4609">Salviamo il paesaggio</option>
	<option class="level-0" value="2216">salviamoilpaesaggio.it</option>
	<option class="level-0" value="5795">Salvo Torre</option>
	<option class="level-0" value="4030">Salvo Vaccaro</option>
	<option class="level-0" value="3913">Sami Honkonen</option>
	<option class="level-0" value="1571">Samir Aita</option>
	<option class="level-0" value="1206">Sandra Bonfiglioli</option>
	<option class="level-0" value="4559">Sandra Cangemi</option>
	<option class="level-0" value="3067">Sandra Dema</option>
	<option class="level-0" value="1095">Sandra Fratticci</option>
	<option class="level-0" value="3469">Sandra Zingaretti</option>
	<option class="level-0" value="398">Sandro Medici</option>
	<option class="level-0" value="3109">Sandro Mezzadra</option>
	<option class="level-0" value="5728">Sandro Moisio</option>
	<option class="level-0" value="4739">SanPatagonia</option>
	<option class="level-0" value="3886">Sans Papiers e Scup</option>
	<option class="level-0" value="3120">Santa Spanò</option>
	<option class="level-0" value="2638">Santiago Alba Rico</option>
	<option class="level-0" value="3446">Santoro Fiorita Bukowski</option>
	<option class="level-0" value="2163">Sara Cavinato</option>
	<option class="level-0" value="4457">Sara Costanzo</option>
	<option class="level-0" value="1849">Sara Creta</option>
	<option class="level-0" value="5509">Sara Forcella</option>
	<option class="level-0" value="1555">Sara Gandini</option>
	<option class="level-0" value="5845">Sara Gorelli</option>
	<option class="level-0" value="3821">Sara Iacomussi</option>
	<option class="level-0" value="5086">Sara Nunzi</option>
	<option class="level-0" value="4917">Sara Rosati</option>
	<option class="level-0" value="5831">Sara Vincetti</option>
	<option class="level-0" value="1075">Sarah Gainsforth</option>
	<option class="level-0" value="1523">Sarah Lazare</option>
	<option class="level-0" value="1189">Sarah Morrison</option>
	<option class="level-0" value="5499">Sarah Waring</option>
	<option class="level-0" value="2717">Sardar Saadi</option>
	<option class="level-0" value="503">Saskia Sassen</option>
	<option class="level-0" value="3418">Saverio Tommasi</option>
	<option class="level-0" value="4113">Savina Dolores Massa</option>
	<option class="level-0" value="2372">Sci</option>
	<option class="level-0" value="5044">sci-italia</option>
	<option class="level-0" value="2476">Scuole Sip</option>
	<option class="level-0" value="900">Scup</option>
	<option class="level-0" value="471">Sebastien Tranchant</option>
	<option class="level-0" value="3777">Selene Benedetta Zorzi</option>
	<option class="level-0" value="3307">Selima Negro</option>
	<option class="level-0" value="3330">Selima Nigro</option>
	<option class="level-0" value="5558">SemiVolanti</option>
	<option class="level-0" value="1372">senzauto.it</option>
	<option class="level-0" value="3101">senzazaino.it</option>
	<option class="level-0" value="2267">Serena Baldini</option>
	<option class="level-0" value="1046">Serena Carta</option>
	<option class="level-0" value="2961">Serena Cavallero</option>
	<option class="level-0" value="4212">Serena Chiodo</option>
	<option class="level-0" value="5280">Serena Fiorentino</option>
	<option class="level-0" value="1612">Serena Fuart</option>
	<option class="level-0" value="3531">Serena Giannico</option>
	<option class="level-0" value="430">Serena Tarabini</option>
	<option class="level-0" value="2135">Serenella Ibba</option>
	<option class="level-0" value="2881">Serenoregis.org</option>
	<option class="level-0" value="124">Serge Latouche</option>
	<option class="level-0" value="3162">Sergio Bologna</option>
	<option class="level-0" value="1508">Sergio Briguglio</option>
	<option class="level-0" value="3075">Sergio Cabras</option>
	<option class="level-0" value="762">Sergio Calderale</option>
	<option class="level-0" value="385">Sergio Capilupi</option>
	<option class="level-0" value="2474">Sergio Caprioli</option>
	<option class="level-0" value="441">Sergio Segio</option>
	<option class="level-0" value="3805">Sergio Venezia</option>
	<option class="level-0" value="5225">Serpica Naro</option>
	<option class="level-0" value="2815">Servizio Civile Internazionale Italia</option>
	<option class="level-0" value="693">Severino Saccardi</option>
	<option class="level-0" value="5656">SfruttaZero</option>
	<option class="level-0" value="5507">Sguardoingiro</option>
	<option class="level-0" value="6020">Shahram Khosravi</option>
	<option class="level-0" value="5465">Shai Eluk</option>
	<option class="level-0" value="3124">Shaima El Sabbagh</option>
	<option class="level-0" value="2265">Shareable.net</option>
	<option class="level-0" value="2417">Siamotuttinomuos</option>
	<option class="level-0" value="3147">Side-Ways / Bastamag</option>
	<option class="level-0" value="2230">Silvana</option>
	<option class="level-0" value="1371">Silvana Dal Cero</option>
	<option class="level-0" value="2043">Silvestro Montanaro</option>
	<option class="level-0" value="5451">Silvia Adoue</option>
	<option class="level-0" value="3470">Silvia Boarini</option>
	<option class="level-0" value="1187">Silvia Cioli e Luca D&#8217;Eusebio</option>
	<option class="level-0" value="2173">Silvia Coda</option>
	<option class="level-0" value="2302">Silvia De Luca</option>
	<option class="level-0" value="1651">Silvia Federici</option>
	<option class="level-0" value="2156">Silvia Forno</option>
	<option class="level-0" value="4316">Silvia Funaro e Roberto Latella</option>
	<option class="level-0" value="2498">Silvia Jop</option>
	<option class="level-0" value="1566">Silvia Manzani</option>
	<option class="level-0" value="5545">Silvia Marastoni</option>
	<option class="level-0" value="2115">Silvia Morici</option>
	<option class="level-0" value="1956">Silvia Perez Yescas</option>
	<option class="level-0" value="763">Silvia Ragusa</option>
	<option class="level-0" value="890">Silvia Ribeiro</option>
	<option class="level-0" value="2141">Silvia Vaccaro</option>
	<option class="level-0" value="3448">Silvia Zaccaria</option>
	<option class="level-0" value="2233">Simona</option>
	<option class="level-0" value="3749">Simona Carnino</option>
	<option class="level-0" value="620">Simona Lanzoni</option>
	<option class="level-0" value="3220">Simona Maltese</option>
	<option class="level-0" value="546">Simona Savini</option>
	<option class="level-0" value="1738">Simone Aliprandi</option>
	<option class="level-0" value="4172">Simone Ogno</option>
	<option class="level-0" value="2744">Simone Ramella</option>
	<option class="level-0" value="2161">Simone Sideri</option>
	<option class="level-0" value="1133">Simonetta Cossu</option>
	<option class="level-0" value="2198">Simonetta Robiati</option>
	<option class="level-0" value="2389">sinistrainrete.info</option>
	<option class="level-0" value="136">Slavoj Zizek</option>
	<option class="level-0" value="5775">Slow Food Roma</option>
	<option class="level-0" value="3272">Smurra e Li Calzi</option>
	<option class="level-0" value="609">Soana Tortora</option>
	<option class="level-0" value="4592">Social Strike Platform</option>
	<option class="level-0" value="2046">Società dei Territorialisti/e</option>
	<option class="level-0" value="2940">Sofia Costanza</option>
	<option class="level-0" value="5840">Solidarius Italia</option>
	<option class="level-0" value="5742">Sonia Coluccelli</option>
	<option class="level-0" value="2836">Sonia Mitralia</option>
	<option class="level-0" value="2065">Sonia Moreddu</option>
	<option class="level-0" value="1152">Sophie Cappella</option>
	<option class="level-0" value="1905">Sophie Chapelle</option>
	<option class="level-0" value="1980">Soraya Chemaly</option>
	<option class="level-0" value="2467">sorgentedelvino.it</option>
	<option class="level-0" value="5163">SOS Bozen</option>
	<option class="level-0" value="2007">SOS Rosarno</option>
	<option class="level-0" value="5560">Soumaila Sacko</option>
	<option class="level-0" value="5166">Spin Time Labs</option>
	<option class="level-0" value="3573">sportallarovescia.it</option>
	<option class="level-0" value="1568">Srefano Pasta</option>
	<option class="level-0" value="5245">Stef Atrebil</option>
	<option class="level-0" value="2223">Stefania</option>
	<option class="level-0" value="2737">Stefania Barca</option>
	<option class="level-0" value="5067">Stefania Chiarella</option>
	<option class="level-0" value="3127">Stefania Consigliere</option>
	<option class="level-0" value="2066">Stefano</option>
	<option class="level-0" value="4407">Stefano Anastasia</option>
	<option class="level-0" value="4620">Stefano Caffari</option>
	<option class="level-0" value="3063">Stefano Fassina</option>
	<option class="level-0" value="1087">Stefano Galieni</option>
	<option class="level-0" value="869">Stefano Gallo</option>
	<option class="level-0" value="3760">Stefano Gatti</option>
	<option class="level-0" value="3923">Stefano Lusa</option>
	<option class="level-0" value="2660">Stefano Nanni</option>
	<option class="level-0" value="569">Stefano Rodotà</option>
	<option class="level-0" value="4878">Stefano Rota</option>
	<option class="level-0" value="2154">Stefano Sanchioni</option>
	<option class="level-0" value="3854">Stefano Simoncini</option>
	<option class="level-0" value="405">Stéphane Hessel</option>
	<option class="level-0" value="2249">Steve Cutts</option>
	<option class="level-0" value="5023">Steven Gorelick</option>
	<option class="level-0" value="4210">Studenti per l’ambiente</option>
	<option class="level-0" value="3551">Sub Moisés e Galeano</option>
	<option class="level-0" value="3694">Sub Moisés e Sub Galeano</option>
	<option class="level-0" value="3288">Subcomandante Galeano</option>
	<option class="level-0" value="5325">Subcomandante Insurgente Moisés</option>
	<option class="level-0" value="1080">Subcomandante Marcos</option>
	<option class="level-0" value="3068">Subcomandante Moisés</option>
	<option class="level-0" value="3581">SubVersiones</option>
	<option class="level-0" value="3740">Suddistrutto</option>
	<option class="level-0" value="5317">SupGaleano</option>
	<option class="level-0" value="4750">SupMoisés e SupGaleano</option>
	<option class="level-0" value="1359">Susan George</option>
	<option class="level-0" value="2069">Susan Tolmay</option>
	<option class="level-0" value="500">Susana Draper / Vicente Rubio</option>
	<option class="level-0" value="661">Susy Pirinei</option>
	<option class="level-0" value="1998">Suzanne Goldenberg</option>
	<option class="level-0" value="1180">Sven Eberlein</option>
	<option class="level-0" value="5763">Sylvia Kay</option>
	<option class="level-0" value="2097">System failureb</option>
	<option class="level-0" value="3036">T. Karyotis e A. Broumas</option>
	<option class="level-0" value="5791">Tamburi combattenti</option>
	<option class="level-0" value="1093">Tancredi Tarantino</option>
	<option class="level-0" value="4121">Tavolo Res</option>
	<option class="level-0" value="5705">Tavolo SaltaMuri</option>
	<option class="level-0" value="1381">Taylan Tosun</option>
	<option class="level-0" value="4715">Teatro del Lido di Ostia</option>
	<option class="level-0" value="2058">Teatro Pinelli occupato</option>
	<option class="level-0" value="2726">Teatro Valle</option>
	<option class="level-0" value="3002">Teatro Valle Bene comune</option>
	<option class="level-0" value="2147">Teatro Valle Occupato</option>
	<option class="level-0" value="1716">Teatronaturale.it</option>
	<option class="level-0" value="2029">tekneco.it</option>
	<option class="level-0" value="2883">teleaesse.it</option>
	<option class="level-0" value="4335">Telesur</option>
	<option class="level-0" value="2864">Tempostretto.it</option>
	<option class="level-0" value="2932">Teodoro Margarita</option>
	<option class="level-0" value="4141">Teri Volini</option>
	<option class="level-0" value="2713">Terra Onlus</option>
	<option class="level-0" value="2926">Terra Rivolta</option>
	<option class="level-0" value="2856">terrearse.it</option>
	<option class="level-0" value="2995">The Occupied Times</option>
	<option class="level-0" value="1894">The Riot</option>
	<option class="level-0" value="4554">Thea Matthews</option>
	<option class="level-0" value="3087">Theodor Shanin</option>
	<option class="level-0" value="3239">Theodoros Karyotis</option>
	<option class="level-0" value="2897">thesoulfood.it/</option>
	<option class="level-0" value="4827">Thierry Brésillon</option>
	<option class="level-0" value="4257">Thomas-Coutrot</option>
	<option class="level-0" value="3287">Thomas Regazzola</option>
	<option class="level-0" value="3219">Tibisay Ambrosini</option>
	<option class="level-0" value="2044">Tim Walker</option>
	<option class="level-0" value="5397">Timothy D. Walker</option>
	<option class="level-0" value="3319">Tina Minerva</option>
	<option class="level-0" value="4056">Tiziana Bonora</option>
	<option class="level-0" value="3930">Tiziana Cicolella</option>
	<option class="level-0" value="1356">Tom Gagné</option>
	<option class="level-0" value="3513">Tommaso Montanari</option>
	<option class="level-0" value="3206">Tommaso Regazzola</option>
	<option class="level-0" value="5265">Toni Lodeiro</option>
	<option class="level-0" value="1305">Toni Martínez</option>
	<option class="level-0" value="4849">Tonino Bello</option>
	<option class="level-0" value="550">Tonino Perna</option>
	<option class="level-0" value="2646">Tonio Dell&#8217;Olio</option>
	<option class="level-0" value="2971">Tony Negri</option>
	<option class="level-0" value="334">Tracy McVeigh</option>
	<option class="level-0" value="3081">Tracy Ryan e Laura Fano</option>
	<option class="level-0" value="4986">Trama di Terre</option>
	<option class="level-0" value="3410">traterraecielo.it</option>
	<option class="level-0" value="5302">Tribunale Perman. dei Popoli</option>
	<option class="level-0" value="2788">Trnews</option>
	<option class="level-0" value="2260">tropicodellibro.it.</option>
	<option class="level-0" value="3064">Tunisia in Red</option>
	<option class="level-0" value="2012">tuttogreen.it</option>
	<option class="level-0" value="4757">Tyler Durden</option>
	<option class="level-0" value="4064">Udo Enwereuzor</option>
	<option class="level-0" value="3223">Uds</option>
	<option class="level-0" value="1465">Ugo Biggeri</option>
	<option class="level-0" value="4384">Ugo Carlone</option>
	<option class="level-0" value="590">Ugo M. Olivieri</option>
	<option class="level-0" value="178">Ugo Mattei</option>
	<option class="level-0" value="2693">ugobardi.blogspot.nl</option>
	<option class="level-0" value="378">Uho Mattei</option>
	<option class="level-0" value="1443">Uisp</option>
	<option class="level-0" value="391">Ulrich Beck</option>
	<option class="level-0" value="944">Umberto Mazzantini</option>
	<option class="level-0" value="4790">Umbria Rifiuti Zero</option>
	<option class="level-0" value="2755">un ponte per</option>
	<option class="level-0" value="5506">una donna No Tap</option>
	<option class="level-0" value="3359">Una mamma</option>
	<option class="level-0" value="295">Unimondo</option>
	<option class="level-0" value="5962">V. Gago e L. Cavallero</option>
	<option class="level-0" value="1876">Valdo Vaccaro</option>
	<option class="level-0" value="2561">Valentina Guastini</option>
	<option class="level-0" value="3701">Valentina Guastini e Carlo Ridolfi</option>
	<option class="level-0" value="5283">Valentina Minio</option>
	<option class="level-0" value="4309">Valentina Paravano</option>
	<option class="level-0" value="4125">Valentina Paravano e Valerio Tassara</option>
	<option class="level-0" value="3049">Valentina Pavarotti</option>
	<option class="level-0" value="1706">Valentina Piovesan</option>
	<option class="level-0" value="1683">Valentina Valle Baroz</option>
	<option class="level-0" value="4155">Valentina Vivona</option>
	<option class="level-0" value="5284">Valentino Affinita</option>
	<option class="level-0" value="3011">Valeria Confalonieri</option>
	<option class="level-0" value="2095">Valeria Damiani</option>
	<option class="level-0" value="2996">Valeria de Paoli</option>
	<option class="level-0" value="2082">Valeria Girardi</option>
	<option class="level-0" value="3054">Valeria Pintus</option>
	<option class="level-0" value="2494">Valeria Romano</option>
	<option class="level-0" value="4385">Valerio Gatto Bonanni</option>
	<option class="level-0" value="3495">Valerio Gigante</option>
	<option class="level-0" value="1314">Valerio Renzi</option>
	<option class="level-0" value="1779">Valori</option>
	<option class="level-0" value="5755">Valter Bonan</option>
	<option class="level-0" value="468">Vandana Shiva</option>
	<option class="level-0" value="567">Vanessa Scarpa</option>
	<option class="level-0" value="5717">Vauro</option>
	<option class="level-0" value="4301">Vento di terra</option>
	<option class="level-0" value="2014">Veronica Caciagli</option>
	<option class="level-0" value="713">Veronica Gago</option>
	<option class="level-0" value="565">Veronika Bennholdt-Thomsen</option>
	<option class="level-0" value="322">Vezio De Lucia</option>
	<option class="level-0" value="1961">Via Campesina</option>
	<option class="level-0" value="5175">Victor M. Toledo</option>
	<option class="level-0" value="5342">Vijay Prashad</option>
	<option class="level-0" value="552">Vincenzo Curatola</option>
	<option class="level-0" value="5981">Vincenzo Puppo</option>
	<option class="level-0" value="2176">Vinicio Ongini</option>
	<option class="level-0" value="350">Viola Longo</option>
	<option class="level-0" value="888">Virginia Benvenuti</option>
	<option class="level-0" value="1394">Virginia Meo</option>
	<option class="level-0" value="2113">Virginiano Spiniello</option>
	<option class="level-0" value="1461">Vita nel petrolitico</option>
	<option class="level-0" value="152">Vittorio Agnoletto</option>
	<option class="level-0" value="1583">Vittorio Giannitelli</option>
	<option class="level-0" value="4640">Vittorio Lovera</option>
	<option class="level-0" value="2293">vivienna.it</option>
	<option class="level-0" value="3832">Volontari del Baobab</option>
	<option class="level-0" value="1842">Walden Bello</option>
	<option class="level-0" value="5994">Walking Visions</option>
	<option class="level-0" value="2195">Warda Mohamed</option>
	<option class="level-0" value="2787">Wendell Barry</option>
	<option class="level-0" value="4701">William Rogers</option>
	<option class="level-0" value="952">Willie Osterweil</option>
	<option class="level-0" value="3803">womenclimatejustice.org</option>
	<option class="level-0" value="3259">world-psi.org</option>
	<option class="level-0" value="1166">Wu Ming</option>
	<option class="level-0" value="5389">Wu Ming 1</option>
	<option class="level-0" value="652">Wu Ming 2</option>
	<option class="level-0" value="4656">X. Haval</option>
	<option class="level-0" value="1286">Y. Zamora e A. Graziano</option>
	<option class="level-0" value="5884">Ya Basta Padova</option>
	<option class="level-0" value="5538">Yaku</option>
	<option class="level-0" value="1621">Yayo Herrero</option>
	<option class="level-0" value="570">Ylenia Sinia</option>
	<option class="level-0" value="1945">Yorokobu.es</option>
	<option class="level-0" value="4504">Yunuhen Rangel</option>
	<option class="level-0" value="2205">Za Lab</option>
	<option class="level-0" value="1585">ZaLab</option>
	<option class="level-0" value="1099">zappata romana</option>
	<option class="level-0" value="5789">Zero in Condotta</option>
	<option class="level-0" value="5161">Zoé Vernin</option>
	<option class="level-0" value="3376">Zona 22</option>
	<option class="level-0" value="3907">Zona 22 e Lab61</option>
	<option class="level-0" value="2727">Zuleika Munizza</option>
	<option class="level-0" value="373">Zygmunt Bauman</option>
</select>
<input type="hidden" name="ofautori_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Invia">
						</li></ul></div>
				</form>
</div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-16" class="widget widget_text one-third first"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p><strong>Email:</strong> <span id="eeb-64853"></span><script type="text/javascript">(function(){var ml="4ims.AncaDueEFhlor23f%tC-k0",mi="ECG8EBJ>A;DEC9EBB281?F@EC516D@E0J7@2:6;H16D@46;FEBBEBJEBJ7?833EC9EBB281?F@H?16IEBBEC<16D@E0J7@2:6;H16D@46;FECGEB=8EC<",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("eeb-64853").innerHTML = decodeURIComponent(o);}());</script><noscript>*email protetta con javascript*</noscript><br data-rich-text-line-break="true" /><strong>Telefono:</strong> 06/59874207<br />
<strong>Indirizzo:</strong> Via nomentana 54<br />
00161, Roma</p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="text-17" class="widget widget_text one-third"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/Comuneinfo/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
		</div></section>
<section id="text-18" class="widget widget_text one-third"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
			<div class="textwidget"><p><a href="https://twitter.com/comuneinfo?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="it" data-dnt="true" data-show-count="false">Follow @comuneinfo</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p></p></div></footer></div><!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6c3b0219b4596ed62c4c647f1bb2441f","fragment_name":"wc_fragments_6c3b0219b4596ed62c4c647f1bb2441f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.4'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var qlwcdc = {"nonce":"0c3c24d8d3","delay":"200","timeout":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce-direct-checkout/assets/qlwcdc.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comunenew/js/scrollreveal.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-38333f7d1338fa475d78f8b50a706440">
	</div>
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};var tribe_system_info = {"sysinfo_optin_nonce":"73896b6468","clipboard_btn_text":"Copia negli appunti","clipboard_copied_text":"Info di sistema copiate","clipboard_fail_text":"Per copiare premi \"Cmd + C\""};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <a href=\"https://comune-info.net/cookie/\">Cookie Policy<\/a> e <a href=\"https://comune-info.net/privacy-policy/\">Privacy Policy<\/a> per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 7000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'34424122',post:'409703',tz:'2',srv:'comune-info.net'} ]);
	_stq.push([ 'clickTrackerInit', '34424122', '409703' ]);
</script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: comune-info.net @ 2019-06-14 21:16:34 by W3 Total Cache
-->