<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il vaccino non basta - Comune-info</title>
	<meta name="description" content="Sono diverse e autorevoli le ricerche internazionali che spiegano perché, partendo dallo studio delle origini sociali e ambientali delle malattie che si. Articolo di Antonio Lupo" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://comune-info.net/il-vaccino-non-basta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il vaccino non basta - Comune-info" />
	<meta property="og:description" content="Sono diverse e autorevoli le ricerche internazionali che spiegano perché, partendo dallo studio delle origini sociali e ambientali delle malattie che si. Articolo di Antonio Lupo" />
	<meta property="og:url" content="https://comune-info.net/il-vaccino-non-basta/" />
	<meta property="og:site_name" content="Comune-info" />
	<meta property="article:published_time" content="2020-11-23T07:58:19+00:00" />
	<meta property="article:modified_time" content="2020-11-23T08:05:12+00:00" />
	<meta property="og:image" content="https://comune-info.net/wp-content/uploads/2020/11/gabriella-clare-marino-pD0tUqzSCY4-unsplash-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1618" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="JLC">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comune-info.net/#website","url":"https://comune-info.net/","name":"Comune-info","description":"Informazione indipendente","potentialAction":[{"@type":"SearchAction","target":"https://comune-info.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comune-info.net/il-vaccino-non-basta/#primaryimage","inLanguage":"it-IT","url":"https://comune-info.net/wp-content/uploads/2020/11/gabriella-clare-marino-pD0tUqzSCY4-unsplash-scaled.jpg","width":2560,"height":1618},{"@type":"WebPage","@id":"https://comune-info.net/il-vaccino-non-basta/#webpage","url":"https://comune-info.net/il-vaccino-non-basta/","name":"Il vaccino non basta - Comune-info","isPartOf":{"@id":"https://comune-info.net/#website"},"primaryImageOfPage":{"@id":"https://comune-info.net/il-vaccino-non-basta/#primaryimage"},"datePublished":"2020-11-23T07:58:19+00:00","dateModified":"2020-11-23T08:05:12+00:00","author":{"@id":"https://comune-info.net/#/schema/person/205376486863edd02d54d7d7b20d4a1f"},"description":"Sono diverse e autorevoli le ricerche internazionali che spiegano perch\u00e9, partendo dallo studio delle origini sociali e ambientali delle malattie che si. Articolo di Antonio Lupo","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comune-info.net/il-vaccino-non-basta/"]}]},{"@type":"Person","@id":"https://comune-info.net/#/schema/person/205376486863edd02d54d7d7b20d4a1f","name":"JLC","image":{"@type":"ImageObject","@id":"https://comune-info.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=96&d=identicon&r=g","caption":"JLC"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed" href="https://comune-info.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed dei commenti" href="https://comune-info.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Comune-info &raquo; iCal Feed" href="https://comune-info.net/appuntamenti/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Il vaccino non basta Feed dei commenti" href="https://comune-info.net/il-vaccino-non-basta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://comune-info.net/wp-content/themes/comunenew/style.css?ver=1.1.42' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://comune-info.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://comune-info.net/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=201109-91933' type='text/css' media='all' />
<link rel='stylesheet' id='mapsmarkerpro-css'  href='https://comune-info.net/wp-content/plugins/maps-marker-pro/css/mapsmarkerpro.css?ver=4.14.3' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://comune-info.net/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.6.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.6.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CDroid+Serif%3A400%2C700&#038;ver=1.1.42' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.4.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gfv-styles-css'  href='https://comune-info.net/wp-content/plugins/featured-videos-for-genesis/css/gfv-style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=201109-91933' id='eeb-js-frontend-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3' id='rvm_jquery-jvectormap-js-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comunenew/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<link rel="https://api.w.org/" href="https://comune-info.net/wp-json/" /><link rel="alternate" type="application/json" href="https://comune-info.net/wp-json/wp/v2/posts/435638" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.6.2" />
<link rel='shortlink' href='https://comune-info.net/?p=435638' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fil-vaccino-non-basta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fil-vaccino-non-basta%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3d4144";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://comune-info.net"><link rel="https://theeventscalendar.com/" href="https://comune-info.net/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://comune-info.net/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://comune-info.net/wp-content/uploads/logo-comune-1.png) no-repeat !important; }</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://comune-info.net/wp-content/uploads/favicon.png" />
<meta name="msapplication-TileImage" content="https://comune-info.net/wp-content/uploads/favicon.png" />
<script>
var gainwpDnt = false;
var gainwpProperty = 'UA-36480076-1';
var gainwpDntFollow = false;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36480076-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['territorieducativi.it']);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<style>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</style><script>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</script></head>
<body class="post-template-default single single-post postid-435638 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible pensare primo-piano responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://comune-info.net/">Comune-info</a></p><p class="site-description">Informazione indipendente</p></div><div class="widget-area header-widget-area"><section id="text-12" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<button id="responsive-menu-pro-button" tabindex="1"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class=" push-top">
    <div id="responsive-menu-pro-wrapper" role="navigation" aria-label="menumobile">
                                                                                    <nav class="nav-header"><ul id="responsive-menu-pro" role="menubar" aria-label="menumobile" ><li id="responsive-menu-pro-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/pensare/" tabindex="1" role="menuitem">Pensare</a></li><li id="responsive-menu-pro-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/fare/" tabindex="1" role="menuitem">Fare</a></li><li id="responsive-menu-pro-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/gridare/" tabindex="1" role="menuitem">Gridare</a></li><li id="responsive-menu-pro-item-408355" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="/appuntamenti" tabindex="1" role="menuitem">Agenda</a></li><li id="responsive-menu-pro-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/chi-siamo/" tabindex="1" role="menuitem">Chi siamo</a></li><li id="responsive-menu-pro-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/ricominciamo-da-tre/" tabindex="1" role="menuitem">Sostienici</a></li><li id="responsive-menu-pro-item-407337" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/newsletter/" tabindex="1" role="menuitem">Newsletter</a></li><li id="responsive-menu-pro-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/contatti/" tabindex="1" role="menuitem">Contatti</a></li></ul></nav>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://comune-info.net" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>
                                                <div id="responsive-menu-pro-additional-content"></div>                        </div>
</div>


</div>
		</div></section>
<section id="text-13" class="widget-even widget-last widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="text-align: left;"><a class="ssba_facebook_share" href="https://www.facebook.com/Comuneinfo" target="_blank" rel="noopener noreferrer" data-site=""><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/comuneinfo" target="&quot;_blank&quot;" data-site="" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></a><a class="ssba_email_share" href="https://www.instagram.com/comuneinfo/" target="_blank" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></a></div>
</div>
		</div></section>
</div><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-menuprincipale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-421993" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421993"><a href="https://comune-info.net/tag/coronavirus/"><span >Coronavirus</span></a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/"><span >Clima</span></a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/"><span >Migranti</span></a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/"><span >Guerra</span></a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/"><span >Autogestione</span></a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/"><span >Decrescita</span></a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/"><span >Scuola</span></a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/"><span >Territorio</span></a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/"><span >Terrorismo</span></a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/"><span >Movimenti</span></a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/"><span >Roma</span></a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/"><span >Conversione ecologica</span></a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/"><span >Rivoluzione</span></a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/"><span >Camminare</span></a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/"><span >Patriarcato</span></a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/"><span >Gas</span></a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/"><span >Agricoltura</span></a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/"><span >Orti</span></a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/"><span >Multinazionali</span></a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/"><span >Bici</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-435638 post type-post status-publish format-standard has-post-thumbnail category-pensare category-primo-piano autori-antonio-lupo entry anno2020" aria-label="Il vaccino non basta"><header class="entry-header"><h1 class="entry-title">Il vaccino non basta</h1>
<a class="autori" href="https://comune-info.net/autori/antonio-lupo/">Antonio Lupo</a> <div class="entry-data">23 Novembre 2020</div></header><div class="entry-content">
<h2>Sono diverse e autorevoli le ricerche internazionali che spiegano perché, partendo dallo studio delle origini sociali e ambientali delle malattie che si aggregano con i virus, dovremmo parlare di sindemia e non di pandemia. Quelle ricerche dimostrano anche come per il Covid-19 il vaccino non sarà ma sufficiente perché occorre rafforzare la prevenzione primaria (mentre molti furbescamente preferiscono parlare di diagnosi precoce) ma prima di tutto creare una nuova relazione tra campagna e città, affermare un&#8217;idea diversa di agricoltura, mettere radicalmente in discussione ovunque deforestazioni, monocolture genetiche e allevamenti industriali. L&#8217;intervento di un medico internista in uno dei migliori ospedali pubblici italiani, con esperienze di medicina territoriale e di lotta con il Movimento Senza Terra in Brasile</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="647" src="https://comune-info.net/wp-content/uploads/2020/11/gabriella-clare-marino-pD0tUqzSCY4-unsplash-1024x647.jpg" alt="" class="wp-image-435649" srcset="https://comune-info.net/wp-content/uploads/2020/11/gabriella-clare-marino-pD0tUqzSCY4-unsplash-1024x647.jpg 1024w, https://comune-info.net/wp-content/uploads/2020/11/gabriella-clare-marino-pD0tUqzSCY4-unsplash-700x443.jpg 700w, https://comune-info.net/wp-content/uploads/2020/11/gabriella-clare-marino-pD0tUqzSCY4-unsplash-300x190.jpg 300w, https://comune-info.net/wp-content/uploads/2020/11/gabriella-clare-marino-pD0tUqzSCY4-unsplash-768x485.jpg 768w, https://comune-info.net/wp-content/uploads/2020/11/gabriella-clare-marino-pD0tUqzSCY4-unsplash-1536x971.jpg 1536w, https://comune-info.net/wp-content/uploads/2020/11/gabriella-clare-marino-pD0tUqzSCY4-unsplash-2048x1295.jpg 2048w, https://comune-info.net/wp-content/uploads/2020/11/gabriella-clare-marino-pD0tUqzSCY4-unsplash-1320x834.jpg 1320w, https://comune-info.net/wp-content/uploads/2020/11/gabriella-clare-marino-pD0tUqzSCY4-unsplash-500x316.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Tratta da unsplash.com</figcaption></figure>



<hr class="wp-block-separator"/>



<p class="has-drop-cap">S<strong>ono un vecchio medico</strong> <strong>internista</strong> in pensione, ho lavorato per molti anni all&#8217;Ospedale di Niguarda di Milano, uno dei più completi e migliori ospedali pubblici italiani, reso tale anche dalle grandi lotte ospedaliere degli anni Settanta, che hanno contribuito a umanizzare e modernizzare, in buona parte d&#8217;Italia, gli ospedali.</p>



<p>Negli ultimi cinque anni di attività medica <strong>ho voluto fare anche l&#8217;esperienza di medico di famiglia</strong>, per vivere e capire i percorsi delle persone malate, percorsi spesso poco considerati in ospedale, anche (ma non solo) per l&#8217;urgenza di dare una risposta terapeutica. <strong>Volevo condividere e capire le risposte date dalla “Medicina di territorio”, della cui carenza oggi si parla molto</strong>, spesso con ipocrisia, perché, nel progressivo svilupparsi dell&#8217;industria della salute negli ultimi Cinquanta anni, sono stati e sono fondamentali solo gli ospedali, pubblici e privati, dove girano un sacco di soldi e grosse fette di potere.</p>



<p><strong>All&#8217;inizio degli anni Ottanta, con l&#8217;attività politica e sindacale, ho avuto la fortuna di conoscere altri settori e operatori della Sanità, in particolare in Psichiatria (democratica) e nella Medicina del lavoro, che mi hanno aperto la mente sulla rilevanza assoluta dei fattori ambientali e sociali come cause di moltissime malattie. Allora ho iniziato a sentir parlare di prevenzione, quella primaria, l&#8217;unica vera, non quella secondaria, come tanti furbi “industriali” della Sanità chiamano la Diagnosi precoce</strong>.</p>



<p class="has-background" style="background-color:#daebf6"><strong>LEGGI ANCHE</strong> <a href="https://comune-info.net/a-cosa-serve-lepiteto-negazionista/">A cosa serve l’epiteto «negazionista»</a> Wu Ming <a href="https://comune-info.net/combattere-la-covid-a-casa/">Combattere la Covid a casa</a> Stefano Tasca</p>



<p><strong>Un’altra enorme fortuna l&#8217;ho avuta negli ultimi venti anni, vivere periodi anche lunghi negli accampamenti dei contadini del Movimento Senza Terra in Brasile – Mst</strong> (e anche in altri paesi dell&#8217;America latina), e poi mantenere rapporti continui con realtà di piccoli agricoltori in Italia. Tramite loro ho progressivamente capito il grave danno quotidiano rappresentato dalla produzione e dal consumo di cibo industriale, per la nostra Salute e per la Salute del Pianeta (determina circa il 50 per cento delle emissioni di gas sera).</p>



<p>Dall&#8217;inizio della pandemia Covid-19, con gli altri amici del Comitato Amigos Mst Italia, abbiamo ragionato sulle cause di questa pandemia, ben conoscendo la filiera degli allevamenti intensivi (che si regge anche sul disboscamento di tutte le foreste brasiliane) e con l&#8217;espansione massiva di monoculture Ogm per produrre foraggi (soia, mais, ecc.), che vengono esportati in Europa e Cina.</p>



<p>Come Comitato abbiamo quindi scritto un breve testo: “<a href="http://comitatomst.it/node/1252">Per un mondo senza pandemie, una nuova relazione con il Pianeta. Riforma Agraria ecologica subito!</a>”. Partendo dall&#8217;analisi della situazione in Brasile e Italia, abbiamo analizzato le vere cause dello spillover e del contatto umano con nuovi virus (per ultimo il Covid-19): la deforestazione, gli allevamenti intensivi, l&#8217;urbanizzazione crescente insostenibile e le orribili megalopoli nel mondo. Abbiamo poi sottolineato come questi virus fanno ammalare, e soprattutto morire, persone con una o più malattie croniche (come si è sempre più evidenziato anche in Italia), con il maggior numero di morti tra gli anziani, persone che hanno “dovuto” respirare la pessima aria della Pianura Padana, l&#8217;aria peggiore dell&#8217;Europa dell&#8217;Ovest.</p>



<p><strong>In questi ultimi mesi</strong>, dominati dalla paura seminata dal bombardamento mediatico e da misure soltanto emergenziali,<strong> c&#8217;è stato poco spazio, anche sui giornali di sinistra, per parlare di cause reali e di misure efficaci</strong>.</p>



<p>Negli ultimi giorni mi sono stati segnalati due testi, di estrema importanza: l&#8217;articolo <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)32000-6/fulltext"><em>Offline: Covid-19 is not a pandemic</em> </a>di Richard Horton, caporedattore di Lancet (una tra le più importanti riviste medica internazionali);<strong> </strong>la presentazione di un ricercatore brasiliano di un libro di Rob Wallace, <a href="https://revista.fct.unesp.br/index.php/nera/article/download/7712/5810"><em>Dead Epidemiologists: On the Origins of Covid-19.</em></a> Vale la pena leggerli integralmente, entrambi raccontano e fanno considerazioni poco note.</p>



<p>L&#8217;articolo di Richard Norton è rivoluzionario soprattutto nel linguaggio. Scrive, tra l&#8217;altro, Norton: </p>



<p class="has-background" style="background-color:#d8eaf5">“Due categorie di malattie interagiscono all&#8217;interno di popolazioni specifiche: l&#8217;infezione con la sindrome respiratoria acuta grave coronavirus 2 (Sars-CoV-2) e una serie di malattie non trasmissibili (Ncd). Queste condizioni si raggruppano all&#8217;interno dei gruppi sociali, secondo modelli di disuguaglianza profondamente radicati nelle nostre società. L&#8217;aggregazione di queste malattie, su uno sfondo di disparità sociale ed economica, esacerba gli effetti negativi di ogni singola malattia. <strong>Covid-19 non è una Pandemia. È una Sindemia</strong>&#8220;.</p>



<p>L&#8217;autore spiega poi come le sindemie sono caratterizzate da interazioni biologiche e sociali che aumentano la suscettibilità di una persona ad avere danni alla propria salute. Scrive Norton: </p>



<p class="has-background" style="background-color:#d8eaf5">&#8220;La conseguenza più importante nel vedere Covid-19 come una sindemia è sottolineare le sue <strong>origini sociali</strong>. La vulnerabilità dei cittadini anziani; le comunità nere, asiatiche e le minoranze etniche; e i lavoratori chiave, in genere mal pagati e con meno protezioni sociali, indicano una verità finora appena riconosciuta, cioè che non importa quanto sia efficace una terapia o protettivo un vaccino, una soluzione puramente biomedica al Covid-19 fallirà&#8230; Considerare Covid-19 una sindemia porterà a una visione più ampia, che comprenda istruzione, occupazione, alloggio, cibo e ambiente&#8230;&#8221;</p>



<p>A proposito di sindemia:</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="LA CURA: Sara Gandini - epidemiologa" width="500" height="281" src="https://www.youtube.com/embed/7f_z9Yiz4ok?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>In un articolo del manifesto del 20 novembre Paolo Vineis, ordinario di epidemiologia all’Imperial College di Londra e vicepresidente del Consiglio Superiore di Sanità, ha condiviso questa analisi e ha proposto di studiare la trasmissione delle malattie con una lente più complessa di quella dominante nel mondo medico, che cerca l’origine delle patologie principalmente in alterazioni molecolari: &#8220;Il Covid-19 ci ha aperto gli occhi sul fatto che salute e malattia vengono da lontano, dipendono dalla società e dalla sua struttura produttiva. Il virus ci ha convinti della necessità di uno sguardo più complesso sulle malattie&#8221;.</p>



<p>La presentazione del ricercatore brasiliano Allan Rodrigo de Campos Silva (Università di Campinas-San Paolo) dell&#8217;edizione brasiliana del libro di Rob Wallace, <em>Dead Epidemiologists: On the Origins of Covid 19</em> (La fine degli epidemiologi: sulle Origini di Covid-19), approfondisce<strong> le origini ambientali del virus</strong>, a cominciare dalla &#8220;globalizzazione delle pratiche predatorie dell&#8217;agrobusiness, più precisamente nell&#8217;allevamento intensivo, oggi caratterizzato da un vero e proprio sistema di produzione patogeno integrato all&#8217;allevamento di maiali e polli&#8221;.</p>



<p>Wallace risale all&#8217;epidemia di Ebola in Africa nel 2013 quando </p>



<p class="has-background" style="background-color:#d8eaf5">&#8220;la <strong>deforestazione</strong> delle piantagioni di palma per la produzione di petrolio (ingrediente essenziale per la produzione di alimenti trasformati) avrebbe attirato popolazioni di pipistrelli, depositari naturali di vari virus, come l&#8217;Ebola, verso le piantagioni di palme, aumentando così l&#8217;interfaccia tra i lavoratori rurali e i potenziali vettori del contagio dell&#8217;Ebola. D&#8217;altra parte, la produzione di nuove periferie urbane in interfaccia con l&#8217;ambiente rurale avrebbe garantito l&#8217;approvvigionamento costante di un gruppo di esseri umani suscettibili. Allo stesso tempo, l&#8217;agribusiness, con il land grabbing, l&#8217;accaparramento della terra, espropria le popolazioni e distrugge aree forestali, zone umide e corsi d&#8217;acqua, eliminando così le barriere ecologiche alla diffusione dei patogeni&#8230;&#8221;.</p>



<p>Secondo Wallace l&#8217;allevamento intensivo svolge oggi un ruolo fondamentale nella proliferazione di vari agenti patogeni, come virus e batteri. Inoltre, </p>



<p class="has-background" style="background-color:#d8eaf5">&#8220;il sistema di monocoltura genetica degli animali riduce la resistenza immunologica ai virus e batteri, ed è in grado di contaminare stalle, fattorie e intere regioni, determinando in molti casi una macellazione di massa, per impedire la diffusione di un&#8217;epidemia in una regione o in tutto il mondo. Le grandi aziende lo sanno da tempo, ma anche gli investimenti in biotecnologia e biosicurezza non sembrano in grado di impedire la proliferazione di epizoozie nei macelli di tutto il mondo. E i virus, con le loro continue mutazioni, a un certo momento possono trovare una via di infezione nell&#8217;uomo&#8221;. Intanto, &#8220;con la distruzione delle zone umide in tutto il pianeta, prosciugate per farne campi di coltivazione, stormi di uccelli iniziano a foraggiarsi con i rifiuti delle fattorie, di grani e di canna da zucchero, aumentando il contatto tra uccelli migratori selvatici e avicoli d&#8217;allevamento&#8230;”.</p>



<p><strong>Wallace indaga le origini del Sars-Cov-2 facendo riferimento ai circuiti zootecnici regionali del Sud-est della Cina e al degrado ambientale di quelle aree</strong><em>. </em>Dagli anni Novanta, la neoliberalizzazione dell&#8217;economia del paese ha trasformato i paesaggi agroecologici cinesi in modo radicale, rendendo tutto il Sud-Est della Cina, un epicentro per la produzione di nuovi agenti patogeni, &#8220;una rotta che il Brasile sta imitando in tutto&#8221;. In un&#8217;altra recente intervista Wallace ha ricordato come i vaccini possono essere utili ma occorre intervenire perché al Covid-19 non segua Covid-20, Covid-21&#8230;. Eppure tutto questo viene negato dall&#8217;agrobusiness internazionale, come scrive l&#8217;economista Lucile Leclair su Le Monde Diplomatique (<em>In nome della Biosicurezza</em>). </p>



<p><strong>Cosa avverrà in futuro? Molto dipenderà dalla coscienza e dalle scelte di chi vive in città</strong>, di chi compra cibo ogni giorno, se si vorrà alleare con i piccoli contadini contro quell&#8217;agrobusiness che li vuol distruggere del tutto. Indubbiamente va ridotto il consumo di carne mondiale. <strong>In Italia dobbiamo denunciare con forza che i grandi allevamenti di maiali</strong> (3-4 mila in media in ogni allevamento delle Provincie di Brescia, Cremona, Parma e Reggio) che rendono pessima l&#8217;aria di tutta la Pianura Padana e provocano buona parte delle malattie croniche degli abitanti, rendendoli più suscettibili alle infezioni, come Covid-19 ha dimostrato. Pretendere la chiusura degli allevamenti di quelle dimensioni può essere una grande lotta mondiale, fatta con un&#8217;alleanza tra piccoli contadini e cittadini consumatori.</p>



<hr class="wp-block-separator"/>



<p>Antonio Lupo, medico, fa parte del Comitato Amigos Sem Terra Italia</p>



<hr class="wp-block-separator"/>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/il-vaccino-non-basta/" data-a2a-title="Il vaccino non basta"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fil-vaccino-non-basta%2F&amp;linkname=Il%20vaccino%20non%20basta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fil-vaccino-non-basta%2F&amp;linkname=Il%20vaccino%20non%20basta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fil-vaccino-non-basta%2F&amp;linkname=Il%20vaccino%20non%20basta" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fil-vaccino-non-basta%2F&amp;linkname=Il%20vaccino%20non%20basta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fil-vaccino-non-basta%2F&amp;linkname=Il%20vaccino%20non%20basta" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fil-vaccino-non-basta%2F&amp;linkname=Il%20vaccino%20non%20basta" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://comune-info.net/il-vaccino-non-basta/"
    dc:identifier="https://comune-info.net/il-vaccino-non-basta/"
    dc:title="Il vaccino non basta"
    trackback:ping="https://comune-info.net/il-vaccino-non-basta/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-vaccino-non-basta/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Iscrivimi alla newsletter di Comune-info
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='435638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="427c86e4cf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="text-41" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/benvenuti-ovunque"><img loading="lazy" class="alignnone size-thumbnail wp-image-417825" src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" srcset="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png 300w, https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home.png 468w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
<a class="osservatoriolinktext" href="https://comune-info.net/benvenuti-ovunque/">Osservatorio sull&#8217;accoglienza diffusa<br />
di migranti e rifugiati</a></p>
<hr />
<p><a href="https://territorieducativi.it"><img loading="lazy" class="alignnone wp-image-434939 size-thumbnail" src="https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-300x114.jpg" alt="" width="300" height="114" srcset="https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-300x114.jpg 300w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-700x266.jpg 700w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-768x292.jpg 768w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-500x190.jpg 500w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div></section>
<section id="dpe_fp_widget-8" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><!--fwp-loop-->
<div id="campagnesquare1">
	<!--fwp-loop-->

<a href="https://crowdfunding.chiodiapaga.it/i-love-me-tu-mi-odi-io-mi-amo/"><img loading="lazy" class="alignnone size-full wp-image-435454" src="https://comune-info.net/wp-content/uploads/2020/11/TU-mi-odi-logo_330x330.jpg" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/11/TU-mi-odi-logo_330x330.jpg 330w, https://comune-info.net/wp-content/uploads/2020/11/TU-mi-odi-logo_330x330-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/2020/11/TU-mi-odi-logo_330x330-100x100.jpg 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-square-campagna-arcs/" data-a2a-title="banner square campagna arcs"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-campagna-arcs%2F&amp;linkname=banner%20square%20campagna%20arcs" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-campagna-arcs%2F&amp;linkname=banner%20square%20campagna%20arcs" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-campagna-arcs%2F&amp;linkname=banner%20square%20campagna%20arcs" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-campagna-arcs%2F&amp;linkname=banner%20square%20campagna%20arcs" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-campagna-arcs%2F&amp;linkname=banner%20square%20campagna%20arcs" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-campagna-arcs%2F&amp;linkname=banner%20square%20campagna%20arcs" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="text-21" class="widget-odd widget-3 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/ricominciamo-da-tre/"><img loading="lazy" class="alignleft wp-image-407453 size-medium" src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" srcset="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png 700w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-300x58.png 300w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-768x148.png 768w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-1024x197.png 1024w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-500x96.png 500w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3.png 1138w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
</div>
		</div></section>
<section id="text-20" class="widget-even widget-4 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div style="padding:5px 60px">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form>
</div>
<div class="fix"></div>
</div>
		</div></section>
<section id="text-23" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/comune-info" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/comune-info" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/comune-info">Comune-info</a></p></blockquote>
</div>
</div>
		</div></section>
</aside><div class="after-entry widget-area"><section id="dpe_fp_widget-12" class="widget-odd widget-first widget-1 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnelead1">

	


<a href="https://www.tiltransition.eu/preiscrizione-master/"><img loading="lazy" class="alignnone size-full wp-image-434613" src="https://comune-info.net/wp-content/uploads/2020/11/SiT-banner-728x90-1.gif" alt="" width="728" height="90" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-master-lungo/" data-a2a-title="Banner master lungo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-master-lungo%2F&amp;linkname=Banner%20master%20lungo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-master-lungo%2F&amp;linkname=Banner%20master%20lungo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-master-lungo%2F&amp;linkname=Banner%20master%20lungo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-master-lungo%2F&amp;linkname=Banner%20master%20lungo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-master-lungo%2F&amp;linkname=Banner%20master%20lungo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-master-lungo%2F&amp;linkname=Banner%20master%20lungo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-13" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare2">
	
<a href="https://crowdfunding.chiodiapaga.it/i-love-me-tu-mi-odi-io-mi-amo/"><img loading="lazy" class="alignnone size-full wp-image-435454" src="https://comune-info.net/wp-content/uploads/2020/11/TU-mi-odi-logo_330x330.jpg" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/11/TU-mi-odi-logo_330x330.jpg 330w, https://comune-info.net/wp-content/uploads/2020/11/TU-mi-odi-logo_330x330-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/2020/11/TU-mi-odi-logo_330x330-100x100.jpg 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-square-campagna-arcs/" data-a2a-title="banner square campagna arcs"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-campagna-arcs%2F&amp;linkname=banner%20square%20campagna%20arcs" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-campagna-arcs%2F&amp;linkname=banner%20square%20campagna%20arcs" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-campagna-arcs%2F&amp;linkname=banner%20square%20campagna%20arcs" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-campagna-arcs%2F&amp;linkname=banner%20square%20campagna%20arcs" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-campagna-arcs%2F&amp;linkname=banner%20square%20campagna%20arcs" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-campagna-arcs%2F&amp;linkname=banner%20square%20campagna%20arcs" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	
<a href="https://www.tiltransition.eu/preiscrizione-master/"><img loading="lazy" class="alignnone size-full wp-image-434615" src="https://comune-info.net/wp-content/uploads/2020/11/SiT-banner-330x330-1.gif" alt="" width="330" height="330" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-master-square/" data-a2a-title="Banner master square"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-master-square%2F&amp;linkname=Banner%20master%20square" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-master-square%2F&amp;linkname=Banner%20master%20square" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-master-square%2F&amp;linkname=Banner%20master%20square" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-master-square%2F&amp;linkname=Banner%20master%20square" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-master-square%2F&amp;linkname=Banner%20master%20square" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-master-square%2F&amp;linkname=Banner%20master%20square" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-7" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi articoli pubblicati da Comune-info </h4>
<div id="articoli_evidenza">
			<div class="one-third">
			<article id="evidenza" class="post-435638 post type-post status-publish format-standard has-post-thumbnail category-pensare category-primo-piano autori-antonio-lupo entry anno2020">

			<a href="https://comune-info.net/il-vaccino-non-basta/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/11/gabriella-clare-marino-pD0tUqzSCY4-unsplash-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/il-vaccino-non-basta/">Il vaccino non basta</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/antonio-lupo/">Antonio Lupo</a> </span></div>

			<div class="entry-content">
			<p>Sono diverse e autorevoli le ricerche internazionali che spiegano perché, partendo dallo studio delle origini sociali e ambientali delle malattie che si aggregano con i virus, dovremmo parlare di sindemia e non di pandemia. Quelle ricerche dimostrano anche come per il Covid-19 il vaccino non sarà ma sufficiente perché occorre rafforzare la prevenzione primaria (mentre [&hellip;]</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-435240 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-cambiamenti-climatici tag-clima autori-alberto-castagnola entry anno2020">

			<a href="https://comune-info.net/lartico-bollente/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/11/noaa-82dz8orhY7c-unsplash-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/lartico-bollente/">L&#8217;Artico bollente</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/alberto-castagnola/">Alberto Castagnola</a> </span></div>

			<div class="entry-content">
			<p>La terra continua ad esser sconvolta dagli effetti dei cambiamenti climatici</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-435615 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-scuola tag-torino autori-marco-arturi entry anno2020">

			<a href="https://comune-info.net/avete-vinto-i-ragazzi-vanno-a-casa/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/11/125931602_10158597983226131_4959974532205417692_o-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/avete-vinto-i-ragazzi-vanno-a-casa/">Avete vinto. I ragazzi vanno a casa</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/marco-arturi/">Marco Arturi</a> </span></div>

			<div class="entry-content">
			<p>Alzarsi per andare a fare lezione di fronte alla propria scuola dava fastidio</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-435579 post type-post status-publish format-standard has-post-thumbnail category-gridare category-primo-piano tag-carcere tag-coronavirus tag-diritti autori-ascanio-celestini entry anno2020">

			<a href="https://comune-info.net/parliamo-di-carcere/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/11/window-1160494_1920-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/parliamo-di-carcere/">Parliamo di carcere</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/ascanio-celestini/">Ascanio Celestini</a> </span></div>

			<div class="entry-content">
			<p>In Italia si parla di carcere quando arriva l&#8217;estate. Fingiamo di non sapere che i problemi che viviamo qui fuori lì dentro sono enormemente più grandi. Negli ultimi giorni la crescita dei contagi è stata impetuosa. &#8220;Credo che dobbiamo cominciare a migliorare la società cominciando dagli ultimi. Qualcuno condividerà questo pensiero perché è credente. Qualcuno [&hellip;]</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-435527 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-america-latina tag-coronavirus tag-cura tag-movimenti-sociali autori-yaku entry anno2020">

			<a href="https://comune-info.net/loccasione-perfetta-per-reprimere/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/11/119052314_4744467718904289_741285936376343579_o-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/loccasione-perfetta-per-reprimere/">L&#8217;occasione perfetta per reprimere</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/yaku/">Yaku</a> </span></div>

			<div class="entry-content">
			<p>Il virus e gli apparati dello Stato. Sabato 21 Zibechi in collegamento con Trento  </p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-435523 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-educare tag-scuola autori-federica-villa entry anno2020">

			<a href="https://comune-info.net/il-fermento-per-una-scuola-diversa/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/11/119858419_10222978220588787_8716894719592084810_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/il-fermento-per-una-scuola-diversa/">Il fermento per una scuola diversa</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/federica-villa/">Federica Villa</a> </span></div>

			<div class="entry-content">
			<p>Questi tempi sono un&#8217;opportunità per ripensare l&#8217;apprendimento?</p>
			</div>

			</article></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="better_recent_comments-2" class="widget-even widget-4 widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi commenti inseriti su Comune-info</h4>
<ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/e2227e61721f0c678b9111e1e5e86f87?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2227e61721f0c678b9111e1e5e86f87?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Stefano</span> di <span class="comment-post"><a href="https://comune-info.net/parliamo-di-carcere/#comment-1745435">Parliamo di carcere</a></span>: &ldquo;<span class="comment-excerpt">Qualcuno dirà: &#8211; è vero, stanno stretti. Facciamo nuove galere ! Nel parco di Aguzzano, a Roma, tempo fa’ circolava&hellip;</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/1a127332e051343e5b6d79d091d614ee?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a127332e051343e5b6d79d091d614ee?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Diego Totis</span> di <span class="comment-post"><a href="https://comune-info.net/diritto-al-soccorso/#comment-1745427">Diritto al soccorso</a></span>: &ldquo;<span class="comment-excerpt">Grazie mille per tutto quello che fate.</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/11909a1737df70482a4407cb7e1a8a7a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/11909a1737df70482a4407cb7e1a8a7a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Livia Cerasari</span> di <span class="comment-post"><a href="https://comune-info.net/complicita-europea/#comment-1745421">Complicità europea</a></span>: &ldquo;<span class="comment-excerpt">La Libia dei Balcani ?</span>&rdquo;</div></li></ul></div></section>
<section id="text-22" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca su Comune-info</h4>
			<div class="textwidget">
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="Cerca nel sito" value=""></li><li><select  name='ofcategory' id='ofcategory' class='postform' >
	<option value='0' selected='selected'>Tutte le categorie</option>
	<option class="level-0" value="6276">Benvenuti Ovunque</option>
	<option class="level-0" value="6278">Diritti</option>
	<option class="level-0" value="1400">Dossier</option>
	<option class="level-0" value="6991">Ebook</option>
	<option class="level-0" value="3894">Fare</option>
	<option class="level-0" value="6279">Generi</option>
	<option class="level-0" value="3893">Gridare</option>
	<option class="level-0" value="6281">IncontrI</option>
	<option class="level-0" value="6291">Libri</option>
	<option class="level-0" value="5976">Media</option>
	<option class="level-0" value="6274">Media Accoglienza Diffusa</option>
	<option class="level-0" value="6905">Media Territori Educativi</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="3895">Pensare</option>
	<option class="level-0" value="6280">Porteaperte</option>
	<option class="level-0" value="4704">Primo piano</option>
	<option class="level-0" value="6277">Saperi</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Invia">
						</li></ul></div>
				</form>
</div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-16" class="widget-odd widget-first widget-1 one-third first widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p><strong>Email:</strong> <a href="javascript:;" data-enc-email="vasb[at]pbzhar-vasb.arg" class="mailto-link" data-wpel-link="ignore"><span id="eeb-387481-466371"></span><script type="text/javascript">document.getElementById("eeb-387481-466371").innerHTML = eval(decodeURIComponent("%27%69%6e%66%6f%40%63%6f%6d%75%6e%65%2d%69%6e%66%6f%2e%6e%65%74%27"))</script><noscript>*email protetta con javascript*</noscript></a><br data-rich-text-line-break="true" /><strong>Telefono:</strong> 06/59874207<br />
<strong>Indirizzo:</strong> Via nomentana 54<br />
00161, Roma</p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="text-17" class="widget-even widget-2 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/Comuneinfo/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
		</div></section>
<section id="text-18" class="widget-odd widget-last widget-3 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
			<div class="textwidget"><p><a href="https://twitter.com/comuneinfo?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="it" data-dnt="true" data-show-count="false">Follow @comuneinfo</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p></p></div></footer></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php","security":"0862b07325"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=201109-91933' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.2' id='woocommerce-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</body></html>

<!-- Dynamic page generated in 0.556 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-23 09:45:43 -->

<!-- Compression = gzip -->