<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Città educative - Comune-info</title>
	<meta name="description" content="Covid e scuole: l&#039;impreparazione riguarda anche i territori. Articolo di Giovanni Fioravanti" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://comune-info.net/citta-educative/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Città educative - Comune-info" />
	<meta property="og:description" content="Covid e scuole: l&#039;impreparazione riguarda anche i territori. Articolo di Giovanni Fioravanti" />
	<meta property="og:url" content="https://comune-info.net/citta-educative/" />
	<meta property="og:site_name" content="Comune-info" />
	<meta property="article:published_time" content="2020-09-22T20:26:08+00:00" />
	<meta property="article:modified_time" content="2020-09-22T20:27:07+00:00" />
	<meta property="og:image" content="https://comune-info.net/wp-content/uploads/2020/09/119737195_2770278643256012_5543876396847825992_o.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1152" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comune-info.net/#website","url":"https://comune-info.net/","name":"Comune-info","description":"Informazione indipendente","potentialAction":[{"@type":"SearchAction","target":"https://comune-info.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comune-info.net/citta-educative/#primaryimage","inLanguage":"it-IT","url":"https://comune-info.net/wp-content/uploads/2020/09/119737195_2770278643256012_5543876396847825992_o.jpg","width":2048,"height":1152},{"@type":"WebPage","@id":"https://comune-info.net/citta-educative/#webpage","url":"https://comune-info.net/citta-educative/","name":"Citt\u00e0 educative - Comune-info","isPartOf":{"@id":"https://comune-info.net/#website"},"primaryImageOfPage":{"@id":"https://comune-info.net/citta-educative/#primaryimage"},"datePublished":"2020-09-22T20:26:08+00:00","dateModified":"2020-09-22T20:27:07+00:00","author":{"@id":"https://comune-info.net/#/schema/person/205376486863edd02d54d7d7b20d4a1f"},"description":"Covid e scuole: l'impreparazione riguarda anche i territori. Articolo di Giovanni Fioravanti","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comune-info.net/citta-educative/"]}]},{"@type":"Person","@id":"https://comune-info.net/#/schema/person/205376486863edd02d54d7d7b20d4a1f","name":"JLC","image":{"@type":"ImageObject","@id":"https://comune-info.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=96&d=identicon&r=g","caption":"JLC"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed" href="https://comune-info.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed dei commenti" href="https://comune-info.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Comune-info &raquo; iCal Feed" href="https://comune-info.net/appuntamenti/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Città educative Feed dei commenti" href="https://comune-info.net/citta-educative/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://comune-info.net/wp-content/themes/comunenew/style.css?ver=1.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://comune-info.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://comune-info.net/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=200922-203022' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://comune-info.net/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CDroid+Serif%3A400%2C700&#038;ver=1.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.4.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gfv-styles-css'  href='https://comune-info.net/wp-content/plugins/featured-videos-for-genesis/css/gfv-style.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='gadwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"comune-info.net","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10' id='gadwp-tracking-analytics-events-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=200922-203022' id='eeb-js-frontend-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3' id='rvm_jquery-jvectormap-js-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comunenew/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<link rel="https://api.w.org/" href="https://comune-info.net/wp-json/" /><link rel="alternate" type="application/json" href="https://comune-info.net/wp-json/wp/v2/posts/432402" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.5.2" />
<link rel='shortlink' href='https://comune-info.net/?p=432402' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fcitta-educative%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fcitta-educative%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3d4144";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://comune-info.net"><link rel="https://theeventscalendar.com/" href="https://comune-info.net/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://comune-info.net/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://comune-info.net/wp-content/uploads/logo-comune-1.png) no-repeat !important; }</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://comune-info.net/wp-content/uploads/favicon.png" />
<meta name="msapplication-TileImage" content="https://comune-info.net/wp-content/uploads/favicon.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-36480076-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>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</style><script>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</script></head>
<body class="post-template-default single single-post postid-432402 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news pensare responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://comune-info.net/">Comune-info</a></p><p class="site-description">Informazione indipendente</p></div><div class="widget-area header-widget-area"><section id="text-12" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<button id="responsive-menu-pro-button" tabindex="1"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class=" push-top">
    <div id="responsive-menu-pro-wrapper" role="navigation" aria-label="menumobile">
                                                                                    <nav class="nav-header"><ul id="responsive-menu-pro" role="menubar" aria-label="menumobile" ><li id="responsive-menu-pro-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/pensare/" tabindex="1" role="menuitem">Pensare</a></li><li id="responsive-menu-pro-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/fare/" tabindex="1" role="menuitem">Fare</a></li><li id="responsive-menu-pro-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/gridare/" tabindex="1" role="menuitem">Gridare</a></li><li id="responsive-menu-pro-item-408355" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="/appuntamenti" tabindex="1" role="menuitem">Agenda</a></li><li id="responsive-menu-pro-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/chi-siamo/" tabindex="1" role="menuitem">Chi siamo</a></li><li id="responsive-menu-pro-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/ricominciamo-da-tre/" tabindex="1" role="menuitem">Sostienici</a></li><li id="responsive-menu-pro-item-407337" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/newsletter/" tabindex="1" role="menuitem">Newsletter</a></li><li id="responsive-menu-pro-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/contatti/" tabindex="1" role="menuitem">Contatti</a></li></ul></nav>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://comune-info.net" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>
                                                <div id="responsive-menu-pro-additional-content"></div>                        </div>
</div>


</div>
		</div></section>
<section id="text-13" class="widget-even widget-last widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="text-align: left;"><a class="ssba_facebook_share" href="https://www.facebook.com/Comuneinfo" target="_blank" rel="noopener noreferrer" data-site=""><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/comuneinfo" target="&quot;_blank&quot;" data-site="" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></a><a class="ssba_email_share" href="https://www.instagram.com/comuneinfo/" target="_blank" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></a></div>
</div>
		</div></section>
</div><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-menuprincipale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-421993" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421993"><a href="https://comune-info.net/tag/coronavirus/"><span >Coronavirus</span></a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/"><span >Clima</span></a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/"><span >Migranti</span></a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/"><span >Guerra</span></a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/"><span >Autogestione</span></a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/"><span >Decrescita</span></a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/"><span >Scuola</span></a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/"><span >Territorio</span></a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/"><span >Terrorismo</span></a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/"><span >Movimenti</span></a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/"><span >Roma</span></a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/"><span >Conversione ecologica</span></a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/"><span >Rivoluzione</span></a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/"><span >Camminare</span></a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/"><span >Patriarcato</span></a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/"><span >Gas</span></a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/"><span >Agricoltura</span></a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/"><span >Orti</span></a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/"><span >Multinazionali</span></a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/"><span >Bici</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-432402 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-citta tag-coronavirus tag-educare tag-scuola tag-territorio autori-giovanni-fioravanti entry anno2020" aria-label="Città educative"><header class="entry-header"><h1 class="entry-title">Città educative</h1>
<a class="autori" href="https://comune-info.net/autori/giovanni-fioravanti/">Giovanni Fioravanti</a> <div class="entry-data">22 Settembre 2020</div></header><div class="entry-content">
<h2>L’impreparazione ad affrontare gli effetti della pandemia sul piano educativo non è stata solo della scuola, ma anche dei territori e delle nostre città. Eppure non mancano riflessioni, esperienze, <a href="https://comune-info.net/manifesto-educazione-diffusa/">manifesti</a> e proposte </h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://comune-info.net/wp-content/uploads/2020/09/119737195_2770278643256012_5543876396847825992_o-1024x576.jpg" alt="" class="wp-image-432409" srcset="https://comune-info.net/wp-content/uploads/2020/09/119737195_2770278643256012_5543876396847825992_o-1024x576.jpg 1024w, https://comune-info.net/wp-content/uploads/2020/09/119737195_2770278643256012_5543876396847825992_o-700x394.jpg 700w, https://comune-info.net/wp-content/uploads/2020/09/119737195_2770278643256012_5543876396847825992_o-300x169.jpg 300w, https://comune-info.net/wp-content/uploads/2020/09/119737195_2770278643256012_5543876396847825992_o-768x432.jpg 768w, https://comune-info.net/wp-content/uploads/2020/09/119737195_2770278643256012_5543876396847825992_o-1536x864.jpg 1536w, https://comune-info.net/wp-content/uploads/2020/09/119737195_2770278643256012_5543876396847825992_o-1320x743.jpg 1320w, https://comune-info.net/wp-content/uploads/2020/09/119737195_2770278643256012_5543876396847825992_o-500x281.jpg 500w, https://comune-info.net/wp-content/uploads/2020/09/119737195_2770278643256012_5543876396847825992_o.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>A proposito di scuola e territorio: le foto di questo articolo sono tratte dalla pagina fb dell&#8217;<a href="https://www.facebook.com/ANITAeGIUSEPPE/?__tn__=kC-R&amp;eid=ARAgMvnoYT5iP95WxPEch0jPJoZfQzoyKP0Qc5qoEt-MzfzEI3-s2M_O07XVDf5_Afr9WvJjoetIrrsM&amp;hc_ref=ARSeIh4fr0WSgxSii6dHwYhsDx1AVUjgzNWX5KTgavNSNQhHZwR8Fn8qBql7FyejbLY&amp;fref=nf&amp;__xts__%5B0%5D=68.ARBPH576PYYQhuWRVmdqYyyPEXIw5rTFXH21GbyZxcoND7yCs3yQK0WZdG96O04bgmoBSiUUTsyKSZYW4NZuyixIB1ErLBiDUb0IvJ2K8vf2WnqgDL25IFBkAU4LT1jPHobD8R9wZfYB5sPI_6RVCS7zLaR2ihh6WC4GGVY8kfqStZYqdKcjhus3CJNgLKcSOIrGS23yL33qQOCQLnIVyNHoYo0091NoPVhmQWMxl7AoVGR3OlBn1k7z6Rx8Fn-QNAbCE2ZOFBMp7pKKGTGBcB0xQ6V99sHTDGwwovTv969m9yfs_oN2laaYS6e7xLpTGlwV0Sms2m8S2E5cpaouugm_PVHK">Associazione dei genitori ANITA</a>, da diversi anni impegnata nella scuola Garibaldi di Roma (leggi anche <a href="https://comune-info.net/le-nostre-scuole-aperte-al-mondo/">Le nostre scuole aperte al mondo</a>) </figcaption></figure>



<hr class="wp-block-separator"/>



<p class="has-drop-cap">Sono tornato a leggere in questi giorni la <a href="https://www.edcities.org/en/wp-content/uploads/sites/2/2014/03/Charter-in-Italian.pdf">Carta delle Città Educative</a>. Compirà trent’anni quest’anno, perché è nata dal primo congresso celebrato a <strong>Barcellona</strong> nel novembre del <strong>1990</strong>. In quel documento sono raccolti i principi basilari per la spinta educativa delle città. La Carta è stata poi revisionata in occasione del  III° Congresso Internazionale tenuto a Bologna nel 1994 e in quello di Genova del 2004 per adattare la sua impostazione alle nuove sfide e necessità sociali. </p>



<p>L’ho ripresa in mano perché continuava a stonarmi nelle orecchie il fatto che la ministra dell’istruzione Lucia Azzolina, nelle linee guida per la ripresa scolastica autunnale, avesse scelto di utilizzare l’espressione “<strong>comunità educante</strong>” per invocare la collaborazione dei territori e dei portatori di interesse.</p>



<p class="has-background has-very-light-gray-background-color"><strong>LEGGI ANCHE</strong> <a href="https://comune-info.net/manifesto-educazione-diffusa/">Manifesto dell&#8217;educazione diffusa</a> aa.vv., <a href="https://comune-info.net/manifesto-educazione-diffusa/">Comunità educanti</a> Gianluca Carmosino, <a href="https://comune-info.net/il-momento-delle-citta/">Il momento delle città</a> Franco Lorenzoni <a href="https://comune-info.net/fare-scuola-fuori-dalla-scuola/">Fare scuola fuori dalla scuola</a> Paola Nicolini</p>



<p>Per uno come me, che da anni continua ostinatamente a occuparsi di Città della Conoscenza,<strong><em> </em></strong><em>Learning Cities e Ciudades Educadoras</em>, tutte individuate dall’Unione Europea come soggetti formativi per eccellenza del nuovo millennio, quella &#8220;comunità educante&#8221; tanto novecentesca continuava a stridere. Ora non posso dire se l’espressione scelta dalla ministra sia dovuta a una precisa intenzionalità o, invece, sia solo il frutto di una scarsa competenza. Un dato è però certo che, <strong>se la Carta delle Città Educative fosse stata fatta propria da tutte le città del paese e dai governi che si sono succeduti fin qui, con ogni probabilità sia la chiusura forzata delle scuole, sia la ripresa scolastica avrebbero permesso alle famiglie, ai bambini e agli adolescenti di pagare un prezzo meno caro</strong>.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="843" height="960" src="https://comune-info.net/wp-content/uploads/2020/09/119662955_2770276639922879_71448155085912078_o.jpg" alt="" class="wp-image-432410" srcset="https://comune-info.net/wp-content/uploads/2020/09/119662955_2770276639922879_71448155085912078_o.jpg 843w, https://comune-info.net/wp-content/uploads/2020/09/119662955_2770276639922879_71448155085912078_o-615x700.jpg 615w, https://comune-info.net/wp-content/uploads/2020/09/119662955_2770276639922879_71448155085912078_o-263x300.jpg 263w, https://comune-info.net/wp-content/uploads/2020/09/119662955_2770276639922879_71448155085912078_o-768x875.jpg 768w, https://comune-info.net/wp-content/uploads/2020/09/119662955_2770276639922879_71448155085912078_o-300x342.jpg 300w, https://comune-info.net/wp-content/uploads/2020/09/119662955_2770276639922879_71448155085912078_o-500x569.jpg 500w" sizes="(max-width: 843px) 100vw, 843px" /></figure>



<p><strong>L’impreparazione ad affrontare gli effetti della pandemia sul piano educativo non è stata solo della scuola, ma anche dei territori e delle nostre città</strong>. Sento già chi osserva che negli altri paesi non è andata meglio. Certo, ma questo non può esimere da aprire una riflessione su che cosa sarebbe potuto accadere, se nelle nostre città da tempo fosse diffusa, organizzata e funzionante un’ampia <strong>rete di istruzione permanente</strong>, tanto da dare per scontato che formazione formale e formazione non formale collaborino e dialoghino costantemente, fino a intersecarsi. Questo avrebbe prodotto <strong>una maggiore differenziazione e distribuzione dei compiti formativi tra scuole e istituzioni del territorio</strong>. Molto probabilmente avremmo avuto a disposizione una <strong>pluralità di luoghi oltre alle aule degli istituti scolastici</strong>, sarebbe stato possibile <strong>frazionare le classi in gruppi più ristretti</strong>, come è avvenuto in Germania e in Inghilterra, avremmo potuto fare affidamento su <strong>più risorse umane</strong> per far fronte al moltiplicarsi delle necessità di insegnamento e per non lasciare i più piccoli tanto a lungo confinati in casa, coinvolgendo oltre al personale scolastico e agli educatori comunali, insegnanti messi a disposizione dall’associazionismo e dal volontariato, figure di  esperti disposte a farsi carico di sostenere lo studio delle nostre  ragazze e dei nostri ragazzi. Le nostre città sarebbero state più <em>smart</em>, così da poter contare su pratiche di didattica a distanza e sull’utilizzo di reti digitali da tempo già collaudate.</p>



<p>Le linee guida per la ripresa autunnale avrebbero avuto come destinatari le reti educative territoriali, anziché auspicare il  coinvolgimento di fantomatiche comunità educanti. Insomma l’emergenza non sarebbe stata affrontata con un occhio tutto ed esclusivamente ripiegato sulla scuola, dai banchi alle distanze.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://comune-info.net/wp-content/uploads/2020/09/118777046_2728732657356952_2115651961476786877_o-1024x768.jpg" alt="" class="wp-image-432411" srcset="https://comune-info.net/wp-content/uploads/2020/09/118777046_2728732657356952_2115651961476786877_o-1024x768.jpg 1024w, https://comune-info.net/wp-content/uploads/2020/09/118777046_2728732657356952_2115651961476786877_o-700x525.jpg 700w, https://comune-info.net/wp-content/uploads/2020/09/118777046_2728732657356952_2115651961476786877_o-300x225.jpg 300w, https://comune-info.net/wp-content/uploads/2020/09/118777046_2728732657356952_2115651961476786877_o-768x576.jpg 768w, https://comune-info.net/wp-content/uploads/2020/09/118777046_2728732657356952_2115651961476786877_o-1536x1152.jpg 1536w, https://comune-info.net/wp-content/uploads/2020/09/118777046_2728732657356952_2115651961476786877_o-1320x990.jpg 1320w, https://comune-info.net/wp-content/uploads/2020/09/118777046_2728732657356952_2115651961476786877_o-500x375.jpg 500w, https://comune-info.net/wp-content/uploads/2020/09/118777046_2728732657356952_2115651961476786877_o.jpg 2016w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>L’<strong>AICE è l’Associazione Internazionale delle Città Educative</strong> che si è costituita a Bologna nel 1994, si tratta di una struttura collaborativa permanente tra diversi comuni europei sul tema dell’Istruzione e della Formazione Continua, di cui fanno parte quasi cinquecento città da 37 Paesi del mondo. In Italia vi aderiscono altre diciassette città (Siracusa, Foggia, Roma, Castelfiorentino, Ravenna, Genova, Collegno,  Torino, Settimo Torinese, Brandizzo, Busto Garolfo, Orzinuovi, Brescia, Vicenza, Venezia, Sacile e Portogruaro), ciascuna con una propria rete interna di associazioni, scuole, accademie. Il Comune di Bologna fa parte di altre otto reti internazionali. Diciotto in tutto su 7.915 comuni  italiani a cui spetta il titolo di città, esattamente lo 0,2 per cento.</p>



<p>Rimane senza risposta, dunque, la domanda relativa a come si sarebbe  potuta affrontare l’emergenza scolastica se negli anni, a partire dai vari governi e dai ministri che si sono succeduti alla guida  dell’istruzione, si fosse provveduto a incentivare in tutto il paese <strong>la diffusione delle &#8220;città educative&#8221;</strong>, anziché perdersi dietro la vuota retorica della &#8220;comunità educante&#8221;.</p>



<p>Se questa non è colpevole <strong>inerzia diseducativa</strong>, non saprei come definirla, inerzia diseducativa che coinvolge non solo chi amministra le nostre città, ma anche il governo e il ministro che avrebbe il compito di occuparsi di istruzione, con un occhio che guardi oltre viale Trastevere e non solo alla punta dei propri piedi.</p>



<p>La grande sfida del XXI secolo è &#8220;<strong>investire sull’istruzione&#8221;</strong>, su ogni persona giovane o adulta, di modo che ognuno sia sempre capace di esprimere, affermare e sviluppare il proprio potenziale umano, con le proprie singolarità, creatività e responsabilità. Amministrazioni cittadine che progettano sviluppo urbano, architetture, spazi e politiche, senza mai perdere di vista che devono essere funzionali anche alla formazione continua dei loro abitanti, formazione  che costituisce la vocazione, il compito prioritario di ogni città  educativa, moltiplicando i luoghi e le reti dell’apprendimento.</p>



<p>Ciò che preoccupa è che a livello locale come a livello nazionale in materia di formazione il pensiero si sia da troppo tempo arrestato e si continui a ragionare con le logiche del secolo scorso, quelle del Novecento, da lungo inadeguate, alimentando l’impressione che per le nuove generazioni il futuro non sorgerà mai.</p>



<hr class="wp-block-separator"/>



<p class="has-background has-very-light-gray-background-color">Giovanni Fioravanti è stato docente di Filosofia, Psicologia e Scienze   dell’Educazione presso licei e istituti superiori e dirigente scolastico. </p>



<hr class="wp-block-separator"/>



<p class="has-background has-very-light-gray-background-color">Pubblicato anche su ferraraitalia.it (e qui con il consenso dell&#8217;autore)</p>



<hr class="wp-block-separator"/>




<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/citta-educative/" data-a2a-title="Città educative"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcitta-educative%2F&amp;linkname=Citt%C3%A0%20educative" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcitta-educative%2F&amp;linkname=Citt%C3%A0%20educative" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcitta-educative%2F&amp;linkname=Citt%C3%A0%20educative" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcitta-educative%2F&amp;linkname=Citt%C3%A0%20educative" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcitta-educative%2F&amp;linkname=Citt%C3%A0%20educative" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcitta-educative%2F&amp;linkname=Citt%C3%A0%20educative" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://comune-info.net/citta-educative/"
    dc:identifier="https://comune-info.net/citta-educative/"
    dc:title="Città educative"
    trackback:ping="https://comune-info.net/citta-educative/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/citta-educative/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Iscrivimi alla newsletter di Comune-info
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='432402' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a94ae5b4a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="text-41" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/benvenuti-ovunque"><img loading="lazy" class="alignnone size-thumbnail wp-image-417825" src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" srcset="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png 300w, https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home.png 468w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
<a class="osservatoriolinktext" href="https://comune-info.net/benvenuti-ovunque/">Osservatorio sull&#8217;accoglienza diffusa <br />di migranti e rifugiati</a><br />
<a class="osservatoriolink" href="https://comune-info.net/benvenuti-ovunque/">Una nuova testata</a></p>
</div>
		</div></section>
<section id="dpe_fp_widget-8" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare1">
	
<a href="https://www.athenaeumlibri.com/home-page-athenaeum-libri/lettere-2/"><img loading="lazy" class="alignnone size-full wp-image-432082" src="https://comune-info.net/wp-content/uploads/2020/09/BANNER-LIBRO-Dimitris.jpg" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/09/BANNER-LIBRO-Dimitris.jpg 330w, https://comune-info.net/wp-content/uploads/2020/09/BANNER-LIBRO-Dimitris-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/2020/09/BANNER-LIBRO-Dimitris-100x100.jpg 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/lettera-ad-una-professoressa/" data-a2a-title="Lettera ad una professoressa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flettera-ad-una-professoressa%2F&amp;linkname=Lettera%20ad%20una%20professoressa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flettera-ad-una-professoressa%2F&amp;linkname=Lettera%20ad%20una%20professoressa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flettera-ad-una-professoressa%2F&amp;linkname=Lettera%20ad%20una%20professoressa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flettera-ad-una-professoressa%2F&amp;linkname=Lettera%20ad%20una%20professoressa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flettera-ad-una-professoressa%2F&amp;linkname=Lettera%20ad%20una%20professoressa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flettera-ad-una-professoressa%2F&amp;linkname=Lettera%20ad%20una%20professoressa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="text-21" class="widget-odd widget-3 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/ricominciamo-da-tre/"><img loading="lazy" class="alignleft wp-image-407453 size-medium" src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" srcset="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png 700w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-300x58.png 300w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-768x148.png 768w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-1024x197.png 1024w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-500x96.png 500w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3.png 1138w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
</div>
		</div></section>
<section id="text-20" class="widget-even widget-4 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div style="padding:5px 60px">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form>
</div>
<div class="fix"></div>
</div>
		</div></section>
<section id="text-23" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/comune-info" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/comune-info" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/comune-info">Comune-info</a></p></blockquote>
</div>
</div>
		</div></section>
</aside><div class="after-entry widget-area"><section id="dpe_fp_widget-12" class="widget-odd widget-first widget-1 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnelead1">

	


<hr />

<a href="https://www.consorziocaes.org/caes-informa/news/20191127_infortunieconomiasolidale"><img loading="lazy" class="alignnone size-full wp-image-416923" src="https://comune-info.net/wp-content/uploads/2019/12/Leaderboard_InfortuniEconomiaSolidale_Comuneinfo-1.jpg" alt="" width="728" height="90" srcset="https://comune-info.net/wp-content/uploads/2019/12/Leaderboard_InfortuniEconomiaSolidale_Comuneinfo-1.jpg 728w, https://comune-info.net/wp-content/uploads/2019/12/Leaderboard_InfortuniEconomiaSolidale_Comuneinfo-1-700x87.jpg 700w, https://comune-info.net/wp-content/uploads/2019/12/Leaderboard_InfortuniEconomiaSolidale_Comuneinfo-1-300x37.jpg 300w, https://comune-info.net/wp-content/uploads/2019/12/Leaderboard_InfortuniEconomiaSolidale_Comuneinfo-1-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/inforutni-caes-lead/" data-a2a-title="Inforutni caes lead"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Finforutni-caes-lead%2F&amp;linkname=Inforutni%20caes%20lead" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Finforutni-caes-lead%2F&amp;linkname=Inforutni%20caes%20lead" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Finforutni-caes-lead%2F&amp;linkname=Inforutni%20caes%20lead" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Finforutni-caes-lead%2F&amp;linkname=Inforutni%20caes%20lead" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Finforutni-caes-lead%2F&amp;linkname=Inforutni%20caes%20lead" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Finforutni-caes-lead%2F&amp;linkname=Inforutni%20caes%20lead" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-13" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare2">
	
<a href="https://www.athenaeumlibri.com/home-page-athenaeum-libri/lettere-2/"><img loading="lazy" class="alignnone size-full wp-image-432082" src="https://comune-info.net/wp-content/uploads/2020/09/BANNER-LIBRO-Dimitris.jpg" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/09/BANNER-LIBRO-Dimitris.jpg 330w, https://comune-info.net/wp-content/uploads/2020/09/BANNER-LIBRO-Dimitris-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/2020/09/BANNER-LIBRO-Dimitris-100x100.jpg 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/lettera-ad-una-professoressa/" data-a2a-title="Lettera ad una professoressa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flettera-ad-una-professoressa%2F&amp;linkname=Lettera%20ad%20una%20professoressa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flettera-ad-una-professoressa%2F&amp;linkname=Lettera%20ad%20una%20professoressa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flettera-ad-una-professoressa%2F&amp;linkname=Lettera%20ad%20una%20professoressa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flettera-ad-una-professoressa%2F&amp;linkname=Lettera%20ad%20una%20professoressa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flettera-ad-una-professoressa%2F&amp;linkname=Lettera%20ad%20una%20professoressa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flettera-ad-una-professoressa%2F&amp;linkname=Lettera%20ad%20una%20professoressa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	
<a href="https://www.ottopermillevaldese.org/"><img loading="lazy" class="alignnone size-full wp-image-430843" src="https://comune-info.net/wp-content/uploads/2020/07/banner_8xmille_300x250.jpg" alt="" width="300" height="250" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/chiesa-valdese-square/" data-a2a-title="Chiesa valdese square"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-square%2F&amp;linkname=Chiesa%20valdese%20square" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-square%2F&amp;linkname=Chiesa%20valdese%20square" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-square%2F&amp;linkname=Chiesa%20valdese%20square" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-square%2F&amp;linkname=Chiesa%20valdese%20square" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-square%2F&amp;linkname=Chiesa%20valdese%20square" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-square%2F&amp;linkname=Chiesa%20valdese%20square" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-7" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi articoli pubblicati da Comune-info </h4>
<div id="articoli_evidenza">
			<div class="one-third">
			<article id="evidenza" class="post-432395 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-donne tag-patriarcato tag-zapatisti autori-aa-vv entry anno2020">

			<a href="https://comune-info.net/una-lucha-con-le-donne-zapatiste/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/09/320670_10150351720288503_854123860_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/una-lucha-con-le-donne-zapatiste/">Una Lucha. Con le donne zapatiste</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/aa-vv/">aa.vv.</a> </span></div>

			<div class="entry-content">
			<p>Una lettera di sorellanza che parla alle donne di tutto il mondo</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-432402 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-citta tag-coronavirus tag-educare tag-scuola tag-territorio autori-giovanni-fioravanti entry anno2020">

			<a href="https://comune-info.net/citta-educative/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/09/119737195_2770278643256012_5543876396847825992_o-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/citta-educative/">Città educative</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/giovanni-fioravanti/">Giovanni Fioravanti</a> </span></div>

			<div class="entry-content">
			<p>Covid e scuole: l&#8217;impreparazione riguarda anche i territori</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-432358 post type-post status-publish format-standard has-post-thumbnail category-pensare category-primo-piano tag-memoria tag-rivoluzione tag-rossanda tag-storia autori-rossana-rossanda entry anno2020">

			<a href="https://comune-info.net/rossana-e-le-domande-sul-mondo/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/09/rossanda-291509-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/rossana-e-le-domande-sul-mondo/">Le interviste, il manifesto e il mondo</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/rossana-rossanda/">Rossana Rossanda</a> </span></div>

			<div class="entry-content">
			<p>La prefazione alla raccolta delle interviste internazionali del manifesto</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-432334 post type-post status-publish format-standard has-post-thumbnail category-gridare category-primo-piano tag-beni-comuni tag-acqua tag-referendum autori-alex-zanotelli entry anno2020">

			<a href="https://comune-info.net/il-tradimento/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/09/manifestazione-26-nov-acqua_600x_55724a62bf323751808a39ef2cedf082-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/il-tradimento/">Il tradimento</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/alex-zanotelli/">Alex Zanotelli</a> </span></div>

			<div class="entry-content">
			<p>A proposito di referendum: quello dell&#8217;acqua è rimasto solo lettera morta?</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-432310 post type-post status-publish format-standard has-post-thumbnail category-pensare category-primo-piano tag-coronavirus tag-critica-allo-sviluppo tag-economia tag-resilienza tag-ue autori-paolo-cacciari entry anno2020">

			<a href="https://comune-info.net/la-loro-resilienza/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/09/47228845_10217206890993941_708877467372224512_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/la-loro-resilienza/">La loro resilienza</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/paolo-cacciari/">Paolo Cacciari</a> </span></div>

			<div class="entry-content">
			<p>L&#8217;Ue fa sapere che c&#8217;è una nuova parolina magica con cui salvare il mondo</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-432249 post type-post status-publish format-standard has-post-thumbnail category-pensare tag-letteratura tag-speranza autori-roberta-padovano entry anno2020">

			<a href="https://comune-info.net/non-imparare-la-disperazione/">
				<img width="275" height="200" src="https://comune-info.net/wp-content/uploads/2020/09/106431653_10223718159767940_2374147107477639380_o-275x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/non-imparare-la-disperazione/">Non imparare la disperazione</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/roberta-padovano/">Roberta Padovano</a> </span></div>

			<div class="entry-content">
			<p>&#8220;Le formiche festanti&#8221; è il nuovo romanzo di Pinar Selek</p>
			</div>

			</article></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="better_recent_comments-2" class="widget-even widget-4 widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi commenti inseriti su Comune-info</h4>
<ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Barbara Bonomi Romagnoli</span> di <span class="comment-post"><a href="https://comune-info.net/rossana-e-le-domande-sul-mondo/#comment-1743900">Le interviste, il manifesto e il mondo</a></span>: &ldquo;<span class="comment-excerpt">Grazie Comune.</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Eleonora Martini</span> di <span class="comment-post"><a href="https://comune-info.net/rossana-e-le-domande-sul-mondo/#comment-1743899">Le interviste, il manifesto e il mondo</a></span>: &ldquo;<span class="comment-excerpt">“&#8230;come dicono i giocatori di bridge, noi annunciamo sempre il colore. Perché ci manca il gusto del massacro, anche dell’avversario”.&hellip;</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Claudia Mineide</span> di <span class="comment-post"><a href="https://comune-info.net/rossana-e-le-domande-sul-mondo/#comment-1743898">Le interviste, il manifesto e il mondo</a></span>: &ldquo;<span class="comment-excerpt">Una maestra per tutti noi, un esempio.</span>&rdquo;</div></li></ul></div></section>
<section id="text-22" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca su Comune-info</h4>
			<div class="textwidget">
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="Cerca nel sito" value=""></li><li><select  name='ofcategory' id='ofcategory' class='postform' >
	<option value='0' selected='selected'>Tutte le categorie</option>
	<option class="level-0" value="6276">Benvenuti Ovunque</option>
	<option class="level-0" value="6278">Diritti</option>
	<option class="level-0" value="1400">Dossier</option>
	<option class="level-0" value="3894">Fare</option>
	<option class="level-0" value="6279">Generi</option>
	<option class="level-0" value="3893">Gridare</option>
	<option class="level-0" value="6281">IncontrI</option>
	<option class="level-0" value="6291">Libri</option>
	<option class="level-0" value="5976">Media</option>
	<option class="level-0" value="6274">Media Accoglienza Diffusa</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="3895">Pensare</option>
	<option class="level-0" value="6280">Porteaperte</option>
	<option class="level-0" value="4704">Primo piano</option>
	<option class="level-0" value="6277">Saperi</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Invia">
						</li></ul></div>
				</form>
</div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-16" class="widget-odd widget-first widget-1 one-third first widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p><strong>Email:</strong> <a href="javascript:;" data-enc-email="vasb[at]pbzhar-vasb.arg" class="mailto-link" data-wpel-link="ignore"><span id="eeb-328136-718331"></span><script type="text/javascript">(function(){var ml="0t%ieo-4.ufcmn",mi="3=:5270;5<9=463=:58=41",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("eeb-328136-718331").innerHTML = decodeURIComponent(o);}());</script><noscript>*email protetta con javascript*</noscript></a><br data-rich-text-line-break="true" /><strong>Telefono:</strong> 06/59874207<br />
<strong>Indirizzo:</strong> Via nomentana 54<br />
00161, Roma</p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="text-17" class="widget-even widget-2 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/Comuneinfo/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
		</div></section>
<section id="text-18" class="widget-odd widget-last widget-3 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
			<div class="textwidget"><p><a href="https://twitter.com/comuneinfo?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="it" data-dnt="true" data-show-count="false">Follow @comuneinfo</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p></p></div></footer></div><!-- ngg_resource_manager_marker --><script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php","security":"13cb3c886d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=200922-203022' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.5.2' id='woocommerce-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	</body></html>
