<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Ripartiamo da un&#039;economia di cura - Comune-info</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Occorre promuovere un modello “altro” di economia, resiliente e generativo. Articolo di Rete Italiana economia solidale"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://comune-info.net/ripartiamo-da-uneconomia-di-cura/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ripartiamo da un&#039;economia di cura - Comune-info" />
<meta property="og:description" content="Occorre promuovere un modello “altro” di economia, resiliente e generativo. Articolo di Rete Italiana economia solidale" />
<meta property="og:url" content="https://comune-info.net/ripartiamo-da-uneconomia-di-cura/" />
<meta property="og:site_name" content="Comune-info" />
<meta property="article:tag" content="economia sociale solidale" />
<meta property="article:tag" content="economia solidale" />
<meta property="article:tag" content="economia trasformativa" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-06-20T13:16:44+00:00" />
<meta property="article:modified_time" content="2020-06-20T13:19:35+00:00" />
<meta property="og:updated_time" content="2020-06-20T13:19:35+00:00" />
<meta property="og:image" content="https://comune-info.net/wp-content/uploads/2020/06/67235973_2477247989162249_3034469225839198208_n.jpg" />
<meta property="og:image:secure_url" content="https://comune-info.net/wp-content/uploads/2020/06/67235973_2477247989162249_3034469225839198208_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Occorre promuovere un modello “altro” di economia, resiliente e generativo. Articolo di Rete Italiana economia solidale" />
<meta name="twitter:title" content="Ripartiamo da un&#039;economia di cura - Comune-info" />
<meta name="twitter:image" content="https://comune-info.net/wp-content/uploads/2020/06/67235973_2477247989162249_3034469225839198208_n.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comune-info.net/#website","url":"https://comune-info.net/","name":"Comune-info","inLanguage":"it-IT","description":"Informazione indipendente","potentialAction":[{"@type":"SearchAction","target":"https://comune-info.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://comune-info.net/ripartiamo-da-uneconomia-di-cura/#primaryimage","inLanguage":"it-IT","url":"https://comune-info.net/wp-content/uploads/2020/06/67235973_2477247989162249_3034469225839198208_n.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://comune-info.net/ripartiamo-da-uneconomia-di-cura/#webpage","url":"https://comune-info.net/ripartiamo-da-uneconomia-di-cura/","name":"Ripartiamo da un&#039;economia di cura - Comune-info","isPartOf":{"@id":"https://comune-info.net/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://comune-info.net/ripartiamo-da-uneconomia-di-cura/#primaryimage"},"datePublished":"2020-06-20T13:16:44+00:00","dateModified":"2020-06-20T13:19:35+00:00","author":{"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c"},"description":"Occorre promuovere un modello \u201caltro\u201d di economia, resiliente e generativo. Articolo di Rete Italiana economia solidale","potentialAction":[{"@type":"ReadAction","target":["https://comune-info.net/ripartiamo-da-uneconomia-di-cura/"]}]},{"@type":["Person"],"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c","name":"Riccardo","image":{"@type":"ImageObject","@id":"https://comune-info.net/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c1434641290bf22455fb16d76dd85a44?s=96&d=identicon&r=g","caption":"Riccardo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed" href="https://comune-info.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed dei commenti" href="https://comune-info.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Comune-info &raquo; iCal Feed" href="https://comune-info.net/appuntamenti/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Ripartiamo da un&#8217;economia di cura Feed dei commenti" href="https://comune-info.net/ripartiamo-da-uneconomia-di-cura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://comune-info.net/wp-content/themes/comunenew/style.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://comune-info.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://comune-info.net/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=200515-102809' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://comune-info.net/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CDroid+Serif%3A400%2C700&#038;ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gfv-styles-css'  href='https://comune-info.net/wp-content/plugins/featured-videos-for-genesis/css/gfv-style.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"comune-info.net","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=200515-102809'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comunenew/js/global.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js'></script>
<link rel='https://api.w.org/' href='https://comune-info.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://comune-info.net/?p=429878' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fripartiamo-da-uneconomia-di-cura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fripartiamo-da-uneconomia-di-cura%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3d4144";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://comune-info.net"><link rel="https://theeventscalendar.com/" href="https://comune-info.net/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://comune-info.net/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://comune-info.net/wp-content/uploads/logo-comune-1.png) no-repeat !important; }</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://comune-info.net/wp-content/uploads/favicon.png" />
<meta name="msapplication-TileImage" content="https://comune-info.net/wp-content/uploads/favicon.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-36480076-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>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</style><script>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</script></head>
<body class="post-template-default single single-post postid-429878 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible fare news responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://comune-info.net/">Comune-info</a></p><p class="site-description">Informazione indipendente</p></div><div class="widget-area header-widget-area"><section id="text-12" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper">
                                                                                    <nav class="nav-header"><ul id="responsive-menu-pro" class=" genesis-nav-menu"><li id="responsive-menu-pro-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/pensare/">Pensare</a></li><li id="responsive-menu-pro-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/fare/">Fare</a></li><li id="responsive-menu-pro-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/gridare/">Gridare</a></li><li id="responsive-menu-pro-item-408355" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a class="responsive-menu-pro-item-link" href="/appuntamenti">Agenda</a></li><li id="responsive-menu-pro-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/chi-siamo/">Chi siamo</a></li><li id="responsive-menu-pro-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/ricominciamo-da-tre/">Sostienici</a></li><li id="responsive-menu-pro-item-407337" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/newsletter/">Newsletter</a></li><li id="responsive-menu-pro-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/contatti/">Contatti</a></li></ul></nav>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://comune-info.net" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>                                                <div id="responsive-menu-pro-additional-content"></div>                        </div>
</div>


</div>
		</div></section>
<section id="text-13" class="widget-even widget-last widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="text-align: left;"><a class="ssba_facebook_share" href="https://www.facebook.com/Comuneinfo" target="_blank" rel="noopener noreferrer" data-site=""><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/comuneinfo" target="&quot;_blank&quot;" data-site="" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></a><a class="ssba_email_share" href="https://www.instagram.com/comuneinfo/" target="_blank" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></a></div>
</div>
		</div></section>
</div><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-menuprincipale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-421993" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421993"><a href="https://comune-info.net/tag/coronavirus/"><span >Coronavirus</span></a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/"><span >Clima</span></a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/"><span >Migranti</span></a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/"><span >Guerra</span></a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/"><span >Autogestione</span></a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/"><span >Decrescita</span></a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/"><span >Scuola</span></a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/"><span >Territorio</span></a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/"><span >Terrorismo</span></a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/"><span >Movimenti</span></a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/"><span >Roma</span></a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/"><span >Conversione ecologica</span></a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/"><span >Rivoluzione</span></a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/"><span >Camminare</span></a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/"><span >Patriarcato</span></a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/"><span >Gas</span></a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/"><span >Agricoltura</span></a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/"><span >Orti</span></a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/"><span >Multinazionali</span></a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/"><span >Bici</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-429878 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-economia-sociale-solidale tag-economia-solidale tag-economia-trasformativa autori-rete-italiana-economia-solidale entry anno2020"><header class="entry-header"><h1 class="entry-title">Ripartiamo da un&#8217;economia di cura</h1>
<a class="autori" href="https://comune-info.net/autori/rete-italiana-economia-solidale/">Rete Italiana economia solidale</a> <div class="entry-data">20 Giugno 2020</div></header><div class="entry-content">
<h2>Pubblichiamo una sintesi delle proposte da parte della Rete Italiana Economia Solidale (RIES) per gli Stati Generali dell&#8217;Economia del Governo Italiano</h2>







<figure class="wp-block-image size-large"><img src="https://comune-info.net/wp-content/uploads/2020/06/67235973_2477247989162249_3034469225839198208_n.jpg" alt="Le proposte della Ries per " class="wp-image-429888" srcset="https://comune-info.net/wp-content/uploads/2020/06/67235973_2477247989162249_3034469225839198208_n.jpg 960w, https://comune-info.net/wp-content/uploads/2020/06/67235973_2477247989162249_3034469225839198208_n-700x525.jpg 700w, https://comune-info.net/wp-content/uploads/2020/06/67235973_2477247989162249_3034469225839198208_n-300x225.jpg 300w, https://comune-info.net/wp-content/uploads/2020/06/67235973_2477247989162249_3034469225839198208_n-768x576.jpg 768w, https://comune-info.net/wp-content/uploads/2020/06/67235973_2477247989162249_3034469225839198208_n-500x375.jpg 500w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption> Foto tratta dal Fb di  <a href="https://www.facebook.com/casadelleagriculturecastiglione/">Casa delle AgriCulture &#8211; Tullia e Gino &#8211; Castiglione D&#8217;Otranto</a>  </figcaption></figure>



<p>Il Piano strategico per il rilancio dell’Italia annunciato dal governo si
caratterizza per la mancanza di un progetto di sviluppo sostenibile che sia
all’altezza delle sfide epocali che stiamo attraversando e in grado di
rispondere ai reali bisogni della società.</p>



<p><br />
E’ invece sempre più necessario e urgente promuovere e realizzare misure in
grado di rendere la nostra società, il nostro sistema sanitario, il nostro
sistema scolastico e formativo e la nostra economia ben più resilienti alle
pandemie e all’attuale, immanente, crisi climatica. Al contempo, è necessario
guardare ad un modello “altro”, ispirato a principi e obiettivi diversi
rispetto a quelli della crescita illimitata e socialmente insostenibile,
attento ai bisogni reali delle persone, inclusivo e basato sulla valorizzazione
di tutti i potenziali.</p>



<p>Per la<a href="http://www.economiasolidale.net"> Rete Italiana di Economia Solidale (RIES)</a> il nuovo modello cui tendere è quello dell’economia di cura, dell’economia dei beni comuni, dell’economia delle comunità, dell’economia generativa e trasformativa, che tutte si fondano sul concetto dell’ecologia integrale. Un modello che non sia da misurare in termini di PIL ma che utilizzi indicatori di “ben-essere” legati alla qualità della vita delle persone e alla salute del pianeta.</p>



<p><br />
Perché il Paese conosca un vero rilancio è necessario investire
prioritariamente per garantire a tutte e a tutti beni e servizi pubblici
essenziali quali sanità, educazione, abitazione, lavoro ed equità sociale.</p>



<p><strong>Per questo, il Piano di rilancio
del Paese dovrebbe:</strong></p>



<p>&#8211; <strong>realizzare un
ambizioso progetto di trasformazione dell’economia</strong>, verso un modello
decarbonizzato, circolare e solidale in grado di promuovere e sostenere
attività produttive, infrastrutture e sistemi e modalità di trasporto di
persone e beni, che siano ecocompatibili e rispettosi delle vocazioni e dei
bisogni delle comunità locali;</p>



<p>&#8211; <strong>valorizzare il
ri-ciclo degli scarti e dei rifiuti,</strong> l’efficienza energetica e le fonti
rinnovabili di energia non impattanti sull’ambiente;</p>



<p>&#8211; r<strong>estituire un
ruolo centrale al settore agricolo e alla filiera alimentare</strong>, che dovranno
essere sempre più orientati a processi produttivi agroecologici, a sistemi
distributivi sostenibili e a un’idea di cibo sano e di qualità come diritto per
tutti;</p>



<p>&#8211;&nbsp; per sostenere queste scelte, <strong>le politiche
commerciali europee e internazionali devono essere condizionate al rispetto di
salari dignitosi, dei diritti umani, dell’ambiente</strong> e delle priorità che le
comunità condividono, senza possibilità di prevaricare regole e spazi politici,
a tutela di salute, sicurezza, sovranità e cooperazione sociale;</p>



<p>&#8211; <strong>valorizzare i
sistemi di relazione, distribuzione e approvvigionamento di cibo</strong> legati ai
territori e basati su filiere solidali, etiche e rigenerative;</p>



<p>&#8211; <strong>garantire un
rilancio culturale del Paese</strong> non soltanto operando sul terreno del digital
divide o di una formazione esclusivamente professionalizzante, ma alimentando
la diffusione del patrimonio culturale, artistico e scientifico come bene
comune;</p>



<figure class="wp-block-image size-large"><img src="https://comune-info.net/wp-content/uploads/2020/06/46451835_2306060066281043_8656550690107162624_n.jpg" alt="" class="wp-image-429889" srcset="https://comune-info.net/wp-content/uploads/2020/06/46451835_2306060066281043_8656550690107162624_n.jpg 960w, https://comune-info.net/wp-content/uploads/2020/06/46451835_2306060066281043_8656550690107162624_n-700x467.jpg 700w, https://comune-info.net/wp-content/uploads/2020/06/46451835_2306060066281043_8656550690107162624_n-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/2020/06/46451835_2306060066281043_8656550690107162624_n-768x512.jpg 768w, https://comune-info.net/wp-content/uploads/2020/06/46451835_2306060066281043_8656550690107162624_n-500x333.jpg 500w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption>Foto tratta dal Fb di  <a href="https://www.facebook.com/casadelleagriculturecastiglione/">Casa delle AgriCulture &#8211; Tullia e Gino &#8211; Castiglione D&#8217;Otranto</a> </figcaption></figure>



<p>&#8211; <strong>rafforzare, in
termini virtuosi, il rapporto vitale tra campagna e città</strong>, attraverso l’attivazione
di un programma di rigenerazione territoriale in chiave sociale e ecologica,
che riconosca il valore dei servizi agroecosistemici e difenda il bene comune
“terra” da interessi speculativi e da insostenibili strategie di espansione
urbana e costruzione di infrastrutture;</p>



<p>&#8211; <strong>restituire
centralità alle istituzioni locali</strong> e sostenere la loro capacità di dar vita a spazi di governance
attraverso cui mettere in moto meccanismi virtuosi di partecipazione e
collaborazione in tutti i settori dell’economia e della cura;</p>



<p>&#8211; <strong>vincolare al
rispetto dei principi sopra enunciati le proposte incentivanti</strong>, che
dovessero essere inserite in un piano complessivo di rilancio dell’economia del
Paese a favore delle imprese o degli operatori economici;</p>



<p>&#8211; <strong>introdurre
regimi agevolati, semplificazioni fiscali o finanziamenti solo in presenza di
provate e misurabili iniziative di trasformazione economico-produttiva</strong>
nell’ottica della sostenibilità e di adeguata trasparenza da parte dei
destinatari di tali incentivi, che comprovino il loro operare nel rispetto dei
diritti dei lavoratori, delle filiere produttive e della legalità;</p>



<p>&#8211; <strong>attivare un
sistema diffuso di public procurement</strong> (acquisti pubblici) che sia in grado
di orientare il processo di cambiamento tecnologico e organizzativo verso
obiettivi sostenibili e socialmente condivisi e sia rivolto a favorire lo
sviluppo delle piccole e medie imprese locali. È fondamentale che questo <em>public
procurement</em> innovativo diventi un obiettivo strategico in tutti i documenti
programmatici, sia settoriali che orizzontali, delle amministrazioni centrali e
regionali, con raccolta di dati, monitoraggio e valutazione, al fine di
migliorare i programmi di finanziamento. In quest’ottica l’attuazione di bandi
di domanda pubblica intelligente, finanziati con il Fondo crescita sostenibile,
potrebbe creare un presupposto favorevole a un cambio di rotta;</p>



<p>&#8211; <strong>garantire che i
bandi pubblici non seguano la logica del massimo ribasso</strong>, ma privilegino la
qualità dei beni e dei servizi destinati ai cittadini, la trasparenza della
co-progettazione e la rispondenza dei fornitori a criteri di sostenibilità;</p>



<p>&#8211; <strong>rafforzare
politiche pubbliche strutturali a sostegno delle fasce deboli della popolazion</strong>e,
tra cui i minori, gli anziani e i disabili, con la finalità di costruire una
società effettivamente inclusiva;</p>



<figure class="wp-block-image size-large"><img src="https://comune-info.net/wp-content/uploads/2020/06/71705759_2730550577171216_904009767343620096_n.jpg" alt="" class="wp-image-429890" srcset="https://comune-info.net/wp-content/uploads/2020/06/71705759_2730550577171216_904009767343620096_n.jpg 960w, https://comune-info.net/wp-content/uploads/2020/06/71705759_2730550577171216_904009767343620096_n-700x394.jpg 700w, https://comune-info.net/wp-content/uploads/2020/06/71705759_2730550577171216_904009767343620096_n-300x169.jpg 300w, https://comune-info.net/wp-content/uploads/2020/06/71705759_2730550577171216_904009767343620096_n-768x432.jpg 768w, https://comune-info.net/wp-content/uploads/2020/06/71705759_2730550577171216_904009767343620096_n-500x281.jpg 500w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption>Foto tratta dal Fb di Nutrire Trento</figcaption></figure>



<p>&#8211; <strong>promuovere
nella popolazione comportamenti virtuosi non più centrati su un consumismo
insostenibile</strong>, ma coerenti con le prospettive e le proposte sin qui
delineate.</p>



<p><strong>Siamo sopravvissuti al COVID, non vogliamo morire di infinita
crescita.</strong></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/ripartiamo-da-uneconomia-di-cura/" data-a2a-title="Ripartiamo da un’economia di cura"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fripartiamo-da-uneconomia-di-cura%2F&amp;linkname=Ripartiamo%20da%20un%E2%80%99economia%20di%20cura" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fripartiamo-da-uneconomia-di-cura%2F&amp;linkname=Ripartiamo%20da%20un%E2%80%99economia%20di%20cura" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fripartiamo-da-uneconomia-di-cura%2F&amp;linkname=Ripartiamo%20da%20un%E2%80%99economia%20di%20cura" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fripartiamo-da-uneconomia-di-cura%2F&amp;linkname=Ripartiamo%20da%20un%E2%80%99economia%20di%20cura" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fripartiamo-da-uneconomia-di-cura%2F&amp;linkname=Ripartiamo%20da%20un%E2%80%99economia%20di%20cura" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fripartiamo-da-uneconomia-di-cura%2F&amp;linkname=Ripartiamo%20da%20un%E2%80%99economia%20di%20cura" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://comune-info.net/ripartiamo-da-uneconomia-di-cura/"
    dc:identifier="https://comune-info.net/ripartiamo-da-uneconomia-di-cura/"
    dc:title="Ripartiamo da un&#8217;economia di cura"
    trackback:ping="https://comune-info.net/ripartiamo-da-uneconomia-di-cura/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ripartiamo-da-uneconomia-di-cura/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Iscrivimi alla newsletter di Comune-info
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='429878' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f9af5aba1e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><section id="text-43" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="float: left; margin: auto; max-width: 330px;"><a href="https://comune-info.net/condomini-virali/"><img class="alignnone size-full wp-image-422786" src="https://comune-info.net/wp-content/uploads/2020/03/condomini-virali.png" alt="" width="330" height="117" /></a><br />
<a href="/rompereledistanze"><img style="margin-top:10px;" src="https://comune-info.net/wp-content/uploads/2020/03/rompere_ledistanze.png" alt="Rompere le distanze" width="330" height="117" class="alignnone size-full wp-image-423450" /></a></div>
</div>
		</div></section>
<section id="text-41" class="widget-even widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/benvenuti-ovunque"><img class="alignnone size-thumbnail wp-image-417825" src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" /></a><br />
<a class="osservatoriolinktext" href="https://comune-info.net/benvenuti-ovunque/">Osservatorio sull&#8217;accoglienza diffusa <br />di migranti e rifugiati</a><br />
<a class="osservatoriolink" href="https://comune-info.net/benvenuti-ovunque/">Una nuova testata</a></p>
</div>
		</div></section>
<section id="dpe_fp_widget-8" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare1">
	
<a href="https://www.facebook.com/RadioAnticorpi/"><img class="alignnone size-full wp-image-429410" src="https://comune-info.net/wp-content/uploads/2020/06/Banner-Comune-info.png" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/06/Banner-Comune-info.png 330w, https://comune-info.net/wp-content/uploads/2020/06/Banner-Comune-info-300x300.png 300w, https://comune-info.net/wp-content/uploads/2020/06/Banner-Comune-info-100x100.png 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/anticorpi/" data-a2a-title="Anticorpi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fanticorpi%2F&amp;linkname=Anticorpi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fanticorpi%2F&amp;linkname=Anticorpi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fanticorpi%2F&amp;linkname=Anticorpi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fanticorpi%2F&amp;linkname=Anticorpi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fanticorpi%2F&amp;linkname=Anticorpi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fanticorpi%2F&amp;linkname=Anticorpi" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="text-21" class="widget-even widget-4 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/ricominciamo-da-tre/"><img class="alignleft wp-image-407453 size-medium" src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" /></a></p>
</div>
		</div></section>
<section id="text-20" class="widget-odd widget-5 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div style="padding:5px 60px">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form>
</div>
<div class="fix"></div>
</div>
		</div></section>
<section id="text-23" class="widget-even widget-last widget-6 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/comune-info" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/comune-info" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/comune-info">Comune-info</a></p></blockquote>
</div>
</div>
		</div></section>
</aside><div class="after-entry widget-area"><section id="dpe_fp_widget-12" class="widget-odd widget-first widget-1 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnelead2">

	


<a href="http://edizioninottetempo.it/it/prodotto/piccolo-manifesto-in-tempi-di-pandemia"><img class="alignnone size-full wp-image-426353" src="https://comune-info.net/wp-content/uploads/2020/04/unnamed.gif" alt="" width="728" height="90" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/notte-tempo-banner-lungo/" data-a2a-title="Notte tempo banner lungo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fnotte-tempo-banner-lungo%2F&amp;linkname=Notte%20tempo%20banner%20lungo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fnotte-tempo-banner-lungo%2F&amp;linkname=Notte%20tempo%20banner%20lungo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fnotte-tempo-banner-lungo%2F&amp;linkname=Notte%20tempo%20banner%20lungo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fnotte-tempo-banner-lungo%2F&amp;linkname=Notte%20tempo%20banner%20lungo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fnotte-tempo-banner-lungo%2F&amp;linkname=Notte%20tempo%20banner%20lungo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fnotte-tempo-banner-lungo%2F&amp;linkname=Notte%20tempo%20banner%20lungo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	


<a href="https://www.arcsculturesolidali.org/it/alimentalasolidarieta/"><img class="alignnone size-full wp-image-424769" src="https://comune-info.net/wp-content/uploads/2020/04/LEADERBOARD.png" alt="" width="728" height="90" srcset="https://comune-info.net/wp-content/uploads/2020/04/LEADERBOARD.png 728w, https://comune-info.net/wp-content/uploads/2020/04/LEADERBOARD-700x87.png 700w, https://comune-info.net/wp-content/uploads/2020/04/LEADERBOARD-300x37.png 300w, https://comune-info.net/wp-content/uploads/2020/04/LEADERBOARD-500x62.png 500w" sizes="(max-width: 728px) 100vw, 728px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/lead-arcs/" data-a2a-title="Lead arcs"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-arcs%2F&amp;linkname=Lead%20arcs" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-arcs%2F&amp;linkname=Lead%20arcs" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-arcs%2F&amp;linkname=Lead%20arcs" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-arcs%2F&amp;linkname=Lead%20arcs" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-arcs%2F&amp;linkname=Lead%20arcs" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-arcs%2F&amp;linkname=Lead%20arcs" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-13" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare2">
	
<a href="https://www.facebook.com/RadioAnticorpi/"><img class="alignnone size-full wp-image-429410" src="https://comune-info.net/wp-content/uploads/2020/06/Banner-Comune-info.png" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/06/Banner-Comune-info.png 330w, https://comune-info.net/wp-content/uploads/2020/06/Banner-Comune-info-300x300.png 300w, https://comune-info.net/wp-content/uploads/2020/06/Banner-Comune-info-100x100.png 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/anticorpi/" data-a2a-title="Anticorpi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fanticorpi%2F&amp;linkname=Anticorpi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fanticorpi%2F&amp;linkname=Anticorpi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fanticorpi%2F&amp;linkname=Anticorpi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fanticorpi%2F&amp;linkname=Anticorpi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fanticorpi%2F&amp;linkname=Anticorpi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fanticorpi%2F&amp;linkname=Anticorpi" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	
<a href="http://edizioninottetempo.it/it/prodotto/piccolo-manifesto-in-tempi-di-pandemia"><img class="alignnone size-full wp-image-426355" src="https://comune-info.net/wp-content/uploads/2020/04/Banner_web_330x330pxA2_700.gif" alt="" width="320" height="319" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-square/" data-a2a-title="Banner square"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square%2F&amp;linkname=Banner%20square" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square%2F&amp;linkname=Banner%20square" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square%2F&amp;linkname=Banner%20square" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square%2F&amp;linkname=Banner%20square" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square%2F&amp;linkname=Banner%20square" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square%2F&amp;linkname=Banner%20square" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-7" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi articoli pubblicati da Comune-info </h4>
<div id="articoli_evidenza">
			<div class="one-third">
			<article id="evidenza" class="post-429878 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-economia-sociale-solidale tag-economia-solidale tag-economia-trasformativa autori-rete-italiana-economia-solidale entry anno2020">

			<a href="https://comune-info.net/ripartiamo-da-uneconomia-di-cura/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/06/67235973_2477247989162249_3034469225839198208_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/ripartiamo-da-uneconomia-di-cura/">Ripartiamo da un&#8217;economia di cura</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/rete-italiana-economia-solidale/">Rete Italiana economia solidale</a> </span></div>

			<div class="entry-content">
			<p>Occorre promuovere un modello “altro” di economia, resiliente e generativo</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-429826 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-anticapitalismo tag-capitalismo tag-citta tag-mutualismo tag-roma tag-solidarieta tag-tecnologie autori-stefano-simoncini entry anno2020">

			<a href="https://comune-info.net/il-mutualismo-conflittuale-a-roma/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/06/103733928_2720979054812089_6637393599184159662_o-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/il-mutualismo-conflittuale-a-roma/">Il mutualismo conflittuale a Roma</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/stefano-simoncini/">Stefano Simoncini</a> </span></div>

			<div class="entry-content">
			<p>Il virus e l&#8217;accelerazione diametrale dei processi di digitalizzazione</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-429739 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-amazzonia tag-covid-19 tag-indigeni tag-pandemia autori-francesco-martone entry anno2020">

			<a href="https://comune-info.net/lamazzonia-che-resite-al-covid/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-18-at-15.46.10-380x200.jpeg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/lamazzonia-che-resite-al-covid/">L&#8217;Amazzonia che resiste al Covid</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/francesco-martone/">Francesco Martone</a> </span></div>

			<div class="entry-content">
			<p>Insieme ai popoli indigeni nella lotta alla pandemia e all&#8217;estrattivismo</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-429764 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-guerra tag-iraq tag-kurdistan tag-turchia autori-chiara-cruciati entry anno2020">

			<a href="https://comune-info.net/truppe-turche-nelliraq-dei-kurdi/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/06/makhmur-1024x768-1-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/truppe-turche-nelliraq-dei-kurdi/">Truppe turche nell&#8217;Iraq dei kurdi</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/chiara-cruciati/">Chiara Cruciati</a> </span></div>

			<div class="entry-content">
			<p>Cominciata la nuova invasione via terra contro i kurdi nel nord dell&#8217;Iraq </p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-429608 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-africa autori-mauro-armanino entry anno2020">

			<a href="https://comune-info.net/nemici-e-pochi-amici-dellafrica/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/06/zanzibar-4707180_960_720-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/nemici-e-pochi-amici-dellafrica/">Nemici (e pochi amici) dell&#8217;Africa</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/mauro-armanino/">Mauro Armanino</a> </span></div>

			<div class="entry-content">
			<p>Il mondo discute il razzismo. E se, per una volta, si parlasse anche dell&#8217;Africa? </p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-429715 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-grandi-opere tag-no-tav tag-unione-europea autori-guido-viale entry anno2020">

			<a href="https://comune-info.net/bocciati-tav-e-partito-del-pil/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/06/104454520_3465130706854901_6003545181693880012_o-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/bocciati-tav-e-partito-del-pil/">Bocciati Tav e partito del Pil</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/guido-viale/">Guido Viale</a> </span></div>

			<div class="entry-content">
			<p>La Corte dei Conti Ue giudica il Tav un groviglio di falsità. Niente di nuovo</p>
			</div>

			</article></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="better_recent_comments-2" class="widget-even widget-4 widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi commenti inseriti su Comune-info</h4>
<ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a251b9c428445de1a8acfe760e7c4565?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a251b9c428445de1a8acfe760e7c4565?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Claudio Tosi</span> di <span class="comment-post"><a href="https://comune-info.net/il-pic-nic-degli-stati-solidali/#comment-1742692">Il Picnic degli Stati Solidali</a></span>: &ldquo;<span class="comment-excerpt">Il sistema liberista è da buttare. Buttiamolo.</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/98bbbc0d078dd16eb59672aac0248a99?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/98bbbc0d078dd16eb59672aac0248a99?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Sandra Balducci</span> di <span class="comment-post"><a href="https://comune-info.net/il-coraggio-di-capovolgere-il-mondo/#comment-1742689">Il coraggio di capovolgere il mondo</a></span>: &ldquo;<span class="comment-excerpt">Concordo con ogni tua parola</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3e6cf8c552695ffd010decc8c58a81ce?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e6cf8c552695ffd010decc8c58a81ce?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">giorgio scarlato</span> di <span class="comment-post"><a href="https://comune-info.net/bocciati-tav-e-partito-del-pil/#comment-1742687">Bocciati Tav e partito del Pil</a></span>: &ldquo;<span class="comment-excerpt">Il mondo dei ricchi che si credono padroni del mondo e.... immortali. Vergogna!!!! La storia non ha insegnato ancora nulla.&hellip;</span>&rdquo;</div></li></ul></div></section>
<section id="text-22" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca su Comune-info</h4>
			<div class="textwidget">
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="Cerca nel sito" value=""></li><li><select  name='ofcategory' id='ofcategory' class='postform' >
	<option value='0' selected='selected'>Tutte le categorie</option>
	<option class="level-0" value="6276">Benvenuti Ovunque</option>
	<option class="level-0" value="6278">Diritti</option>
	<option class="level-0" value="1400">Dossier</option>
	<option class="level-0" value="3894">Fare</option>
	<option class="level-0" value="6279">Generi</option>
	<option class="level-0" value="3893">Gridare</option>
	<option class="level-0" value="6281">IncontrI</option>
	<option class="level-0" value="6291">Libri</option>
	<option class="level-0" value="5976">Media</option>
	<option class="level-0" value="6274">Media Accoglienza Diffusa</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="3895">Pensare</option>
	<option class="level-0" value="6280">Porteaperte</option>
	<option class="level-0" value="4704">Primo piano</option>
	<option class="level-0" value="6277">Saperi</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Invia">
						</li></ul></div>
				</form>
</div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-16" class="widget-odd widget-first widget-1 one-third first widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p><strong>Email:</strong> <a href="javascript:;" data-enc-email="vasb[at]pbzhar-vasb.arg" class="mailto-link" data-wpel-link="ignore"><span id="eeb-200617-47659"></span><script type="text/javascript">document.getElementById("eeb-200617-47659").innerHTML = eval(decodeURIComponent("%27%69%6e%66%6f%40%63%6f%6d%75%6e%65%2d%69%6e%66%6f%2e%6e%65%74%27"))</script><noscript>*email protetta con javascript*</noscript></a><br data-rich-text-line-break="true" /><strong>Telefono:</strong> 06/59874207<br />
<strong>Indirizzo:</strong> Via nomentana 54<br />
00161, Roma</p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="text-17" class="widget-even widget-2 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/Comuneinfo/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
		</div></section>
<section id="text-18" class="widget-odd widget-last widget-3 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
			<div class="textwidget"><p><a href="https://twitter.com/comuneinfo?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="it" data-dnt="true" data-show-count="false">Follow @comuneinfo</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p></p></div></footer></div><!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php","security":"d262ce3270"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=200515-102809'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	</body></html>

<!-- Dynamic page generated in 2.047 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-20 15:56:38 -->

<!-- Compression = gzip -->