<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>La decrescita non è recessione - Comune-info</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La crisi attuale non è una decrescita, ma una conseguenza della crescita. Articolo di Maurizio Pallante"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://comune-info.net/la-decrescita-non-e-recessione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La decrescita non è recessione - Comune-info" />
<meta property="og:description" content="La crisi attuale non è una decrescita, ma una conseguenza della crescita. Articolo di Maurizio Pallante" />
<meta property="og:url" content="https://comune-info.net/la-decrescita-non-e-recessione/" />
<meta property="og:site_name" content="Comune-info" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="crescita" />
<meta property="article:tag" content="Decrescita" />
<meta property="article:tag" content="economia" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-05-16T15:47:07+00:00" />
<meta property="article:modified_time" content="2020-05-16T15:48:12+00:00" />
<meta property="og:updated_time" content="2020-05-16T15:48:12+00:00" />
<meta property="og:image" content="https://comune-info.net/wp-content/uploads/2020/05/estambul-trafico-vehiculos.jpg" />
<meta property="og:image:secure_url" content="https://comune-info.net/wp-content/uploads/2020/05/estambul-trafico-vehiculos.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La crisi attuale non è una decrescita, ma una conseguenza della crescita. Articolo di Maurizio Pallante" />
<meta name="twitter:title" content="La decrescita non è recessione - Comune-info" />
<meta name="twitter:image" content="https://comune-info.net/wp-content/uploads/2020/05/estambul-trafico-vehiculos.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comune-info.net/#website","url":"https://comune-info.net/","name":"Comune-info","inLanguage":"it-IT","description":"Informazione indipendente","potentialAction":[{"@type":"SearchAction","target":"https://comune-info.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://comune-info.net/la-decrescita-non-e-recessione/#primaryimage","inLanguage":"it-IT","url":"https://comune-info.net/wp-content/uploads/2020/05/estambul-trafico-vehiculos.jpg","width":450,"height":340},{"@type":"WebPage","@id":"https://comune-info.net/la-decrescita-non-e-recessione/#webpage","url":"https://comune-info.net/la-decrescita-non-e-recessione/","name":"La decrescita non \u00e8 recessione - Comune-info","isPartOf":{"@id":"https://comune-info.net/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://comune-info.net/la-decrescita-non-e-recessione/#primaryimage"},"datePublished":"2020-05-16T15:47:07+00:00","dateModified":"2020-05-16T15:48:12+00:00","author":{"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c"},"description":"La crisi attuale non \u00e8 una decrescita, ma una conseguenza della crescita. Articolo di Maurizio Pallante","potentialAction":[{"@type":"ReadAction","target":["https://comune-info.net/la-decrescita-non-e-recessione/"]}]},{"@type":["Person"],"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c","name":"Riccardo","image":{"@type":"ImageObject","@id":"https://comune-info.net/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c1434641290bf22455fb16d76dd85a44?s=96&d=identicon&r=g","caption":"Riccardo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed" href="https://comune-info.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed dei commenti" href="https://comune-info.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Comune-info &raquo; iCal Feed" href="https://comune-info.net/appuntamenti/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; La decrescita non è recessione Feed dei commenti" href="https://comune-info.net/la-decrescita-non-e-recessione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://comune-info.net/wp-content/themes/comunenew/style.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://comune-info.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://comune-info.net/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=200515-102809' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://comune-info.net/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CDroid+Serif%3A400%2C700&#038;ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gfv-styles-css'  href='https://comune-info.net/wp-content/plugins/featured-videos-for-genesis/css/gfv-style.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"comune-info.net","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=200515-102809'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comunenew/js/global.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js'></script>
<link rel='https://api.w.org/' href='https://comune-info.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://comune-info.net/?p=427513' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fla-decrescita-non-e-recessione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fla-decrescita-non-e-recessione%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3d4144";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://comune-info.net"><link rel="https://theeventscalendar.com/" href="https://comune-info.net/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://comune-info.net/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://comune-info.net/wp-content/uploads/logo-comune-1.png) no-repeat !important; }</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://comune-info.net/wp-content/uploads/favicon.png" />
<meta name="msapplication-TileImage" content="https://comune-info.net/wp-content/uploads/favicon.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-36480076-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>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</style><script>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</script></head>
<body class="post-template-default single single-post postid-427513 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible fare news responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://comune-info.net/">Comune-info</a></p><p class="site-description">Informazione indipendente</p></div><div class="widget-area header-widget-area"><section id="text-12" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper">
                                                                                    <nav class="nav-header"><ul id="responsive-menu-pro" class=" genesis-nav-menu"><li id="responsive-menu-pro-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/pensare/">Pensare</a></li><li id="responsive-menu-pro-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/fare/">Fare</a></li><li id="responsive-menu-pro-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/gridare/">Gridare</a></li><li id="responsive-menu-pro-item-408355" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a class="responsive-menu-pro-item-link" href="/appuntamenti">Agenda</a></li><li id="responsive-menu-pro-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/chi-siamo/">Chi siamo</a></li><li id="responsive-menu-pro-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/ricominciamo-da-tre/">Sostienici</a></li><li id="responsive-menu-pro-item-407337" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/newsletter/">Newsletter</a></li><li id="responsive-menu-pro-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/contatti/">Contatti</a></li></ul></nav>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://comune-info.net" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>                                                <div id="responsive-menu-pro-additional-content"></div>                        </div>
</div>


</div>
		</div></section>
<section id="text-13" class="widget-even widget-last widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="text-align: left;"><a class="ssba_facebook_share" href="https://www.facebook.com/Comuneinfo" target="_blank" rel="noopener noreferrer" data-site=""><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/comuneinfo" target="&quot;_blank&quot;" data-site="" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></a><a class="ssba_email_share" href="https://www.instagram.com/comuneinfo/" target="_blank" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></a></div>
</div>
		</div></section>
</div><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-menuprincipale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-421993" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421993"><a href="https://comune-info.net/tag/coronavirus/"><span >Coronavirus</span></a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/"><span >Clima</span></a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/"><span >Migranti</span></a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/"><span >Guerra</span></a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/"><span >Autogestione</span></a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/"><span >Decrescita</span></a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/"><span >Scuola</span></a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/"><span >Territorio</span></a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/"><span >Terrorismo</span></a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/"><span >Movimenti</span></a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/"><span >Roma</span></a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/"><span >Conversione ecologica</span></a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/"><span >Rivoluzione</span></a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/"><span >Camminare</span></a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/"><span >Patriarcato</span></a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/"><span >Gas</span></a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/"><span >Agricoltura</span></a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/"><span >Orti</span></a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/"><span >Multinazionali</span></a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/"><span >Bici</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-427513 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-coronavirus tag-crescita tag-decrescita tag-economia autori-maurizio-pallante entry anno2020"><header class="entry-header"><h1 class="entry-title">La decrescita non è recessione</h1>
<a class="autori" href="https://comune-info.net/autori/maurizio-pallante/">Maurizio Pallante</a> <div class="entry-data">16 Maggio 2020</div></header><div class="entry-content">
<h2>L’idea della decrescita sta suscitando un interesse che prima non aveva, anche perché molti hanno capito che l&#8217;emergenza sanitaria e la crisi economica in corso derivano dai disastri ambientali causati dal mettere l&#8217;economia al servizio dell&#8217;incremento di produzione di merci. Per questo, tuttavia, gli attacchi verso la decrescita aumentano, ma sono molto deboli e gratuiti, non sostenuti da alcuna seria argomentazione. La decrescita felice non è la recessione, ma la riduzione  selettiva e governata della produzione di merci che non servono a niente e a nessuno se non alla tendenza compulsiva ad acquistare tutto quello che sembra gratificante</h2>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://comune-info.net/wp-content/uploads/2020/05/estambul-trafico-vehiculos.jpg" alt="Il sistema dei valori che identifica la felicità con il possesso delle cose è rovinoso" class="wp-image-427611" width="700" srcset="https://comune-info.net/wp-content/uploads/2020/05/estambul-trafico-vehiculos.jpg 450w, https://comune-info.net/wp-content/uploads/2020/05/estambul-trafico-vehiculos-300x227.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption>Istanbul, la quarta città del mondo per congestione da traffico di auto. Foto https://www.hispanatolia.com</figcaption></figure></div>



<p class="has-drop-cap">La motivazione è evidente: <strong>sta aumentando il numero delle persone preoccupate per il futuro</strong>, che cominciano a capire che la causa dell’attuale emergenza sanitaria e della crisi economica sono gli sconvolgimenti ambientali causati dalla finalizzazione dell’economia alla crescita della produzione di merci.</p>



<p><strong>L’idea della decrescita sta suscitando un interesse  che prima non aveva. Per questo gli attacchi nei suoi confronti aumentano,</strong> ma sono attacchi molto deboli perché non sono sostenuti da argomentazioni.</p>



<p>È l’inizio della terza fase indicata da Gandhi: <strong>prima ti ignorano,  poi ti deridono, poi ti attaccano e alla fine vinci.</strong> Il guaio è che <strong>se non vince la decrescita, l’emergenza sanitaria, la crisi ecologica e la  crisi economica si aggraveranno, per cui perderemo tutti.</strong></p>



<p><strong>Piccolo florilegio incompleto, limitato all’Italia:</strong></p>



<p>Non sappiamo come il morbo cambierà il nostro stile di vita, ma  sicuramente la decrescita felice non è un’opzione, avere mezzi materiali  e benessere serve eccome…<br /><strong>Alessandro De Nicola,</strong> <em>I burocrati ostacolano la nazione</em>, <strong>La Stampa</strong> 28 marzo 2020</p>



<p>Questa è forse l’occasione per mettere insieme queste tre componenti  (ecologia, economia e salute, <em>ndr</em>) non per quella che forse erroneamente  è stata chiamata decrescita felice, ma per una crescita felice, un prosieguo felice.<br /><strong>Fabio Fazio</strong>, <em><strong>Che tempo che farà</strong>,</em> 19 aprile 2020</p>



<p>«Non si tratta di optare per la decrescita, ma per una crescita resiliente, puntando in maniera decisa su tutti gli investimenti che rendono l’industria più sostenibile, con la decarbonizzazione e la digitalizzazione in prima linea», sostiene <strong>Becchetti</strong>.</p>



<p><strong>Elena Comelli</strong>, <em>Il coronavirus è più cattivo dove l’aria è inquinata</em>,  <strong>www.corriere.it</strong>, Uno studio di tre università evidenzia la relazione  fra epidemia e polveri sottili, 23 aprile 2020. Leonardo Becchetti: «Non  si tratta di optare per la decrescita, ma di puntare su un’industria  più sostenibile».</p>



<p>È la scienza, la ricerca, la tecnologia che ci salveranno dal Male, non la famosa e fumosa decrescita felice. Dobbiamo progettare un modo  diverso di vivere, consumare, produrre.<br /><strong>Massimo Giannini</strong>, <em>Un giornale moderno e per bene</em>, <strong>La Stampa</strong>, 25 aprile 2020 (fondo scritto nel giorno in cui ne assume la direzione).</p>



<p>L’immagine che il rapporto descrive sfata l’idea che la decrescita  felice, qualunque cosa possa voler dire, non è lo sviluppo sostenibile,  perché una crisi come questa anche se ha ridotto l’inquinamento non fa  bene allo sviluppo sostenibile.<br /><strong>Enrico Giovannini</strong>, <em><strong>L’Espresso</strong>, Dialoghi sul nostro tempo</em>, 7 maggio 2020.</p>



<p><strong>Una rassegna significativa e divertente nella sua ingenuità</strong>. Difficile credere che si siano messi d’accordo, anche se non può  sfuggire l’intensificazione degli attacchi alla decrescita felice dall’inizio della pandemia in corso, né possono sfuggire due elementi  che accomunano tutte le citazioni.</p>



<p>Il primo è la loro gratuità. Non sono funzionali alle argomentazioni  svolte dagli autori. Se si togliessero, il loro discorso non perderebbe  nulla. In qualche caso diventerebbe meno fragile. «<strong>La decrescita felice –  dice Giovannini – non è lo sviluppo sostenibile». La seggiola non è il  tavolo. Inconfutabile. E allora?</strong></p>



<p><strong>A meno che</strong>, senza dirlo esplicitamente, <strong>non si identifichi questa crisi con la decrescita felice e lo sviluppo sostenibile con la  soluzione della crisi ecologica.</strong> <strong>Due identificazioni non vere</strong>.</p>



<p><strong>La decrescita felice non è la recessione, ma la riduzione 
selettiva e governata della produzione di merci che non hanno 
oggettivamente alcuna utilità</strong>.</p>



<p>Un solo esempio: la riduzione dei consumi energetici che si può  ottenere ristrutturando gli edifici esistenti in modo da ridurne le dispersioni è, come minimo, pari ai due terzi di quella che attualmente si consuma per riscaldarli. <strong>La recessione in corso non è una riduzione selettiva e governata degli sprechi, ottenuta utilizzando tecnologie più  evolute.</strong></p>



<p><strong>Lo sviluppo sostenibile</strong> è una crescita che si realizza utilizzando  tecnologie meno impattanti, dove <strong>i vantaggi della riduzione dell’impatto  ambientale per unità di prodotto vengono erosi dall’aumento della produzione.</strong></p>



<p>Un solo esempio anche in questo caso: <strong>se si sostituissero le attuali  automobili con automobili alimentate da energia elettrica prodotta con  fonti rinnovabili</strong> e si continuasse a produrre quantità crescenti di  automobili – a parte il fatto che le fonti rinnovabili non sono pulite,  ma hanno un forte impatto ambientale, come documenta con un’evidenza  impressionante l’ultimo film prodotto da Michael Moore, <em>Planet of the  humans</em> – <strong>non si ridurrebbe il consumo di acciaio, di plastica e di tutti  gli altri materiali necessari per costruirle, né si ridurrebbero gli  intasamenti automobilistici.</strong></p>



<p>Il secondo elemento comune delle critiche alla decrescita felice è che nessuno spende una parola per spiegare le ragioni per cui la critica.  Non lo merita perché è un’idea assurda? E allora perché parlarne?  Perché darle tanta importanza? Se è diventata famosa, come dice  Giannini, non sarà anche merito suo e di tutti quelli che sentono il  bisogno di parlarne male? Era il caso di citarla nell’articolo di fondo  con cui si presenta come nuovo direttore del quotidiano La Stampa? Suvvia. O <strong>forse, proprio perché la ritengono a priori un’idea assurda,</strong> <strong>non sono mai stati nemmeno sfiorati dall’idea di documentarsi</strong> <strong>su cosa significhi.</strong> È questo che induce Giovannini a chiosare  «<strong>qualunque cosa possa voler dire</strong>»? Giannini la ritiene fumosa perché non  ha mai approfondito cosa sia? E specifica: «Dobbiamo progettare un modo  diverso di vivere, consumare, produrre». Proprio quello che sostiene la decrescita felice dal 2005, quando fu pubblicato il libro che riportava questa definizione nel titolo.</p>



<p>Se Giannini dice che dobbiamo cambiare i nostri stili di vita  evidentemente ritiene che siano sbagliati, proprio come sostiene la decrescita felice.</p>



<p>Forse si è reso conto anche lui che hanno qualche attinenza con la  causa della pandemia che stiamo vivendo e della crisi economica che ha  innescato. Tuttavia, per non essere fumoso dovrebbe aggiungere perché e  come dovremmo cambiare il nostro «modo di vivere, consumare, produrre».  Forse perché la finalizzazione dell’economia alla crescita della produzione di merci ha richiesto l’adozione di tecnologie sempre più  potenti, che hanno lacerato le connessioni delle specie viventi tra loro  e con i fattori abiotici degli ecosistemi in cui vivono? E <strong>se si  produce sempre di più bisogna consumare sempre di più, altrimenti si  scatenano crisi di sovrapproduzione, come è successo nel 2008</strong>, per cui  l’immaginario collettivo dei Paesi industrializzati è stato condizionato a credere che le cose più importanti della vita siano il denaro e il possesso di cose.</p>



<p>Se si ritiene che occorra cambiare il nostro stile di vita 
consumista, bisogna smettere di finalizzare l’economia e le innovazioni 
tecnologiche alla crescita della produzione di merci.</p>



<p>Ciò non significa che l’alternativa sia la decrescita, come temono 
coloro che pensano di esorcizzare questa proposta criticandola senza 
spiegare il perché.</p>



<p><strong>La decrescita non può essere il fine delle attività produttive, come non può esserlo la crescita.</strong></p>



<p><strong>La decrescita è la strada da percorrere</strong> <strong>per  rientrare nei limiti della sostenibilità ambientale perché il consumo di  risorse rinnovabili ha superato la capacità della biosfera di  rigenerarle </strong>(overshoot day), le emissioni metabolizzabili dalla  fotosintesi clorofilliana (CO2) hanno superato la sua capacità di  metabolizzarle e si accumulano in atmosfera facendo salire la  temperatura terrestre, i rifiuti solidi dei processi di produzione e dei  consumi hanno stravolto la morfologia dei luoghi in cui vengono  ammassati, le emissioni di sostanze di sintesi chimica non  metabolizzabili dai cicli biochimici hanno avvelenato il ciclo  dell’acqua, inquinato l’aria, riempito gli oceani di masse di poltiglia  di plastica grandi come gli Stati Uniti, ridotto la biodiversità,  sconvolto gli ecosistemi.</p>



<p>Non sono forse questi sconvolgimenti la causa della <strong>crisi ecologica</strong>
 che minaccia il futuro della specie umana e, secondo la maggioranza 
degli scienziati, ha provocato lo spillover del coronavirus che ha 
scatenato la pandemia attuale?</p>



<p>Ma se le attività umane non avessero superato la sostenibilità 
ambientale, né dal lato del consumo di risorse, né dal lato delle 
emissioni, perché ci dovremmo proporre l’obbiettivo della decrescita 
della produzione di merci? Dovremmo proporci di <strong>produrre bene,</strong> come non succede oggi perché la preoccupazione è produrre sempre di più, dovremmo proporci di produrre <strong>senza inquinare</strong>, <strong>senza danneggiare le altre specie viventi, senza lasciare qualcuno privo dei mezzi per vivere</strong>, <strong>consegnando alle generazioni future un mondo più bello</strong> di come ci è stato lasciato dalle generazioni precedenti.</p>



<p>Oggi oltre a produrre bene per ridurre i danni ambientali, dovremmo 
anche produrre meno per ricondurre progressivamente i consumi di risorse
 e le emissioni biodegradabili nei <strong>limiti delle capacità della fotosintesi clorofilliana. </strong></p>



<p>Possiamo anche potenziare la fotosintesi con giganteschi piani di 
riforestazione, invertendo la tendenza a ridurla come abbiamo fatto 
sinora. In ogni caso, per rientrare nei limiti della sostenibilità 
ambientale dobbiamo ridurre la produzione di merci.</p>



<p><strong>Tina: There is no alternative</strong>.</p>



<p>Per ridurla, attenuando il più possibile i contraccolpi sugli stili 
di vita consumisti che i popoli ricchi hanno interiorizzato da alcune 
generazioni, occorre sviluppare innovazioni tecnologiche che consentono 
di accrescere l’efficienza dei processi di trasformazione delle risorse 
in beni, in modo da ridurre i consumi di materie prime, di energia e di 
acqua per ogni unità di prodotto. Occorre sviluppare innovazioni 
tecnologiche che consentono di accrescere la durata dei beni e 
recuperare i materiali di cui sono composti quando vengono dismessi.</p>



<p>Ma tutto ciò sarebbe inutile se non si riducesse anche la domanda di 
merci a uso finale, per cui occorre, sia detto per inciso perché 
richiederebbe una trattazione a sé, <strong>cambiare il sistema dei valori che ci induce a identificare la felicità col possesso di cose.</strong></p>



<p>La decrescita del prodotto interno lordo presuppone la crescita dei 
settori produttivi che consentono di ottenere questi risultati, ma non 
si può confondere la macroeconomia con la microeconomia. Che senso ha 
dire, come fa Becchetti: «Non si tratta di optare per la decrescita, ma 
di puntare su un’industria più sostenibile»? Si tratta di puntare su 
un’industria più sostenibile per far decrescere il consumo di risorse e 
le emissioni.</p>



<p><strong>È la finalità dell’economia che non può più essere la crescita della produzione di merci,</strong> <strong>ma deve diventare il rientro nei limiti della sostenibilità ambientale.</strong>
 Per questo bisogna incentivare la crescita delle industrie e lo 
sviluppo delle tecnologie che consentono di ottenere una decrescita 
selettiva e governata degli sprechi, cioè della produzione di merci che 
non hanno nessuna utilità e creano danni.</p>



<p>Occorre ridurre le dispersioni di energia negli edifici, gli sprechi 
d’acqua nelle tubazioni, il consumo di risorse non rinnovabili 
recuperando i materiali contenuti negli oggetti dismessi, le distanze 
tra i luoghi in cui i beni vengono prodotti e i luoghi in cui vengono 
acquistati, la quantità del cibo che si butta, la deforestazione, il 
consumo di suolo ecc.</p>



<p>Niente di ciò sta avvenendo adesso.<strong> Questa pandemia non ha causato una decrescita, ma una recessione senza precedenti</strong>, ovvero una diminuzione <strong>non voluta</strong> e <strong>non governata</strong>, della produzione di <strong>tutte le merci</strong>, <strong>quelle utili, quelle inutili e quelle dannose</strong>, da cui non si uscirà tentando di rilanciare la crescita attraverso la ripresa dei settori produttivi tradizionali.</p>



<p>La recessione attuale si potrà superare solo incentivando lo sviluppo
 dei settori produttivi che consentono di ridurre le cause della 
pandemia.</p>



<p>Solo se si capirà che la pandemia del Covid-19 ha chiuso  drammaticamente la fase storica iniziata con la rivoluzione industriale e  che è necessario aprire una nuova fase della storia umana, tutta da  inventare.</p>







<p>Questo articolo è tratto da <a href="https://sostenibilitaequitasolidarieta.it">Sostenibilità, Equità, Solidarietà </a>ed è l&#8217;ottavo capitolo delle Riflessioni che Maurizio Pallante sta facendo sul periodo della pandemia da Covid 19</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/la-decrescita-non-e-recessione/" data-a2a-title="La decrescita non è recessione"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-decrescita-non-e-recessione%2F&amp;linkname=La%20decrescita%20non%20%C3%A8%20recessione" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-decrescita-non-e-recessione%2F&amp;linkname=La%20decrescita%20non%20%C3%A8%20recessione" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-decrescita-non-e-recessione%2F&amp;linkname=La%20decrescita%20non%20%C3%A8%20recessione" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-decrescita-non-e-recessione%2F&amp;linkname=La%20decrescita%20non%20%C3%A8%20recessione" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-decrescita-non-e-recessione%2F&amp;linkname=La%20decrescita%20non%20%C3%A8%20recessione" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-decrescita-non-e-recessione%2F&amp;linkname=La%20decrescita%20non%20%C3%A8%20recessione" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://comune-info.net/la-decrescita-non-e-recessione/"
    dc:identifier="https://comune-info.net/la-decrescita-non-e-recessione/"
    dc:title="La decrescita non è recessione"
    trackback:ping="https://comune-info.net/la-decrescita-non-e-recessione/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-decrescita-non-e-recessione/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Iscrivimi alla newsletter di Comune-info
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='427513' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="125dea58f1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><section id="text-43" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="float: left; margin: auto; max-width: 330px;"><a href="https://comune-info.net/condomini-virali/"><img class="alignnone size-full wp-image-422786" src="https://comune-info.net/wp-content/uploads/2020/03/condomini-virali.png" alt="" width="330" height="117" /></a><br />
<a href="/rompereledistanze"><img style="margin-top:10px;" src="https://comune-info.net/wp-content/uploads/2020/03/rompere_ledistanze.png" alt="Rompere le distanze" width="330" height="117" class="alignnone size-full wp-image-423450" /></a></div>
</div>
		</div></section>
<section id="text-41" class="widget-even widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/benvenuti-ovunque"><img class="alignnone size-thumbnail wp-image-417825" src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" /></a><br />
<a class="osservatoriolinktext" href="https://comune-info.net/benvenuti-ovunque/">Osservatorio sull&#8217;accoglienza diffusa <br />di migranti e rifugiati</a><br />
<a class="osservatoriolink" href="https://comune-info.net/benvenuti-ovunque/">Una nuova testata</a></p>
</div>
		</div></section>
<section id="dpe_fp_widget-8" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare2">
	
<a href="https://soci.altreconomia.it/manifesto"><img class="alignnone size-full wp-image-427547" src="https://comune-info.net/wp-content/uploads/2020/05/BannerCAMPAGNASOCI_ComuneInfo2.jpg" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/05/BannerCAMPAGNASOCI_ComuneInfo2.jpg 330w, https://comune-info.net/wp-content/uploads/2020/05/BannerCAMPAGNASOCI_ComuneInfo2-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/2020/05/BannerCAMPAGNASOCI_ComuneInfo2-100x100.jpg 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/campagna-altraeconomia/" data-a2a-title="Campagna Altraeconomia square"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcampagna-altraeconomia%2F&amp;linkname=Campagna%20Altraeconomia%20square" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcampagna-altraeconomia%2F&amp;linkname=Campagna%20Altraeconomia%20square" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcampagna-altraeconomia%2F&amp;linkname=Campagna%20Altraeconomia%20square" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcampagna-altraeconomia%2F&amp;linkname=Campagna%20Altraeconomia%20square" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcampagna-altraeconomia%2F&amp;linkname=Campagna%20Altraeconomia%20square" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcampagna-altraeconomia%2F&amp;linkname=Campagna%20Altraeconomia%20square" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	
<a href="https://altreconomia.it/prodotto/leconomia-trasformativa-epub/"><img class="alignnone size-full wp-image-425282" src="https://comune-info.net/wp-content/uploads/2020/04/BannerQuadrato_COMUNEINFO.jpg" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/04/BannerQuadrato_COMUNEINFO.jpg 330w, https://comune-info.net/wp-content/uploads/2020/04/BannerQuadrato_COMUNEINFO-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/2020/04/BannerQuadrato_COMUNEINFO-100x100.jpg 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-ae-economia-trasformativa/" data-a2a-title="Banner ae economia trasformativa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-ae-economia-trasformativa%2F&amp;linkname=Banner%20ae%20economia%20trasformativa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-ae-economia-trasformativa%2F&amp;linkname=Banner%20ae%20economia%20trasformativa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-ae-economia-trasformativa%2F&amp;linkname=Banner%20ae%20economia%20trasformativa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-ae-economia-trasformativa%2F&amp;linkname=Banner%20ae%20economia%20trasformativa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-ae-economia-trasformativa%2F&amp;linkname=Banner%20ae%20economia%20trasformativa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-ae-economia-trasformativa%2F&amp;linkname=Banner%20ae%20economia%20trasformativa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="text-21" class="widget-even widget-4 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/ricominciamo-da-tre/"><img class="alignleft wp-image-407453 size-medium" src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" /></a></p>
</div>
		</div></section>
<section id="text-20" class="widget-odd widget-5 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div style="padding:5px 60px">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form>
</div>
<div class="fix"></div>
</div>
		</div></section>
<section id="text-23" class="widget-even widget-last widget-6 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/comune-info" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/comune-info" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/comune-info">Comune-info</a></p></blockquote>
</div>
</div>
		</div></section>
</aside><div class="after-entry widget-area"><section id="dpe_fp_widget-12" class="widget-odd widget-first widget-1 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnelead2">

	


<a href="http://edizioninottetempo.it/it/prodotto/piccolo-manifesto-in-tempi-di-pandemia"><img class="alignnone size-full wp-image-426353" src="https://comune-info.net/wp-content/uploads/2020/04/unnamed.gif" alt="" width="728" height="90" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/notte-tempo-banner-lungo/" data-a2a-title="Notte tempo banner lungo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fnotte-tempo-banner-lungo%2F&amp;linkname=Notte%20tempo%20banner%20lungo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fnotte-tempo-banner-lungo%2F&amp;linkname=Notte%20tempo%20banner%20lungo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fnotte-tempo-banner-lungo%2F&amp;linkname=Notte%20tempo%20banner%20lungo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fnotte-tempo-banner-lungo%2F&amp;linkname=Notte%20tempo%20banner%20lungo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fnotte-tempo-banner-lungo%2F&amp;linkname=Notte%20tempo%20banner%20lungo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fnotte-tempo-banner-lungo%2F&amp;linkname=Notte%20tempo%20banner%20lungo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	


<a href="https://www.arcsculturesolidali.org/it/alimentalasolidarieta/"><img class="alignnone size-full wp-image-424769" src="https://comune-info.net/wp-content/uploads/2020/04/LEADERBOARD.png" alt="" width="728" height="90" srcset="https://comune-info.net/wp-content/uploads/2020/04/LEADERBOARD.png 728w, https://comune-info.net/wp-content/uploads/2020/04/LEADERBOARD-700x87.png 700w, https://comune-info.net/wp-content/uploads/2020/04/LEADERBOARD-300x37.png 300w, https://comune-info.net/wp-content/uploads/2020/04/LEADERBOARD-500x62.png 500w" sizes="(max-width: 728px) 100vw, 728px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/lead-arcs/" data-a2a-title="Lead arcs"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-arcs%2F&amp;linkname=Lead%20arcs" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-arcs%2F&amp;linkname=Lead%20arcs" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-arcs%2F&amp;linkname=Lead%20arcs" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-arcs%2F&amp;linkname=Lead%20arcs" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-arcs%2F&amp;linkname=Lead%20arcs" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-arcs%2F&amp;linkname=Lead%20arcs" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-13" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare2">
	
<a href="https://soci.altreconomia.it/manifesto"><img class="alignnone size-full wp-image-427547" src="https://comune-info.net/wp-content/uploads/2020/05/BannerCAMPAGNASOCI_ComuneInfo2.jpg" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/05/BannerCAMPAGNASOCI_ComuneInfo2.jpg 330w, https://comune-info.net/wp-content/uploads/2020/05/BannerCAMPAGNASOCI_ComuneInfo2-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/2020/05/BannerCAMPAGNASOCI_ComuneInfo2-100x100.jpg 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/campagna-altraeconomia/" data-a2a-title="Campagna Altraeconomia square"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcampagna-altraeconomia%2F&amp;linkname=Campagna%20Altraeconomia%20square" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcampagna-altraeconomia%2F&amp;linkname=Campagna%20Altraeconomia%20square" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcampagna-altraeconomia%2F&amp;linkname=Campagna%20Altraeconomia%20square" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcampagna-altraeconomia%2F&amp;linkname=Campagna%20Altraeconomia%20square" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcampagna-altraeconomia%2F&amp;linkname=Campagna%20Altraeconomia%20square" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcampagna-altraeconomia%2F&amp;linkname=Campagna%20Altraeconomia%20square" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	
<a href="http://edizioninottetempo.it/it/prodotto/piccolo-manifesto-in-tempi-di-pandemia"><img class="alignnone size-full wp-image-426355" src="https://comune-info.net/wp-content/uploads/2020/04/Banner_web_330x330pxA2_700.gif" alt="" width="320" height="319" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-square/" data-a2a-title="Banner square"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square%2F&amp;linkname=Banner%20square" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square%2F&amp;linkname=Banner%20square" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square%2F&amp;linkname=Banner%20square" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square%2F&amp;linkname=Banner%20square" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square%2F&amp;linkname=Banner%20square" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square%2F&amp;linkname=Banner%20square" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-7" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi articoli pubblicati da Comune-info </h4>
<div id="articoli_evidenza">
			<div class="one-third">
			<article id="evidenza" class="post-427607 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-comunita tag-debito tag-enti-locali tag-finanza tag-finanza-etica autori-marco-bersani entry anno2020">

			<a href="https://comune-info.net/salviamo-i-comuni-dal-default/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/05/90624759_3013726995314448_9163645315398500352_o-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/salviamo-i-comuni-dal-default/">Salviamo i Comuni dal default</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/marco-bersani/">Marco Bersani</a> </span></div>

			<div class="entry-content">
			<p>Occorre estendere  la sospensione del patto di stabilità anche agli enti locali </p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-427513 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-coronavirus tag-crescita tag-decrescita tag-economia autori-maurizio-pallante entry anno2020">

			<a href="https://comune-info.net/la-decrescita-non-e-recessione/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/05/estambul-trafico-vehiculos-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/la-decrescita-non-e-recessione/">La decrescita non è recessione</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/maurizio-pallante/">Maurizio Pallante</a> </span></div>

			<div class="entry-content">
			<p>La crisi attuale non è una decrescita, ma una conseguenza della crescita</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-427562 post type-post status-publish format-standard has-post-thumbnail category-pensare category-primo-piano tag-coronavirus tag-psiche tag-sogni autori-carolina-meloni-gonzalez entry anno2020">

			<a href="https://comune-info.net/la-casa-occupata/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/05/photo-1528150820181-2923b5d2120c-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/la-casa-occupata/">La casa occupata</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/carolina-meloni-gonzalez/">Carolina Meloni González</a> </span></div>

			<div class="entry-content">
			<p>Cosa stiamo sognando durante le notti pandemiche? Quali effetti iniziano ad avere sull’inconscio i mutamenti spaziali, sociali e del corpo che stiamo vivendo? Che tipo di incerte e fragili fantasie si generano nel profondo di ognuno di noi? A quali sconosciute e sotterranee soglie cominciamo ad affacciarci? Ad alcuni di noi il confinamento offre notti [&hellip;]</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-427548 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-coronavirus tag-economia-trasformativa tag-femminismi autori-aa-vv entry anno2020">

			<a href="https://comune-info.net/per-uneconomia-della-cura/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/05/79666748_2668223026731239_6795738439619706880_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/per-uneconomia-della-cura/">Per un&#8217;economia della cura</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/aa-vv/">aa.vv.</a> </span></div>

			<div class="entry-content">
			<p>Crescono sfruttamento del lavoro di cura delle donne e violenza sessista </p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-425846 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-bambini tag-coronavirus autori-alessandro-ghebreigziabiher entry anno2020">

			<a href="https://comune-info.net/se-ora/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/04/coronavirus-5007581_960_720-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/se-ora/">Se, ora</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/alessandro-ghebreigziabiher/">Alessandro Ghebreigziabiher</a> </span></div>

			<div class="entry-content">
			<p>Un libero adattamento della nota poesia di Kipling al tempo del lockdown</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-427525 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-guerra tag-medio-oriente tag-palestina autori-patrizia-cecconi entry anno2020">

			<a href="https://comune-info.net/dalla-nakba-allannessione/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/05/2015-5-29_shadi-hatem-nabi-saleh-red-card-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/dalla-nakba-allannessione/">Dalla Nakba all&#8217;annessione</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/patrizia-cecconi/">Patrizia Cecconi</a> </span></div>

			<div class="entry-content">
			<p>La provocazione di Levy è sbagliata. Vede solo la nostra debolezza</p>
			</div>

			</article></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="better_recent_comments-2" class="widget-even widget-4 widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi commenti inseriti su Comune-info</h4>
<ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f28019991a61b8c3a612cc1d38ddd89a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f28019991a61b8c3a612cc1d38ddd89a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link"><a href='http://blog.gaetanostella.it' rel='external nofollow ugc' class='url'>gaetano stella</a></span> di <span class="comment-post"><a href="https://comune-info.net/il-nostro-compito-e-fermare-il-motore/#comment-1742107">Il nostro compito è fermare il motore</a></span>: &ldquo;<span class="comment-excerpt">HO GRANDE STIMA DI ARHUNDATY ROI ma questa volta non sono d'accordo.Non riesco a vedere la grande scrittrice che coglie&hellip;</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2b8bf8c2fc9a8f440ee2f1fd4000e95c?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2b8bf8c2fc9a8f440ee2f1fd4000e95c?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Aileen Sigliano</span> di <span class="comment-post"><a href="https://comune-info.net/manifesto-educazione-diffusa/#comment-1742106">Manifesto dell&#8217;educazione diffusa</a></span>: &ldquo;<span class="comment-excerpt">Aderisco al manifesto... Adesso più che mai! Città: Napoli</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/92d173b42e7d4a6cc76b9be36d474140?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/92d173b42e7d4a6cc76b9be36d474140?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Carmen Carlucci</span> di <span class="comment-post"><a href="https://comune-info.net/bentornata-aisha-non-sei-sola/#comment-1742105">Bentornata Aisha, non sei sola</a></span>: &ldquo;<span class="comment-excerpt">Imbarazzante, che rovesciamento di senso e significato questo uso del linguaggio femminista rispetto ad una vicenda triste di soggezione, di&hellip;</span>&rdquo;</div></li></ul></div></section>
<section id="text-22" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca su Comune-info</h4>
			<div class="textwidget">
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="Cerca nel sito" value=""></li><li><select  name='ofcategory' id='ofcategory' class='postform' >
	<option value='0' selected='selected'>Tutte le categorie</option>
	<option class="level-0" value="6276">Benvenuti Ovunque</option>
	<option class="level-0" value="6278">Diritti</option>
	<option class="level-0" value="1400">Dossier</option>
	<option class="level-0" value="3894">Fare</option>
	<option class="level-0" value="6279">Generi</option>
	<option class="level-0" value="3893">Gridare</option>
	<option class="level-0" value="6281">IncontrI</option>
	<option class="level-0" value="6291">Libri</option>
	<option class="level-0" value="5976">Media</option>
	<option class="level-0" value="6274">Media Accoglienza Diffusa</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="3895">Pensare</option>
	<option class="level-0" value="6280">Porteaperte</option>
	<option class="level-0" value="4704">Primo piano</option>
	<option class="level-0" value="6277">Saperi</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Invia">
						</li></ul></div>
				</form>
</div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-16" class="widget-odd widget-first widget-1 one-third first widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p><strong>Email:</strong> <a href="javascript:;" data-enc-email="vasb[at]pbzhar-vasb.arg" class="mailto-link" data-wpel-link="ignore"><span id="eeb-314098-66202"></span><script type="text/javascript">(function(){var ml="f.%uc4temo-in0",mi=";<0925=4983<7:;<091<76",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("eeb-314098-66202").innerHTML = decodeURIComponent(o);}());</script><noscript>*email protetta con javascript*</noscript></a><br data-rich-text-line-break="true" /><strong>Telefono:</strong> 06/59874207<br />
<strong>Indirizzo:</strong> Via nomentana 54<br />
00161, Roma</p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="text-17" class="widget-even widget-2 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/Comuneinfo/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
		</div></section>
<section id="text-18" class="widget-odd widget-last widget-3 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
			<div class="textwidget"><p><a href="https://twitter.com/comuneinfo?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="it" data-dnt="true" data-show-count="false">Follow @comuneinfo</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p></p></div></footer></div><!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php","security":"ed16448fd0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=200515-102809'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	</body></html>

<!-- Dynamic page generated in 0.567 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-16 19:36:48 -->

<!-- Compression = gzip -->