<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Condannata per inazione climatica - Comune-info</title>
	<meta name="description" content="La multinazionale Shell è accusata di contribuire all’emergenza ambientale. Articolo di Filippo P. Fantozzi" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://comune-info.net/condannata-per-inazione-climatica/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Condannata per inazione climatica - Comune-info" />
	<meta property="og:description" content="La multinazionale Shell è accusata di contribuire all’emergenza ambientale. Articolo di Filippo P. Fantozzi" />
	<meta property="og:url" content="https://comune-info.net/condannata-per-inazione-climatica/" />
	<meta property="og:site_name" content="Comune-info" />
	<meta property="article:published_time" content="2021-05-27T15:44:36+00:00" />
	<meta property="article:modified_time" content="2021-05-27T15:50:47+00:00" />
	<meta property="og:image" content="https://comune-info.net/wp-content/uploads/2021/05/6786622_13c3e5e1a9_o.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="426" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Riccardo">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comune-info.net/#website","url":"https://comune-info.net/","name":"Comune-info","description":"Informazione indipendente","potentialAction":[{"@type":"SearchAction","target":"https://comune-info.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comune-info.net/condannata-per-inazione-climatica/#primaryimage","inLanguage":"it-IT","url":"https://comune-info.net/wp-content/uploads/2021/05/6786622_13c3e5e1a9_o.jpg","width":640,"height":426},{"@type":"WebPage","@id":"https://comune-info.net/condannata-per-inazione-climatica/#webpage","url":"https://comune-info.net/condannata-per-inazione-climatica/","name":"Condannata per inazione climatica - Comune-info","isPartOf":{"@id":"https://comune-info.net/#website"},"primaryImageOfPage":{"@id":"https://comune-info.net/condannata-per-inazione-climatica/#primaryimage"},"datePublished":"2021-05-27T15:44:36+00:00","dateModified":"2021-05-27T15:50:47+00:00","author":{"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c"},"description":"La multinazionale Shell \u00e8 accusata di contribuire all\u2019emergenza ambientale. Articolo di Filippo P. Fantozzi","breadcrumb":{"@id":"https://comune-info.net/condannata-per-inazione-climatica/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comune-info.net/condannata-per-inazione-climatica/"]}]},{"@type":"BreadcrumbList","@id":"https://comune-info.net/condannata-per-inazione-climatica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://comune-info.net/","url":"https://comune-info.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://comune-info.net/condannata-per-inazione-climatica/","url":"https://comune-info.net/condannata-per-inazione-climatica/","name":"Condannata per inazione climatica"}}]},{"@type":"Person","@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c","name":"Riccardo","image":{"@type":"ImageObject","@id":"https://comune-info.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c1434641290bf22455fb16d76dd85a44?s=96&d=identicon&r=g","caption":"Riccardo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed" href="https://comune-info.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed dei commenti" href="https://comune-info.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Comune-info &raquo; iCal Feed" href="https://comune-info.net/appuntamenti/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Condannata per inazione climatica Feed dei commenti" href="https://comune-info.net/condannata-per-inazione-climatica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://comune-info.net/wp-content/themes/comunenew/style.css?ver=1.1.51' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://comune-info.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://comune-info.net/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comune-info.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=210408-55213' type='text/css' media='all' />
<link rel='stylesheet' id='mapsmarkerpro-css'  href='https://comune-info.net/wp-content/plugins/maps-marker-pro/css/mapsmarkerpro.css?ver=4.17' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://comune-info.net/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CDroid+Serif%3A400%2C700&#038;ver=1.1.51' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='blox-lite-default-styles-css'  href='https://comune-info.net/wp-content/plugins/blox-lite/assets/css/default.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.4.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gfv-styles-css'  href='https://comune-info.net/wp-content/plugins/featured-videos-for-genesis/css/gfv-style.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=210408-55213' id='eeb-js-frontend-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3' id='rvm_jquery-jvectormap-js-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comunenew/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<link rel="https://api.w.org/" href="https://comune-info.net/wp-json/" /><link rel="alternate" type="application/json" href="https://comune-info.net/wp-json/wp/v2/posts/444115" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel='shortlink' href='https://comune-info.net/?p=444115' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fcondannata-per-inazione-climatica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fcondannata-per-inazione-climatica%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3d4144";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://comune-info.net"><link rel="https://theeventscalendar.com/" href="https://comune-info.net/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://comune-info.net/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://comune-info.net/wp-content/uploads/logo-comune-1.png) no-repeat !important; }</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://comune-info.net/wp-content/uploads/favicon.png" />
<meta name="msapplication-TileImage" content="https://comune-info.net/wp-content/uploads/favicon.png" />
<script>
var gainwpDnt = false;
var gainwpProperty = 'UA-36480076-1';
var gainwpDntFollow = false;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36480076-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['territorieducativi.it']);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<style>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</style><script>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</script></head>
<body class="post-template-default single single-post postid-444115 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible gridare news responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://comune-info.net/">Comune-info</a></p><p class="site-description">Informazione indipendente</p></div><div class="widget-area header-widget-area"><section id="text-12" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<button id="responsive-menu-pro-button" tabindex="1"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class=" push-top">
    <div id="responsive-menu-pro-wrapper" role="navigation" aria-label="menumobile">
                                                                                    <nav class="nav-header"><ul id="responsive-menu-pro" role="menubar" aria-label="menumobile" ><li id="responsive-menu-pro-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/pensare/" tabindex="1" role="menuitem">Pensare</a></li><li id="responsive-menu-pro-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/fare/" tabindex="1" role="menuitem">Fare</a></li><li id="responsive-menu-pro-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/gridare/" tabindex="1" role="menuitem">Gridare</a></li><li id="responsive-menu-pro-item-408355" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="/appuntamenti" tabindex="1" role="menuitem">Agenda</a></li><li id="responsive-menu-pro-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/chi-siamo/" tabindex="1" role="menuitem">Chi siamo</a></li><li id="responsive-menu-pro-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/ricominciamo-da-tre/" tabindex="1" role="menuitem">Sostienici</a></li><li id="responsive-menu-pro-item-407337" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/newsletter/" tabindex="1" role="menuitem">Newsletter</a></li><li id="responsive-menu-pro-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/contatti/" tabindex="1" role="menuitem">Contatti</a></li></ul></nav>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://comune-info.net" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>
                                                <div id="responsive-menu-pro-additional-content"></div>                        </div>
</div>


</div>
		</div></section>
<section id="text-13" class="widget-even widget-last widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="text-align: left;"><a class="ssba_facebook_share" href="https://www.facebook.com/Comuneinfo" target="_blank" rel="noopener noreferrer" data-site=""><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/comuneinfo" target="_blank" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></a><a class="ssba_email_share" href="https://www.instagram.com/comuneinfo/" target="_blank" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></a><a class="ssba_twitter_share" href="https://sociale.network/@Comuneinfo" target="_blank" rel="noopener noreferrer"><img style="margin-left:5px" src="https://comune-info.net/wp-content/uploads/2021/01/mastodon.png" alt="Mastodon Comune-info" width="33" class="ssba ssba-img" /></a></div>
</div>
		</div></section>
</div><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-menuprincipale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-421993" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421993"><a href="https://comune-info.net/tag/coronavirus/"><span >Coronavirus</span></a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/"><span >Clima</span></a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/"><span >Migranti</span></a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/"><span >Guerra</span></a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/"><span >Autogestione</span></a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/"><span >Decrescita</span></a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/"><span >Scuola</span></a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/"><span >Territorio</span></a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/"><span >Terrorismo</span></a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/"><span >Movimenti</span></a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/"><span >Roma</span></a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/"><span >Conversione ecologica</span></a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/"><span >Rivoluzione</span></a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/"><span >Camminare</span></a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/"><span >Patriarcato</span></a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/"><span >Gas</span></a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/"><span >Agricoltura</span></a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/"><span >Orti</span></a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/"><span >Multinazionali</span></a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/"><span >Bici</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-444115 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-cambiamenti-climatici tag-clima tag-emergenza-climatica tag-multinazionali autori-filippo-p-fantozzi entry anno2021" aria-label="Condannata per inazione climatica"><header class="entry-header"><h1 class="entry-title">Condannata per inazione climatica</h1>
<a class="autori" href="https://comune-info.net/autori/filippo-p-fantozzi/">Filippo P. Fantozzi</a> <div class="entry-data">27 Maggio 2021</div></header><div class="entry-content">
<h2>Con una sentenza destinata a far tremare coloro che tentano di prolungare la preminenza di un modello energetico e produttivo fondato sui combustibili fossili, la Corte Distrettuale de L’Aia (tribunale olandese di primo grado) ha condannato la multinazionale petrolifera Royal Dutch Shell, stabilendone la responsabilità per il suo contributo all’emergenza climatica in corso.A poche ore dalla pubblicazione della decisione, il 26 maggio 2021 è già destinato ad entrare di diritto nel novero delle date più significative e memorabili per il movimento mondiale di giustizia climatica: è infatti la prima volta nella storia che un’entità privata viene condannata da un giudice a perseguire una riduzione puntuale delle emissioni di CO2 indotte dalle sue attività.</h2>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://comune-info.net/wp-content/uploads/2021/05/6786622_13c3e5e1a9_o.jpg" alt="" class="wp-image-444117" width="733" height="488" srcset="https://comune-info.net/wp-content/uploads/2021/05/6786622_13c3e5e1a9_o.jpg 640w, https://comune-info.net/wp-content/uploads/2021/05/6786622_13c3e5e1a9_o-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/2021/05/6786622_13c3e5e1a9_o-500x333.jpg 500w" sizes="(max-width: 733px) 100vw, 733px" /></figure>



<p class="has-drop-cap">Ancora una volta, Davide ha affrontato Golia. E ha vinto di nuovo.<br />Con una sentenza destinata a far tremare coloro che tentano di prolungare la preminenza di un modello energetico e produttivo fondato sui combustibili fossili, la Corte Distrettuale de L’Aia (tribunale olandese di primo grado) ha condannato la multinazionale petrolifera Royal Dutch Shell, stabilendone la responsabilità per il suo contributo all’emergenza climatica in corso.</p>



<p><br />A poche ore dalla pubblicazione della decisione, il 26 maggio 2021 è già destinato ad entrare di diritto nel novero delle date più significative e memorabili per il movimento mondiale di giustizia climatica: è infatti la prima volta nella storia che un’entità privata viene condannata da un giudice a perseguire una riduzione puntuale delle emissioni di CO2 indotte dalle sue attività.</p>



<p><br />Il carattere sorprendente di questa decisione risiede, in particolare, sul fondamento inedito della responsabilità climatica così consolidata: rifacendosi al precedente stabilito nel caso Urgenda, l’ingiunzione emessa nei confronti del gigante petrolifero viene motivata dal tribunale con riferimento alla tutela dei diritti umani dei residenti olandesi, nei confronti dei quali la multinazionale si trova consequenzialmente tenuta ad onorare – concretamente – un dovere di diligenza plasmato dagli articoli 2 e 8 della Convenzione Europea sui Diritti dell’Uomo (CEDU), che tutelano il diritto alla vita e il diritto alla vita privata e familiare.</p>



<p>Una svolta senza precedenti e particolarmente degna di nota, secondo cui:<br />“[…] la responsabilità delle imprese esiste indipendentemente dalla capacità e/o volontà degli Stati di adempiere ai propri obblighi in materia di diritti umani, e non diminuisce tali obblighi. </p>



<p>Non si tratta di una responsabilità opzionale per le imprese. Si applica ovunque, indipendentemente dal contesto giuridico locale […]”</p>



<p>Il tribunale ha ritenuto pertanto che le eccessive emissioni di CO2 di cui la Royal Dutch Shell può essere ritenuta responsabile rappresentano un pericolo molto grave, con un alto rischio per i residenti olandesi e con gravi impatti sui diritti umani, sia per le generazioni presenti che per quelle future. </p>



<p>La portata dell’ingiunzione emessa dai giudici olandesi è tutt’altro che simbolica: al fine di conformarsi alla decisione pronunciata della corte, il colosso petrolifero si vede adesso tenuto a ridurre le sue emissioni di gas a effetto serra del 45% entro il 2030, rispetto ai livelli del 2019.</p>



<p> Il tasso di riduzione netta delle emissioni è stato identificato con riferimento all’Accordo di Parigi e agli scenari di mitigazione dell’IPCC; le emissioni di CO2 da ridurre, considerate per tutta la catena logistica della multinazionale e per il suo intero portfolio energetico, riguardano sia quelle dirette che quelle indirette, dove sono da annoverarsi anche quelle derivanti dai combustibili immessi sul mercato.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="916" height="608" src="https://comune-info.net/wp-content/uploads/2016/03/Shell-Production-starts-from-new-Malampaya-platform.jpg" alt="" class="wp-image-355532" srcset="https://comune-info.net/wp-content/uploads/2016/03/Shell-Production-starts-from-new-Malampaya-platform.jpg 916w, https://comune-info.net/wp-content/uploads/2016/03/Shell-Production-starts-from-new-Malampaya-platform-300x199.jpg 300w, https://comune-info.net/wp-content/uploads/2016/03/Shell-Production-starts-from-new-Malampaya-platform-700x465.jpg 700w, https://comune-info.net/wp-content/uploads/2016/03/Shell-Production-starts-from-new-Malampaya-platform-768x510.jpg 768w, https://comune-info.net/wp-content/uploads/2016/03/Shell-Production-starts-from-new-Malampaya-platform-500x332.jpg 500w" sizes="(max-width: 916px) 100vw, 916px" /></figure>



<p>La causa è stata intentata nel 2018 su iniziativa di Milieudefensie, organizzazione di difesa dell’ambiente con sede nei Paesi Bassi. La scelta della multinazionale anglo-olandese come bersaglio di questo contenzioso non è casuale. Secondo il Carbon Majors Database, tra il 1988 e 2015, Shell si sarebbe classificata al 9° posto tra le imprese maggiormente responsabili per il rilascio di emissioni di gas serra in atmosfera. </p>



<p><strong>La multinazionale è inoltre ritenuta all’origine dell’1% delle emissioni di gas serra generate ogni anno, una cifra estremamente elevata se consideriamo che si tratta dell’impatto riconducibile a una singola entità privata.</strong></p>



<p><br />Lungi dall’essere un colpo di grazia definitivo per gli interessi dell’industria degli idrocarburi, la decisione Milieudefensie v. Shell ha tuttavia aperto una breccia che difficilmente potrà essere rimarginata. La decisione pronunciata dalla Corte Distrettuale de L’Aia ha in effetti tutte le carte in regola per porsi come la scintilla di una rivoluzione giuridica che difficilmente verrà contenuta dai confini nazionali olandesi. </p>



<p><strong>Sono infatti tantissime le multinazionali con sede in tutto il mondo che, nel corso degli ultimi decenni, hanno avuto modo di trarre un sostanziale profitto da attività con un forte impatto negativo sul sistema climatico globale, di fatto contribuendo a mettere a repentaglio la tutela effettiva dei diritti umani e delle libertà fondamentali. </strong></p>



<p>In Francia, l’associazione Notre Affaire à Tous, accompagnata da numerose collettività territoriali, è attualmente impegnata in un contenzioso simile nei confronti della società francese Total, accusata di non fare la propria parte per mitigare la crisi climatica e decarbonizzare rapidamente le sue attività, in violazione degli obblighi di legge definiti in ambito di responsabilità sociale e ambientale delle imprese.</p>



<p>La piena attuazione delle rivendicazioni per una transizione ecologica rapida ed equa necessiterà di molte altre vittorie come questa, ma la sentenza pronunciata dalla corte distrettuale de L’Aia inizia finalmente a invertire l’ordine delle priorità, e lo fa con un paradigma dirompente: <strong>la preminenza dei diritti umani e la preservazione della sostenibilità climatica devono essere obbligatoriamente integrate come elemento imprescindibile nella definizione delle attività e delle politiche di investimento delle imprese. </strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="533" src="https://comune-info.net/wp-content/uploads/2021/05/9371114930_58342236c9_c.jpg" alt="" class="wp-image-444119" srcset="https://comune-info.net/wp-content/uploads/2021/05/9371114930_58342236c9_c.jpg 800w, https://comune-info.net/wp-content/uploads/2021/05/9371114930_58342236c9_c-700x466.jpg 700w, https://comune-info.net/wp-content/uploads/2021/05/9371114930_58342236c9_c-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/2021/05/9371114930_58342236c9_c-768x512.jpg 768w, https://comune-info.net/wp-content/uploads/2021/05/9371114930_58342236c9_c-500x333.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Tratta dal Fliker di <a href="https://www.flickr.com/photos/foeeurope/">Friends of the Earth Europe</a><br /></figcaption></figure>



<p>Le conclusioni che possono essere dedotte da questa sentenza non lasciano spazio a interpretazioni: la scusante della libertà di impresa <strong>non è più in grado di giustificare l’interferenza – illegittima – di un interesse privato a discapito del diritto collettivo a un sistema climatico sostenibile.</strong></p>



<p>Articolo pubblicato sul blog <a href="https://giudiziouniversale.eu">Giudiziouniversale.eu</a></p>




<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/condannata-per-inazione-climatica/" data-a2a-title="Condannata per inazione climatica"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcondannata-per-inazione-climatica%2F&amp;linkname=Condannata%20per%20inazione%20climatica" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcondannata-per-inazione-climatica%2F&amp;linkname=Condannata%20per%20inazione%20climatica" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcondannata-per-inazione-climatica%2F&amp;linkname=Condannata%20per%20inazione%20climatica" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcondannata-per-inazione-climatica%2F&amp;linkname=Condannata%20per%20inazione%20climatica" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcondannata-per-inazione-climatica%2F&amp;linkname=Condannata%20per%20inazione%20climatica" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcondannata-per-inazione-climatica%2F&amp;linkname=Condannata%20per%20inazione%20climatica" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://comune-info.net/condannata-per-inazione-climatica/"
    dc:identifier="https://comune-info.net/condannata-per-inazione-climatica/"
    dc:title="Condannata per inazione climatica"
    trackback:ping="https://comune-info.net/condannata-per-inazione-climatica/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/condannata-per-inazione-climatica/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Iscrivimi alla newsletter di Comune-info
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='444115' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0718dc5e7" /></p><input type="hidden" id="ak_js" name="ak_js" value="203"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="text-41" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/benvenuti-ovunque"><img loading="lazy" class="alignnone size-thumbnail wp-image-417825" src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" srcset="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png 300w, https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home.png 468w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
<a class="osservatoriolinktext" href="https://comune-info.net/benvenuti-ovunque/">Osservatorio sull&#8217;accoglienza diffusa<br />
di migranti e rifugiati</a></p>
<hr />
<p><a href="https://territorieducativi.it"><img loading="lazy" class="alignnone wp-image-434939 size-thumbnail" src="https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-300x114.jpg" alt="" width="300" height="114" srcset="https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-300x114.jpg 300w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-700x266.jpg 700w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-768x292.jpg 768w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-500x190.jpg 500w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div></section>
<section id="dpe_fp_widget-8" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><!--fwp-loop-->
<div id="campagnesquare1">
	<!--fwp-loop-->

<a href="https://www.facebook.com/LiberaAssembleaPensandoPraticando"><img loading="lazy" class="alignnone size-full wp-image-443609" src="https://comune-info.net/wp-content/uploads/2021/05/zapatisti.gif" alt="" width="330" height="330" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/443608/" data-a2a-title="Square zapatista"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F443608%2F&amp;linkname=Square%20zapatista" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F443608%2F&amp;linkname=Square%20zapatista" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F443608%2F&amp;linkname=Square%20zapatista" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F443608%2F&amp;linkname=Square%20zapatista" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F443608%2F&amp;linkname=Square%20zapatista" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F443608%2F&amp;linkname=Square%20zapatista" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="text-21" class="widget-odd widget-3 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/ricominciamo-da-tre/"><img loading="lazy" class="alignleft wp-image-407453 size-medium" src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" srcset="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png 700w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-300x58.png 300w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-768x148.png 768w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-1024x197.png 1024w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-500x96.png 500w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3.png 1138w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
</div>
		</div></section>
<section id="text-20" class="widget-even widget-4 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div style="padding:5px 60px">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form>
</div>
<div class="fix"></div>
</div>
		</div></section>
<section id="text-23" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/comune-info" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/comune-info" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/comune-info">Comune-info</a></p></blockquote>
</div>
</div>
		</div></section>
</aside><div class="after-entry widget-area"><section id="dpe_fp_widget-12" class="widget-odd widget-first widget-1 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnelead2">

	


<a href="https://edizionialegre.it/product/la-q-di-qomplotto/"><img loading="lazy" class="alignnone size-full wp-image-442304" src="https://comune-info.net/wp-content/uploads/2021/04/banner_wuming_728x90.jpg" alt="" width="728" height="90" srcset="https://comune-info.net/wp-content/uploads/2021/04/banner_wuming_728x90.jpg 728w, https://comune-info.net/wp-content/uploads/2021/04/banner_wuming_728x90-700x87.jpg 700w, https://comune-info.net/wp-content/uploads/2021/04/banner_wuming_728x90-300x37.jpg 300w, https://comune-info.net/wp-content/uploads/2021/04/banner_wuming_728x90-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/442303/" data-a2a-title="wu ming"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F442303%2F&amp;linkname=wu%20ming" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F442303%2F&amp;linkname=wu%20ming" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F442303%2F&amp;linkname=wu%20ming" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F442303%2F&amp;linkname=wu%20ming" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F442303%2F&amp;linkname=wu%20ming" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F442303%2F&amp;linkname=wu%20ming" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	


<a href="http://www.mutusliber.it/pandemia1.html"><img loading="lazy" class="alignnone size-full wp-image-441612" src="https://comune-info.net/wp-content/uploads/2021/03/pandemia.gif" alt="" width="728" height="90" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/lead-libro-zanchetta/" data-a2a-title="Lead libro zanchetta"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-libro-zanchetta%2F&amp;linkname=Lead%20libro%20zanchetta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-libro-zanchetta%2F&amp;linkname=Lead%20libro%20zanchetta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-libro-zanchetta%2F&amp;linkname=Lead%20libro%20zanchetta" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-libro-zanchetta%2F&amp;linkname=Lead%20libro%20zanchetta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-libro-zanchetta%2F&amp;linkname=Lead%20libro%20zanchetta" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-libro-zanchetta%2F&amp;linkname=Lead%20libro%20zanchetta" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-13" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare2">
	
<a href="https://www.facebook.com/LiberaAssembleaPensandoPraticando"><img loading="lazy" class="alignnone size-full wp-image-443609" src="https://comune-info.net/wp-content/uploads/2021/05/zapatisti.gif" alt="" width="330" height="330" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/443608/" data-a2a-title="Square zapatista"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F443608%2F&amp;linkname=Square%20zapatista" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F443608%2F&amp;linkname=Square%20zapatista" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F443608%2F&amp;linkname=Square%20zapatista" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F443608%2F&amp;linkname=Square%20zapatista" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F443608%2F&amp;linkname=Square%20zapatista" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F443608%2F&amp;linkname=Square%20zapatista" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	
<a href="https://edizionialegre.it/product/la-q-di-qomplotto/"><img loading="lazy" class="alignnone size-full wp-image-442306" src="https://comune-info.net/wp-content/uploads/2021/04/banner_wuming_330x330.jpg" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2021/04/banner_wuming_330x330.jpg 330w, https://comune-info.net/wp-content/uploads/2021/04/banner_wuming_330x330-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/2021/04/banner_wuming_330x330-100x100.jpg 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/wu-ming-quadro/" data-a2a-title="WU MING QUADRO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fwu-ming-quadro%2F&amp;linkname=WU%20MING%20QUADRO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fwu-ming-quadro%2F&amp;linkname=WU%20MING%20QUADRO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fwu-ming-quadro%2F&amp;linkname=WU%20MING%20QUADRO" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fwu-ming-quadro%2F&amp;linkname=WU%20MING%20QUADRO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fwu-ming-quadro%2F&amp;linkname=WU%20MING%20QUADRO" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fwu-ming-quadro%2F&amp;linkname=WU%20MING%20QUADRO" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-7" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi articoli pubblicati da Comune-info </h4>
<div id="articoli_evidenza">
			<div class="one-third">
			<article id="evidenza" class="post-444115 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-cambiamenti-climatici tag-clima tag-emergenza-climatica tag-multinazionali autori-filippo-p-fantozzi entry anno2021">

			<a href="https://comune-info.net/condannata-per-inazione-climatica/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/05/6786622_13c3e5e1a9_o-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/condannata-per-inazione-climatica/">Condannata per inazione climatica</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/filippo-p-fantozzi/">Filippo P. Fantozzi</a> </span></div>

			<div class="entry-content">
			<p>La multinazionale Shell è accusata di contribuire all’emergenza ambientale</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-444031 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-esseri-non-umani tag-gaza autori-grazia-parolari entry anno2021">

			<a href="https://comune-info.net/il-terrore-sui-non-umani/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/05/188576299_4090936984295638_3495470046325915031_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/il-terrore-sui-non-umani/">Il terrore sui non umani</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/grazia-parolari/">Grazia Parolari</a> </span></div>

			<div class="entry-content">
			<p>La resistenza della vita a Gaza. La straordinaria storia di Sulala</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-443308 post type-post status-publish format-standard has-post-thumbnail category-pensare category-primo-piano tag-g8 tag-genova tag-movimenti tag-repressione tag-speranza tag-violenza autori-alessandra-ballerini entry anno2021">

			<a href="https://comune-info.net/le-ferite-i-limoni-e-la-speranza/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/05/lemon-tree-1485181_1920-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/le-ferite-i-limoni-e-la-speranza/">Le ferite, i limoni e la speranza</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/alessandra-ballerini/">Alessandra Ballerini</a> </span></div>

			<div class="entry-content">
			<p>Vent&#8217;anni fa il mondo si preparava al G8 di Genova </p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-444047 post type-post status-publish format-standard has-post-thumbnail category-gridare category-primo-piano tag-ambiente tag-capitalismo tag-critica-allo-sviluppo tag-morti-sul-lavoro tag-stragi autori-aa-vv entry anno2021">

			<a href="https://comune-info.net/siamo-persone-che-non-si-rassegnano/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/05/186437151_223920329564763_6544823660449268293_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/siamo-persone-che-non-si-rassegnano/">Siamo persone che non si rassegnano</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/aa-vv/">aa.vv.</a> </span></div>

			<div class="entry-content">
			<p>Dal 9 ottobre si apra un nuovo vero cammino di verità e giustizia</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-444035 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-ambiente tag-biodiversita tag-diritto tag-ecologia autori-paolo-cacciari entry anno2021">

			<a href="https://comune-info.net/biodiversita-ed-ecosistemi-in-costituzione/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/05/eryka-P85DAAb6JCI-unsplash-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/biodiversita-ed-ecosistemi-in-costituzione/">Ecosistemi in Costituzione</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/paolo-cacciari/">Paolo Cacciari</a> </span></div>

			<div class="entry-content">
			<p>Una maturata sensibilità ambientale emerge anche a livello istituzionale</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-443817 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-donne tag-patriarcato autori-lea-melandri entry anno2021">

			<a href="https://comune-info.net/meno-figli-una-domanda-per-gli-uomini/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/05/nancy-o-connor-a3SNifZI0o0-unsplash-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/meno-figli-una-domanda-per-gli-uomini/">Una domanda per gli uomini</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/lea-melandri/">Lea Melandri</a> </span></div>

			<div class="entry-content">
			<p>Perché si fanno sempre meno figli? Un interrogativo decisamente mal posto</p>
			</div>

			</article></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="better_recent_comments-2" class="widget-even widget-4 widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi commenti inseriti su Comune-info</h4>
<ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/25a19b425291936cb525e6133e3e6471?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/25a19b425291936cb525e6133e3e6471?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Paolo Venezia</span> di <span class="comment-post"><a href="https://comune-info.net/biodiversita-ed-ecosistemi-in-costituzione/#comment-1749233">Ecosistemi in Costituzione</a></span>: &ldquo;<span class="comment-excerpt">Tommaso Montanari ha commentato in modo allarmante questa iniziativa. Per il momento il paradigma dello sviluppo sostenibile non è stato&hellip;</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/05c2ff7b290f85b407b362fce3abbe32?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/05c2ff7b290f85b407b362fce3abbe32?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Adriana De Mittri</span> di <span class="comment-post"><a href="https://comune-info.net/le-ferite-i-limoni-e-la-speranza/#comment-1749230">Le ferite, i limoni e la speranza</a></span>: &ldquo;<span class="comment-excerpt">Le sentenze della Corte di Giustizia europea hanno comunque fatto giustizia a metà. Hanno dovuto ammettere quello che non si&hellip;</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a64947cdfa969b4bd0c4a15e35fc0458?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a64947cdfa969b4bd0c4a15e35fc0458?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link"><a href='http://@CapeceFranca' rel='external nofollow ugc' class='url'>Franca Maria</a></span> di <span class="comment-post"><a href="https://comune-info.net/la-comunita-e-il-buon-nome-dei-soldati/#comment-1749225">Il buon nome dei soldati</a></span>: &ldquo;<span class="comment-excerpt">La violenza in Colombia credo che per noi sia una cosa inimmaginabile. Cerchiamo di aiutare questa Comunità contadina a difendere&hellip;</span>&rdquo;</div></li></ul></div></section>
<section id="text-22" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca su Comune-info</h4>
			<div class="textwidget">
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="Cerca nel sito" value=""></li><li><select  name='ofcategory' id='ofcategory' class='postform' >
	<option value='0' selected='selected'>Tutte le categorie</option>
	<option class="level-0" value="6276">Benvenuti Ovunque</option>
	<option class="level-0" value="6278">Diritti</option>
	<option class="level-0" value="1400">Dossier</option>
	<option class="level-0" value="6991">Ebook</option>
	<option class="level-0" value="3894">Fare</option>
	<option class="level-0" value="6279">Generi</option>
	<option class="level-0" value="3893">Gridare</option>
	<option class="level-0" value="6281">IncontrI</option>
	<option class="level-0" value="6291">Libri</option>
	<option class="level-0" value="5976">Media</option>
	<option class="level-0" value="6274">Media Accoglienza Diffusa</option>
	<option class="level-0" value="6905">Media Territori Educativi</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="3895">Pensare</option>
	<option class="level-0" value="6280">Porteaperte</option>
	<option class="level-0" value="4704">Primo piano</option>
	<option class="level-0" value="6277">Saperi</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Invia">
						</li></ul></div>
				</form>
</div>
		</div></section>
</div></div></div>			<div id="blox_global_438096" class="blox-container blox-content-raw blox-theme-default blox-scope-global ">
				<div class="blox-wrap ">
					<div class="blox-raw-container "><div class="blox-raw-wrap"><div id="front-page-7" class="front-page-7"><div class="image-section"><div class="flexible-widgets widget-area widget-halves"><div class="wrap"><section id="text-24" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Newsletter</h4>
			<div class="textwidget"></div>
		</div></section>
<section id="text-25" class="widget-even widget-2 first one-half widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><strong>Non perderti gli aggiornamenti</strong><br> <strong>di Comune-info</strong>.</p>
</div>
		</div></section>
<section id="text-26" class="widget-odd widget-last widget-3 one-half widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/newsletter/">Iscriviti alla newsletter</a></p>
</div>
		</div></section>
</div></div></div></div></div></div>				</div>
			</div>
			<div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-16" class="widget-odd widget-first widget-1 one-third first widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p><strong>Email:</strong> <a href="javascript:;" data-enc-email="vasb[at]pbzhar-vasb.arg" class="mailto-link" data-wpel-link="ignore"><span id="eeb-345675-183958"></span><script type="text/javascript">document.getElementById("eeb-345675-183958").innerHTML = eval(decodeURIComponent("%27%69%6e%66%6f%40%63%6f%6d%75%6e%65%2d%69%6e%66%6f%2e%6e%65%74%27"))</script><noscript>*email protetta con javascript*</noscript></a><br data-rich-text-line-break="true" /><strong>Telefono:</strong> 06/59874207<br />
<strong>Indirizzo:</strong> Via nomentana 54<br />
00161, Roma</p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="text-17" class="widget-even widget-2 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/Comuneinfo/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
		</div></section>
<section id="text-18" class="widget-odd widget-last widget-3 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
			<div class="textwidget"><p><a href="https://twitter.com/comuneinfo?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="it" data-dnt="true" data-show-count="false">Follow @comuneinfo</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p></p></div></footer></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/dist/i18n.min.js?ver=772b1b30d38ec9ba77ae8ae1a39b232a' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/dist/url.min.js?ver=961fb5d5da74eb34194394dfed1abce3' id='wp-url-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/dist/hooks.min.js?ver=fd4cfce4ee6f38b4c8fb837fa537df14' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:19:11+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://comune-info.net/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "624996fb7d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://comune-info.net/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php","security":"73e2a96bfb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=210408-55213' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body></html>

<!-- Dynamic page generated in 0.521 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-27 17:51:07 -->

<!-- Compression = gzip -->