<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Territori di un altro futuro - Comune-info</title>
	<meta name="description" content="Ripensare il modello di produzione dello spazio rurale e urbano. Articolo di Anna Marson, Antonella Tarpino" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://comune-info.net/territori-di-un-altro-futuro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Territori di un altro futuro - Comune-info" />
	<meta property="og:description" content="Ripensare il modello di produzione dello spazio rurale e urbano. Articolo di Anna Marson, Antonella Tarpino" />
	<meta property="og:url" content="https://comune-info.net/territori-di-un-altro-futuro/" />
	<meta property="og:site_name" content="Comune-info" />
	<meta property="article:published_time" content="2020-12-23T15:42:46+00:00" />
	<meta property="article:modified_time" content="2020-12-23T15:42:48+00:00" />
	<meta property="og:image" content="https://comune-info.net/wp-content/uploads/2020/12/20621087_863729753775512_3853705613540146525_n.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="516" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Riccardo">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="24 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comune-info.net/#website","url":"https://comune-info.net/","name":"Comune-info","description":"Informazione indipendente","potentialAction":[{"@type":"SearchAction","target":"https://comune-info.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comune-info.net/territori-di-un-altro-futuro/#primaryimage","inLanguage":"it-IT","url":"https://comune-info.net/wp-content/uploads/2020/12/20621087_863729753775512_3853705613540146525_n.jpg","width":720,"height":516},{"@type":"WebPage","@id":"https://comune-info.net/territori-di-un-altro-futuro/#webpage","url":"https://comune-info.net/territori-di-un-altro-futuro/","name":"Territori di un altro futuro - Comune-info","isPartOf":{"@id":"https://comune-info.net/#website"},"primaryImageOfPage":{"@id":"https://comune-info.net/territori-di-un-altro-futuro/#primaryimage"},"datePublished":"2020-12-23T15:42:46+00:00","dateModified":"2020-12-23T15:42:48+00:00","author":{"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c"},"description":"Ripensare il modello di produzione dello spazio rurale e urbano. Articolo di Anna Marson, Antonella Tarpino","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comune-info.net/territori-di-un-altro-futuro/"]}]},{"@type":"Person","@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c","name":"Riccardo","image":{"@type":"ImageObject","@id":"https://comune-info.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c1434641290bf22455fb16d76dd85a44?s=96&d=identicon&r=g","caption":"Riccardo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed" href="https://comune-info.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed dei commenti" href="https://comune-info.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Comune-info &raquo; iCal Feed" href="https://comune-info.net/appuntamenti/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Territori di un altro futuro Feed dei commenti" href="https://comune-info.net/territori-di-un-altro-futuro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://comune-info.net/wp-content/themes/comunenew/style.css?ver=1.1.42' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://comune-info.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://comune-info.net/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=201123-135507' type='text/css' media='all' />
<link rel='stylesheet' id='mapsmarkerpro-css'  href='https://comune-info.net/wp-content/plugins/maps-marker-pro/css/mapsmarkerpro.css?ver=4.14.3' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://comune-info.net/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.6.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.6.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CDroid+Serif%3A400%2C700&#038;ver=1.1.42' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.4.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gfv-styles-css'  href='https://comune-info.net/wp-content/plugins/featured-videos-for-genesis/css/gfv-style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=201123-135507' id='eeb-js-frontend-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3' id='rvm_jquery-jvectormap-js-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comunenew/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<link rel="https://api.w.org/" href="https://comune-info.net/wp-json/" /><link rel="alternate" type="application/json" href="https://comune-info.net/wp-json/wp/v2/posts/436946" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.6.2" />
<link rel='shortlink' href='https://comune-info.net/?p=436946' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fterritori-di-un-altro-futuro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fterritori-di-un-altro-futuro%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3d4144";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://comune-info.net"><link rel="https://theeventscalendar.com/" href="https://comune-info.net/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://comune-info.net/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://comune-info.net/wp-content/uploads/logo-comune-1.png) no-repeat !important; }</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://comune-info.net/wp-content/uploads/favicon.png" />
<meta name="msapplication-TileImage" content="https://comune-info.net/wp-content/uploads/favicon.png" />
<script>
var gainwpDnt = false;
var gainwpProperty = 'UA-36480076-1';
var gainwpDntFollow = false;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36480076-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['territorieducativi.it']);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<style>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</style><script>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</script></head>
<body class="post-template-default single single-post postid-436946 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news pensare responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://comune-info.net/">Comune-info</a></p><p class="site-description">Informazione indipendente</p></div><div class="widget-area header-widget-area"><section id="text-12" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<button id="responsive-menu-pro-button" tabindex="1"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class=" push-top">
    <div id="responsive-menu-pro-wrapper" role="navigation" aria-label="menumobile">
                                                                                    <nav class="nav-header"><ul id="responsive-menu-pro" role="menubar" aria-label="menumobile" ><li id="responsive-menu-pro-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/pensare/" tabindex="1" role="menuitem">Pensare</a></li><li id="responsive-menu-pro-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/fare/" tabindex="1" role="menuitem">Fare</a></li><li id="responsive-menu-pro-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/gridare/" tabindex="1" role="menuitem">Gridare</a></li><li id="responsive-menu-pro-item-408355" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="/appuntamenti" tabindex="1" role="menuitem">Agenda</a></li><li id="responsive-menu-pro-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/chi-siamo/" tabindex="1" role="menuitem">Chi siamo</a></li><li id="responsive-menu-pro-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/ricominciamo-da-tre/" tabindex="1" role="menuitem">Sostienici</a></li><li id="responsive-menu-pro-item-407337" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/newsletter/" tabindex="1" role="menuitem">Newsletter</a></li><li id="responsive-menu-pro-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/contatti/" tabindex="1" role="menuitem">Contatti</a></li></ul></nav>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://comune-info.net" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>
                                                <div id="responsive-menu-pro-additional-content"></div>                        </div>
</div>


</div>
		</div></section>
<section id="text-13" class="widget-even widget-last widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="text-align: left;"><a class="ssba_facebook_share" href="https://www.facebook.com/Comuneinfo" target="_blank" rel="noopener noreferrer" data-site=""><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/comuneinfo" target="&quot;_blank&quot;" data-site="" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></a><a class="ssba_email_share" href="https://www.instagram.com/comuneinfo/" target="_blank" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></a></div>
</div>
		</div></section>
</div><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-menuprincipale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-421993" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421993"><a href="https://comune-info.net/tag/coronavirus/"><span >Coronavirus</span></a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/"><span >Clima</span></a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/"><span >Migranti</span></a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/"><span >Guerra</span></a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/"><span >Autogestione</span></a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/"><span >Decrescita</span></a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/"><span >Scuola</span></a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/"><span >Territorio</span></a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/"><span >Terrorismo</span></a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/"><span >Movimenti</span></a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/"><span >Roma</span></a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/"><span >Conversione ecologica</span></a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/"><span >Rivoluzione</span></a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/"><span >Camminare</span></a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/"><span >Patriarcato</span></a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/"><span >Gas</span></a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/"><span >Agricoltura</span></a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/"><span >Orti</span></a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/"><span >Multinazionali</span></a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/"><span >Bici</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-436946 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-comunita tag-diritto-allabitare tag-ecologia tag-economia-trasformativa tag-ecosistemi tag-territori tag-territorio autori-anna-marson autori-antonella-tarpino entry anno2020" aria-label="Territori di un altro futuro"><header class="entry-header"><h1 class="entry-title">Territori di un altro futuro</h1>
<a class="autori" href="https://comune-info.net/autori/anna-marson/">Anna Marson</a> <a class="autori" href="https://comune-info.net/autori/antonella-tarpino/">Antonella Tarpino</a> <div class="entry-data">23 Dicembre 2020</div></header><div class="entry-content">
<h2>Quella che inizialmente tendeva a essere percepita come una crisi che accelerava l’importanza di riconsiderare una serie di dinamiche e di relazioni fra abitanti e territori, va producendo cambiamenti strutturali profondi, la cui direzione è soltanto in parte ipotizzabile. La pandemia non va vista come fenomeno isolato, ma come uno dei molti episodi inscritti nella cornice della crisi ambientale globale, anche perché ha fatto emergere con straordinaria evidenza limiti e fragilità del rapporto prevalente tra economie e territori, riconducibili sempre più chiaramente a quel processo di “accumulazione per spoliazione” reso possibile dalla tecnologia, dalla logistica e dalla finanziarizzazione globali. Una riflessione &#8220;territorialista&#8221; tratta dall&#8217;introduzione a un numero speciale della <a href="https://www.societadeiterritorialisti.it/2020/12/16/online-il-numero-speciale-di-scienze-del-territorio-abitare-il-territorio-al-tempo-del-covid/">rivista Scienze del Territorio</a></h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="720" height="516" src="https://comune-info.net/wp-content/uploads/2020/12/20621087_863729753775512_3853705613540146525_n.jpg" alt="" class="wp-image-437115" srcset="https://comune-info.net/wp-content/uploads/2020/12/20621087_863729753775512_3853705613540146525_n.jpg 720w, https://comune-info.net/wp-content/uploads/2020/12/20621087_863729753775512_3853705613540146525_n-700x502.jpg 700w, https://comune-info.net/wp-content/uploads/2020/12/20621087_863729753775512_3853705613540146525_n-300x215.jpg 300w, https://comune-info.net/wp-content/uploads/2020/12/20621087_863729753775512_3853705613540146525_n-500x358.jpg 500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>Foto tratta dal Fb di Franco Arminio </figcaption></figure>



<p class="has-drop-cap">Questo numero è dedicato a una riflessione “territorialista”<a href="#_ftn2">[2]</a> finalizzata ad approfondire come la pandemia in corso, e le questioni che essa sta evidenziando, possano essere utilmente affrontate riscoprendo, in continuità con i numeri iniziali della Rivista dedicati <strong>ai “ritorni” alla terra, all’urbanità, all’abitare la montagna, ai sistemi economici locali<a href="#_ftn3">[3]</a>, le potenzialità di un diverso modo di pensare, progettare, agire, e quindi complessivamente “abitare”, i nostri territori<a href="#_ftn4">[4]</a>.  </strong></p>



<p>Nel contesto di una pandemia che ha stravolto le vite di molte persone, comunità e famiglie, restringendo in breve tempo lo spazio teoricamente praticabile del mondo allo spazio obbligato della casa, sono state molte le “archistar”, in discontinuità con i loro progetti,<strong> a invitare repentinamente e con una certa qual leggerezza a lasciare la città per i piccoli borghi e le aree interne. </strong></p>



<p>Rispetto a questo coro i testi di questo numero offrono una serie di approfondimenti, basati su materiali documentali e interpretativi, che evidenziano invece la necessità di ripensare complessivamente il modello di produzione dello spazio urbano e rurale.</p>



<p><strong>Questa necessità sta assumendo una nuova centralità e urgenza con il prolungarsi dell’orizzonte temporale della pandemia e dei suoi effetti sui nostri modi di vivere, abitare, produrre.</strong> </p>



<p>Quella che inizialmente tendeva a essere percepita come una crisi che accelerava l’importanza di riconsiderare una serie di dinamiche e di relazioni fra abitanti e territori, va producendo cambiamenti strutturali profondi, la cui direzione è soltanto in parte ipotizzabile.</p>



<p>La volontà di offrire in un tempo relativamente breve riflessioni che restituissero il più possibile evidenze materiali ed esperienziali, anziché opinioni estemporanee, sufficientemente mature da poter costituire i presupposti per un diverso progetto di futuro, capace di valorizzare il nostro patrimonio territoriale<a href="#_ftn5">[5]</a> in una prospettiva di benessere collettivo, hanno portato a scegliere la formula di un numero speciale della Rivista. </p>



<p>Il numero è Speciale in quanto non fa parte della programmazione ordinaria, per consentire l’uscita entro l’anno<a href="#_ftn6">[6]</a> su un tema urgente e strategico. In quanto tale, a differenza dei numeri ordinari, è articolato per temi anziché con le sezioni abituali, ha avuto una <em>call</em> con scadenze necessariamente molto ravvicinata e una prevalenza di contributi su invito.</p>



<p>Questa formula ha consentito un dialogo più serrato fra posizioni anche piuttosto articolate che si confrontano tuttavia all’interno di cornici di metodo, e di finalità della riflessione, in larga parte condivise. Dalla lettura dei diversi testi emergono infatti una serie di considerazioni comuni, oltre ogni previsione, che portano a confidare in una sorta <strong>di “intelligenza collettiva” capace perlomeno di proporre, e almeno in parte di contribuire a realizzare, un diverso progetto di futuro.</strong></p>



<p><em>La pandemia come episodio della crisi ambientale del pianeta, e delle modalità con cui viene governata</em></p>



<p>La prima questione trattata è quella di come “leggere” la pandemia in atto: per chi come noi si occupa del futuro dei nostri territori e delle condizioni in cui abiteremo il nostro pianeta è fondamentale allargare lo sguardo dalle cause ultime dello sviluppo del virus e dai trattamenti specifici che possono renderlo meno offensivo, verso una comprensione delle relazioni tra nuovi virus e condizioni ecologiche globali e locali. &nbsp;</p>



<p><strong>La pandemia attuale, se osservata da un punto di vista più ampio, non si presenta come un evento isolato, ma come uno dei molti episodi inscritti nella cornice della crisi ambientale globale. </strong></p>



<p>Questa connessione, riconosciuta da molti autorevoli esperti (da National Research Council 2001 a Morens and Fauci 2020), è stata ed è tuttora purtroppo sottovalutata e sostanzialmente ignorata dalla politica e dai principali attori rilevanti a livello globale, che ritengono invece più conveniente un atteggiamento riduzionista, se non addirittura negazionista.</p>



<p>Il collasso ambientale e climatico in corso, identificato oramai da una moltitudine di indicatori quanti- qualitativi, è destinato a produrre un complesso di eventi critici rispetto ai quali la pandemia in corso rappresenta soltanto un primo anticipo. Il crescente rischio di innesco di cambiamenti brutali e irreversibili – <em>tipping points</em>, punti di non ritorno – è oramai un dato di fatto accertato.</p>



<p>Questa drammatica prospettiva si potrebbe attenuare soltanto con tempestive azioni globali indirizzate a trattarne le cause, e non soltanto gli effetti, come argomentano ad esempio, con modalità diverse, sia Luca Mercalli che Guido </p>



<p>Viale.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="641" src="https://comune-info.net/wp-content/uploads/2019/08/fridays-for-future-4161573_960_720.jpg" alt="" class="wp-image-412087" srcset="https://comune-info.net/wp-content/uploads/2019/08/fridays-for-future-4161573_960_720.jpg 960w, https://comune-info.net/wp-content/uploads/2019/08/fridays-for-future-4161573_960_720-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/2019/08/fridays-for-future-4161573_960_720-700x467.jpg 700w, https://comune-info.net/wp-content/uploads/2019/08/fridays-for-future-4161573_960_720-768x513.jpg 768w, https://comune-info.net/wp-content/uploads/2019/08/fridays-for-future-4161573_960_720-500x334.jpg 500w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<p>Non essendo stata messa finora in atto alcuna strategia che affronti complessivamente questa prospettiva con azioni di prevenzione (per quanto ancora possibile), mitigazione e compensazione, il trattamento dei soli effetti della crisi si trova a dover utilizzare, di necessità, metodi emergenziali di ‘sorveglianza’ che hanno la conseguenza di reprimere le libertà sociali degli individui e delle loro comunità, anticipando scenari tragici per il futuro della democrazia. Ottavio Marzocca evidenzia come le politiche a livello globale, pur riconoscendo le relazioni tra qualità complessiva del territorio e rischi anche sanitari si concentrino infatti non tanto sul migliorare lo stato degli ecosistemi, bensì sullo sviluppare capacità di sorveglianza. E ciò avviene sulla base di dati raccolti da piattaforme digitali, anziché da rapporti ufficiali dei ministeri e dei servizi sanitari nazionali. </p>



<p>Poiché dunque l’algoritmo – le cui previsioni si sono dimostrate spesso inaffidabili &#8211; prevale sui dati statistici, viene meno anche la possibilità di proporre politiche alternative sulla base di dati pubblici attendibili e condivisi.</p>



<p>Il presupposto implicito della scelta di concentrarsi su politiche di sorveglianza è che i fattori ecologici, politici ed economici alla base sia delle epidemie che della crisi ambientale planetaria non possano essere affrontati, perché ciò richiederebbe un sovvertimento del modello di sviluppo in atto, delegittimando la sempre più spinta finanziarizzazione globale e la corsa inarrestabile verso metropoli, megalopoli e regioni intensamente urbanizzate, riportando invece l’attenzione sui territori e la loro qualità biotica.</p>



<p><strong>Il crescente estraniamento della grande città verso il territorio che la circonda e ne sostiene i cicli vitali rappresenta la crisi ultima del legame fra l’abitante e la materialità del territorio che ne garantiva sia la sopravvivenza che un’effettiva partecipazione politica</strong>. </p>



<p>Le metropoli e le megalopoli post-moderne stanno spingendo verso conseguenze estreme sia i processi di valorizzazione finanziaria e di depoliticizzazione dello spazio della città che l&#8217;alienazione della vita urbana ed extraurbana dai suoi contesti eco-territoriali, creando ambienti ideali per l&#8217;innesco di emergenze non soltanto sanitarie, ma più in generale biopolitiche (Marzocca 2020).</p>



<p><strong>Rimettere al centro i territori e la loro qualità biopolitica non è un atteggiamento passatista e nostalgico, ma una prospettiva di futuro.</strong> L&#8217;approccio territorialista, rovesciando l’adesione acritica ai processi di urbanizzazione globale e sempre più estrema artificializzazione dei rapporti uomo-ambiente, assume il territorio come oggetto privilegiato di cura e riproduzione, in quanto bene comune degli abitanti dei luoghi. </p>



<p><strong>Il concetto di bioregione urbana (Magnaghi 2020) si concentra sull&#8217;esigenza di ricostruire i rapporti della città con la complessità biosferica ed antropica del suo contesto ecosistemico, quali presupposti di una nuova urbanità, alternativa all’incubo di un pianeta socialmente e ambientalmente invivibile governato dagli algoritmi.</strong></p>



<p><em>La pandemia come eccezione che mette a nudo l’equivoco dell’eterno presente</em></p>



<p>Da molti punti di vista la pandemia sta mettendo a nudo come ciò che consideriamo la normalità, l’illusione dell’eterno presente, sia invece un grande equivoco, che sottende dinamiche e processi che stanno accentuando le diseguaglianze e avvelenando letteralmente e metaforicamente i nostri contesti di vita. </p>



<p><strong>Al tempo stesso evidenzia resilienze sociali ed ecologiche che non erano così evidenti, e possibilità di progettare un diverso futuro: mai le fragilità dei sistemi territoriali prodotti dalla globalizzazione sono stati così evidenti, e la necessità di un cambiamento del modello insediativo così decisiva e urgente.</strong></p>



<p>A questo riguardo abbiamo ritenuto utile riflettere su come stiano cambiando i nostri sguardi e quali siano le cornici di senso utili per agire in relazione a: pratiche, valori, domande dell’abitare; produzione e lavoro; città e territori futuri. A partire dalla dimensione spazio-temporale del nostro “abitare” le case, il territorio, il mondo.</p>



<p>La nuova realtà pandemica e le sue incidenze sulle forme stesse dell’abitare ci costringono a fare i conti con la dimensione spazio-temporale dei processi in atto. Con l’idea nefasta, anzitutto, che la nostra epoca di globalizzazione e sincronie digitali sia un unico indistinto presente, definito non a caso dallo storico francese François Hartog (Hartog 2003) “presentismo”: una dimensione dispotica e totalizzante del tempo che, per una sorta di autoreferenzialità patologica, non riconosce altro da sé. Mentre le temporalità altre, siano il passato ma ancor più il futuro, vengono ridotte a numeri o algoritmi.  È così che il nostro </p>



<p>Presente sotto il segno ultratemporale di un Nuovo sempre sotto controllo, intento, con stanca ritualità, a celebrare quasi inerzialmente se stesso, si trova a fronteggiare il suo contrario: il ritorno delle antiche pestilenze di sapore biblico o anche solo Tre-Seicentesche. Una contesa letale che sembrava fuori corso, quella fra il “sempre nuovo”  del presente e il “vecchio-vecchio” del passato, si è improvvisamente materializzata nel Coronavirus. </p>



<p>E’ così che, sotto il peso di antichi flagelli che incombono sui nostri spazi quotidiani di vita, la contemporanea civiltà di sistema scopre una inedita, questa sì, fragilità, all’altro capo di quel filo spezzato del processo di coevoluzione tra natura e cultura che – come sostiene l’urbanista Giorgio Ferraresi –  nei millenni ha generato il territorio: un sistema vivente ad alta complessità secondo il “principio territoriale” cui si richiama del resto da tempo nella sua riflessione Alberto Magnaghi (Magnaghi 2020). </p>



<p><strong>Covid non è dunque la causa della attuale crisi, ma l’esito letale della rottura del processo coevolutivo, connesso con altre crisi ambientali reciprocamente interagenti. I disastri sono acceleratori di processi sociali già in atto ci fa notare anche Vito Teti.</strong> </p>



<p>E ciò in presenza di una sperimentata cultura della catastrofe come era nei secoli più lontani (e che oggi è venuta meno), tanto più quando vigeva, nel sentire religioso, l’associazione tra l’epidemia e la punizione per i peccati terreni, osserva Lucia Carle. Spingendoci ancor più in là nel tempo, Covid ha portato allo scoperto la fragilità di un modello di urbanizzazione planetaria che presenta – lo afferma Lidia De Candia – seppur con tecnologie e scale diverse, moltissime analogie con la crisi della città mondo-romana deflagrata in seguito alle pandemie, mostrandoci l’insostenibilità anche sul piano storico dei nostri modi di abitare la terra. </p>



<p>Le epidemie sono  certo uno dei fenomeni ricorrenti sul lungo periodo storico che hanno inciso sui territori, contribuendo alla definizione delle loro specificità – è la tesi di Lucia Carle – Importate da fuori, hanno assunto localmente caratteristiche precise e diverse fra aree e aree, contribuendo a creare delimitazioni spaziali e sociali che hanno lasciato tracce importanti nella coscienza sociale collettiva e negli aspetti materiali dei nostri paesaggi, modificando nel periodo di incidenza “gli orizzonti relativi, circoscritti e allargati delle componenti antropiche dei luoghi interessati”.</p>



<p>Il passato torna allora nel nostro presente, al tempo del Covid, saldamente collegato col futuro. Perché è vero si può dire che le epidemie portano alla luce strutture nascoste, rivelando le priorità e i valori cogenti per le popolazioni. Così nel saggio di Pietro Clemente ritrovano spazio e valore, al tempo del Covid, le comunità locali legate ai luoghi fisici, al volontariato operativo, alle solidarietà che si fanno associazione o rete, spesso sovrapponendosi però a quelle più futuribili dei social e di <em>facebook</em>. </p>



<p><strong>Con numerose ‘cooperative di comunità’, al servizio di un certo territorio che erogano servizi ad anziani e a persone fragili.  Stanno “tra mondo virtuale e mondo delle relazioni legate ai territori”, con fisionomie lontanissime dal mondo contadino del passato</strong>.</p>



<p>Lungo questa deriva al confine tra esperienze tradizionali e nuovi saperi, centrati sul territorio, si collocano le pratiche sociali resilienti evidenziate proprio dal Covid: tendenze a economie neorurali che prendono piede ovunque – anche nelle grandi città come Milano – risvegliano modalità mutualistiche, di volontariato, di autogestione, di sostegno agli ultimi da parte dei penultimi. Alcuni soggetti collettivi le hanno tenuto vive in questi anni ma ora hanno trovato un consenso fattivo nelle pratiche che hanno coinvolto molte più persone e attivisti, come raccontano Vittorio Pozzati e Vincenzo Vasciaveo.</p>



<p> Non solo quindi nei luoghi ai margini, come per esempio San Paolo Albanese, in Lucania, come racconta la testimonianza raccolta da Pietro Clemente:</p>



<p>“ …Guarda, io credo che questa sia in qualche modo la rivincita di aree interne: bassa densità abitativa, minori contagi, abitudine alle distanze sociali&#8230;Nel comune di San Paolo Albanese, il più piccolo dei comuni lucani, 250 residenti circa, è stato attivato una specie di forno di vicinato, dove a turno si produce pane e altri generi alimentari per i cittadini, e il servizio di consegna a domicilio è organizzato dallo stesso comune”.</p>



<p>Ecco che dentro questi processi è la stessa polarità centro-periferia a venir meno nel ridisegno delle pratiche sui territori. In Lucania come nelle piccole realtà alpine ripopolate: Ostana, piccolo Comune virtuoso delle Alpi piemontesi, che nella prima fase non ha avuto alcun contagio ma ha saputo tuttavia approfittare della pandemia per elaborare uno scenario di sviluppo locale con la costituzione di una cooperativa di comunità, con progetti rivolti alla socialità, al turismo, alla promozione del territorio, alla cultura, alla neo-agricoltura. Con un’idea di “resilienza” soprattutto che ha più a che fare col “dopo”: il possibile costruirsi di desideri, immaginari, proiezioni al futuro di una “vita diversa”. O Gandino, nel bergamasco cuore della pandemia (entrambi oggetto dello studio di Sergio De La Pierre) che riscopre ed espande, mediante numerose cooperative, la coltura del mais. </p>



<p><strong>Esperienze centrate entrambe, pur nella patente diversità, su “strategie multi-obiettivo e trans-settoriali” secondo un disegno di cooperazione comunitaria. </strong></p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://comune-info.net/wp-content/uploads/2020/12/cisternino-1863062_640.jpg" alt="" class="wp-image-437156" width="728" height="481" srcset="https://comune-info.net/wp-content/uploads/2020/12/cisternino-1863062_640.jpg 640w, https://comune-info.net/wp-content/uploads/2020/12/cisternino-1863062_640-300x198.jpg 300w, https://comune-info.net/wp-content/uploads/2020/12/cisternino-1863062_640-500x330.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></figure>



<p>Un abitare, in particolare nelle aree interne, che sta già prefigurando modi di “fare-luogo“ situati e alternativi all’approccio urbano-centrico come ci mostrano Claudia Della Valle ed Enrico Mariani nel loro saggio sulla vulnerabilità territoriale delle zone appenniniche.</p>



<p>Processi a tutti gli effetti di “ritorno” ai territori d’origine sono stati riscontrati da Teti fin dai primi giorni di questa emergenza Covid. Dal Nord verso il Sud dell’Italia, ma anche dai centri urbani verso i villaggi, dalla costa verso l’interno, dalla pianura verso le montagne. </p>



<p><strong>I numeri sono ancora piccoli per parlare di una inversione di tendenza rispetto al decennale spopolamento di certe aree – osserva – però qualcosa sta succedendo e impone una riflessione, anche qui, sul tipo di rinascita che si prospetta.</strong> </p>



<p>Il futuro riparte allora non da un movimento all’indietro, come l’espressione Ritorno farebbe pensare, ma in avanti come ci ricorda questa testimonianza raccolta da Teti:</p>



<p>“ È qui, tra i rintocchi delle campane della Chiesa Madre e le familiari case dei miei amici più cari – loro, seppur vicini, ma che non posso ancora abbracciare – che ritorno a respirare e finalmente a immaginare, con speranza, il futuro che ci aspetta adesso” (Benedetta, 19 anni)”</p>



<p><strong> Il ribaltamento del rapporto tra pieno e vuoto, nelle regioni italiane, la desertificazione delle aree montane e collinari e l’intasamento sregolato delle pianure costiere e delle valli, infatti, dipende come afferma, non solo da scelte locali e nazionali ma anche da una linea strategica di portata globale.</strong></p>



<p>E ancora in relazione al Sud insulare, De Candia prova a traguardare alcuni fenomeni di ripopolamento in atto da alcuni anni nelle campagne della Gallura, nel nord-est della Sardegna, oggi accelerati dalla comparsa della pandemia mettendo in risalto come nelle pieghe di questo territorio uno “sciame di nuovi abitanti”, spesso provenienti dalle metropoli del continente, stia provando, in forme tutte ancora da interpretare, a costruire nuovi modi di abitare la terra oltreché a riproporre nuove relazioni vitali con la natura.</p>



<p>Per poi concludere, in linea con quasi tutti gli interventi, che forse al crollo di un impero, quello nostro, occorre trovare le risorse inattese nel declino stesso: risorse che spesso si ritrovano ai margini, per l’appunto, nei movimenti sottotraccia, “nel profondo di quelle immagini che si muovono come lucciole o astri isolati” – è la lezione di George Didi–Huberman (Didi–Huberman 1975) – capaci di fare emergere inedite energie. Capaci di fare incontrare il passato con l’adesso. E forse col nostro futuro.</p>



<p><em>Cambiare il rapporto tra economie e territori</em></p>



<p>La pandemia da Covid ha fatto emergere con straordinaria evidenza limiti e fragilità del rapporto prevalente tra economie e territori, che richiama sempre più quel processo di “accumulazione per spoliazione” che David Harvey ha descritto inizialmente in relazione agli insediamenti coloniali (Harvey 2005), rilevandone successivamente <strong>le trasformazioni verso un nuovo paradigma di “spossessamento” reso possibile dalla tecnologia, dalla logistica e dalla finanziarizzazione globali, e sottolineandone il carattere di “problema collettivo che richiede risposte collettive”</strong> (HARVEY 2020). </p>



<p>E’ altresì abbastanza chiaro ormai come le molteplici crisi permanenti e sovrapposte (finanziaria, economica, ecologica e di giustizia sociale), che aggrediscono sempre più pesantemente la convivenza umana e i nostri stili di vita, non siano subite allo stesso modo dalle diverse componenti delle nostre comunità, e dai diversi sistemi territoriali.</p>



<p>Come osserva Marco Revelli, il virus si è mosso ripercorrendo quasi palmarmente la geografia economica (le vie del business e le aree di più intensa interattività commerciale e produttiva). E soprattutto con una consistente selettività sociale, colpendo duro in basso e risparmiando maggiormente i più affluenti: a Milano nei primi mesi del 2020 la pandemia è stata quasi assente nei quartieri dell’<em>upper class</em>, concentrandosi nelle aree dove è stoccata la forza-lavoro del <em>back office</em>, addetti alla logistica e ai servizi poveri, alle attività di cura e alla manovalanza nella distribuzione e nella componentistica.</p>



<p><strong>In Italia il virus si è diffuso e ha galoppato, soprattutto nella fase iniziale e esplosiva del contagio, non tanto nelle aree genericamente “molto popolate” o con età media della popolazione più avanzata, ma in quelle nelle quali l’interazione di breve, medio e lungo raggio è più intensa</strong>. </p>



<p>Quelle dove maggiore è l’agglomerazione produttiva (la concentrazione di imprese), più intensi gli indici di produttività (i volumi di fatturato) e di internazionalizzazione, l’infrastrutturazione stradale e autostradale con l’interscambio di merci e persone.</p>



<p>Alla prova del virus il cosiddetto capitalismo delle reti, sistema totalmente integrato su scala globale che funziona con la logica del just in time, non ha retto la sfida rivelando tutta la propria strutturale “fragilità”. </p>



<p>Fragilità di una geografia delle megalopoli e delle “città stato”, di nodi logistici e di altre specializzazioni monofunzionali nelle reti dei flussi globali<a href="#_ftn7">[7]</a>. La trasformazione (modernizzazione?) in corso, trainata dall’imporsi delle piattaforme digitali, fa grande fatica a tradursi in civilizzazione diffusa. Apparentemente immateriale, questa trasformazione impatta in modo consistente anche sui territori, con effetti rilevanti sulle politiche urbane, sul governo delle città, di ridefinizione delle politiche dell’abitare e dei servizi di riproduzione sociale, quindi sui mercati immobiliari, sulle reti di mobilità, etc.</p>



<p>Come sostiene Aldo Bonomi, in Italia<strong> il capitalismo molecolare che negli anni più recenti ha trainato l’economia è a forte rischio di farsi “disagio molecolare”, e mai come oggi per “temperare” questo disagio occorre praticare mediazioni operose sia per il come e cosa produrre che sul come comunicare legame sociale, rafforzandone le connessioni<a href="#_ftn8">[8]</a></strong>. </p>



<p>Le tante pratiche di “società solidale” emerse in questo periodo come legami positivi fondamentali per le diverse comunità e territori non hanno tuttavia valore soltanto per temperare la crisi in atto, ma ci indicano la possibilità di un diverso modello socio-economico al quale è possibile tendere per il nostro futuro.</p>



<p><strong>L’attivazione di reti capillari di prossimità, nota Riccardo Troisi, sta dimostrando non solo un’importante capacità di lettura dei bisogni, ma anche di operatività organizzativa e di intervento, con possibilità concrete di trasformazione dell’economia nei territori, dall’agricoltura ai servizi.</strong> </p>



<p>E sono proprio i territori di margine a dimostrare con maggiore evidenza sia le fragilità indotte dal modello di sviluppo prevalente che le possibilità alternative (Rodríguez-Pose 2017). Il senso e significato dell’essere in comune emerge paradossalmente proprio là dove crisi pandemica e crisi economica hanno fatto comprendere che “nessuno si salva da solo”, mentre dalle tante solitudini si può costruire una comunità di destino (Esposito 1997). </p>



<p>I territori che definiamo marginali sono densi di pratiche ed esperienze di intreccio “antisolitudine”, tra sostenibilità ambientale ed inclusione sociale, da portare al centro in senso letterale &#8211; per città più abitabili che riscoprono la dimensione del quartiere – e metaforico, promuovendo l’innovazione dei fini sociali e di produzione di senso collettivo. </p>



<p><strong>Dalle retoriche sulla globalizzazione stiamo passando a comprendere che i rischi vanno letti all’interno di una cornice di interdipendenza: tra individui, famiglie e comunità; tra metropoli e aree interne e marginali; tra economia, società e territori.</strong></p>



<p>Il Covid accelera il processo di riconversione ecologica come incorporazione del limite nelle filiere produttive e nelle economie locali ridefinendo il rapporto tra metropoli, aree dei margini ad alta dotazione di risorse ambientali e città medie. Tuttavia, senza una adeguata voce di chi abita nei territori e una rigenerazione “umanista” – ci ricorda Bonomi – anche la riconversione ecologica genera forze di reazione che alimentano potenti tensioni.</p>



<p> La “filiera istituzionale” Europa-Stato-Regioni andrebbe rafforzata, partendo dalla rappresentanza dei territori e dei loro abitanti, attraverso un dialogo più sistematico fra i vari livelli, anziché proporre l’eliminazione delle Regioni<a href="#_ftn9">[9]</a> (unico ente territoriale intermedio, di primo livello, ancora in funzione) e conseguentemente aprire la via a uno spazio di negoziazione continua nel rapporto tra Stato e Comuni, destinato a far avanzare le <em>lobby</em> anziché i territori.</p>



<p>Gli straordinari investimenti che stanno per essere messi in campo dall’Unione europea per rendere più ambientalmente sostenibile la produzione, e per progredire nella digitalizzazione, potranno effettivamente tradursi in “progresso” soltanto se la loro attuazione sarà finalizzata a ottenere una maggior resilienza economica, sociale ed ecologica dei diversi territori, anziché finanziare le solite grandi imprese, ancorché “verdi”.</p>



<p>La necessità di rimettere i territori al centro del progetto di sviluppo anche economico, cercando il mix più adeguato anziché ottimizzando una specializzazione fortemente dipendente dalle reti lunghe, emerge in modo molto chiaro dall’esemplificazione che Alberto Di Gioia e Giuseppe Dematteis offrono dagli esiti di una ricerca che tratta degli effetti economici della pandemia nei territori montani con forte specializzazione nel turismo di massa. Anche i Comuni più dotati di servizi vari (quindi apparentemente multifunzionali) hanno evidenziato un effetto moltiplicatore sulle perdite esercitato dalle attività di servizio localmente indotte dal turismo, denunciando quindi la scarsa sostenibilità economica e sociale della mancata integrazione con filiere produttive diverse, che ha amplificato la fragilità economica (e, in prospettiva, anche occupazionale) dei sistemi locali.</p>



<p><strong>In generale il rafforzamento delle reti di breve distanza, lo sviluppo di una complessità multifunzionale su misura di ciascun territorio e la creazione di relazioni dirette tra produttori e consumatori, generano, oltre a una maggior sostenibilità economica, anche approcci sociali innovativi e l’appropriazione politica del territorio “in comune” per una transizione socio-ecologica.</strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="528" src="https://comune-info.net/wp-content/uploads/2020/04/gas-marina-2-1024x528.jpg" alt="" class="wp-image-425748" srcset="https://comune-info.net/wp-content/uploads/2020/04/gas-marina-2-1024x528.jpg 1024w, https://comune-info.net/wp-content/uploads/2020/04/gas-marina-2-700x361.jpg 700w, https://comune-info.net/wp-content/uploads/2020/04/gas-marina-2-300x155.jpg 300w, https://comune-info.net/wp-content/uploads/2020/04/gas-marina-2-768x396.jpg 768w, https://comune-info.net/wp-content/uploads/2020/04/gas-marina-2-500x258.jpg 500w, https://comune-info.net/wp-content/uploads/2020/04/gas-marina-2.jpg 1287w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Un esempio efficace delle potenzialità concrete di integrare i cicli di produzione e consumo nei territori, con particolare riferimento ai territori marginali, è quello costituito dalla creazione di “comunità energetiche”.</strong></p>



<p> La transizione alle fonti rinnovabili, che rappresenterà una delle componenti importanti degli investimenti europei in risposta alla crisi indotta dalla pandemia, può essere attuata in modo assai differenziato, generando esiti totalmente diversi sui territori interessati. </p>



<p>Da un lato può mantenere la struttura funzionale dei grandi impianti di sfruttamento delle risorse, dalle grandi dighe idroelettriche, ai più recenti “parchi” eolici, fotovoltaici, grandi impianti a biomasse, che ottimizzano il profitto di impresa di settore, indifferenti al patrimonio territoriale locale, residuando sul territorio criticità ambientali, insediative, agroforestali, paesaggistiche. </p>



<p>Dall’altro come propongono nella loro ricerca Monica Bolognesi e Alberto Magnaghi può invece promuovere componenti attive e integrate di comunità territoriali orientate all’autogoverno di forme innovative di sviluppo locale, combinando aumento di produzione energetica da fonti rinnovabili, abbattimento delle emissioni di gas serra e riduzione della domanda di energia, agendo sui contesti territoriali con soluzioni appropriate localmente definite sulla base delle specificità dei luoghi. </p>



<p>La questione dell’accettabilità sociale degli interventi (che non sposta finalità e soggetti degli interventi sulle FER) e la settorialità delle politiche (che non intacca i modelli insediativi energivori), viene superata promuovendo forme di partecipazione delle comunità locali a un percorso di sviluppo locale autosostenibile che, a partire dalla promozione di comunità energetiche, le veda protagoniste.</p>



<p><strong>Da queste esperienze emerge come non sia in gioco il destino di una nicchia virtuosa, “verde” ed “etica”, dell’economia e della società, ma un cambio di paradigma da innescare dal basso, per affrontare i limiti del pianeta come indicazioni programmatiche per un patto di cura fra comunità e territori di vita.</strong></p>



<p><em>Quali possibilità, oggi, di progettare il futuro delle nostre città e dei nostri territori?</em></p>



<p>Immaginare grazie al virus un nuovo futuro? “Architetti e urbanisti ci hanno sempre provato, ma, dobbiamo guardare con occhi sereni al presente e agli attrezzi che abbiamo oggi a disposizione per non ingannare noi stessi con falsi dei”, ci ricorda saggiamente Aimaro Isola. </p>



<p>Tra chi si occupa del territorio, ma non solo, si fa strada autorevolmente l’idea che proprio ripartendo dallo spazio dei luoghi, dal territorio, è possibile affrontare la crisi con una prospettiva di lungo periodo.</p>



<p>La crisi che stiamo vivendo può infatti essere utilmente interpretata, osserva Alessandro Balducci, come “l’ennesimo segnale in un processo storico che ha visto la continua ricerca di valorizzazione del capitalismo schiacciare il territorio e l’ambiente fino a produrre un dissesto di carattere ambientale e sociale”. </p>



<p>Il virus e il dispiegarsi dei suoi effetti, così come gli strumenti messi in atto per trattarli, hanno messo in luce forse mai come prima d’ora <strong>le gravi inadeguatezze dei meccanismi che ci sovrastano, la concentrazione dei poteri in pochi centri multinazionali e la conseguente burocratizzazione delle procedure, ma anche i limiti e le incertezze dei nostri saperi.</strong></p>



<p>In questa situazione &#8211; per la certezza che la svolta non può più venire dall’alto, per le posizioni e per le decisioni già assunte dall’establishment politico, economico e finanziario &#8211; i luoghi d’azione più fertile secondo Guido Viale sembrano collocarsi a livello dei singoli territori e delle comunità che li abitano, là dove è possibile che le iniziative dal basso abbiano efficacia e siano possibilmente replicabili.</p>



<p>La pandemia ha anche messo a nudo una serie di situazioni più o meno in ombra. Ilaria Agostini rileva ad esempio come a Firenze durante il confinamento l’interdizione degli spazi collettivi abbia colpito con durezza le fasce sociali marginalizzate (senza casa, rom, immigrati con sistemazioni precarie, ecc.), mentre malgrado le statistiche il centro storico appare deserto, e molti appartamenti sono vuoti, sollevando la questione delle residenze fittizie in appartamenti usati come Airbnb, per non pagare Imu e Tari come seconda casa. </p>



<p><strong>Al tempo stesso una molteplicità di pratiche di mutualismo, autogestite dalle realtà di base, viene in aiuto degli autoctoni e immigrati in difficoltà, configurando nuove forme dell’agire politico, mentre le politiche urbane ufficiali non si dimostrano in grado di invertire la rotta, tanto meno di ‘salire di scala’ attraverso un approccio bioregionale.</strong></p>



<p>E tuttavia, anche di fronte alle situazioni più difficili, ricorda Balducci, ragionare sulle possibilità (Hirschman 1971) ci spinge comunque a ricercare effetti inattesi e risorse latenti. Il virus, il dolore, riconducono oggi l’attenzione al corpo, alla nostra appartenenza ad una natura che si dà nella sofferenza, ma che può anche essere bellezza e <em>bonheur</em>. </p>



<p><strong>Dobbiamo saper riconoscere, attivare, moltiplicare le potenzialità, saperi e culture virtuose, già presenti nei luoghi.</strong></p>



<p>Aimaro Isola ci sollecita a considerare che, come nella lotta partigiana, abbiamo la possibilità di azioni locali, coraggiose, ma accuratamente progettate, efficaci. Lavorando sulle faglie dove il mondo si scompone e ricompone, alla ricerca di nuove ragioni di senso: paesaggi di vita più autentici, concreti, e alla fine, perché no, anche più attraenti.</p>



<p>In realtà le architetture e i paesaggi che oggi consideriamo come parte del nostro patrimonio, della nostra identità, sono stati plasmati anche dalle ripetute esperienze umane degli effetti di virus e batteri. Se l’invenzione dei vaccini ha interrotto questa relazione riflessiva<a href="#_ftn10">[10]</a>, i nuovi virus ci obbligano in qualche modo a ripensare il rapporto tra il nostro abitare e la qualità dei territori abitati, non soltanto in un’accezione aridamente funzionalista. </p>



<p>Ancora Isola ci ricorda infatti che i trattatisti rinascimentali, all’epoca, non si sono fermati a considerare come eliminare i miasmi, “ma hanno affrontato lo studio dell’armonia, della <em>concinnitas</em>, della sezione aurea”.</p>



<p>Costruire una nuova relazione fra radicamento territoriale e dinamiche planetarie, cura del proprio ambiente di vita e consapevolezza dei suoi legami ecosistemici (Latour 2015), non significa aggiungere un’attenzione alle dimensioni ecologiche e della sostenibilità limitata a numeri e algoritmi, ma cogliere le opportunità per progettare nuovi modi di abitare le città e i territori, aggiornando innanzitutto competenze, strutture, tecniche e organi di governo, “oggi gravemente sclerotizzati”, come sostiene Isola. Questione purtroppo che chiama in causa poteri diversi da quelli dei progettisti urbani e territoriali, e che rischia con molta probabilità<a href="#_ftn11">[11]</a> di essere ulteriormente “semplificata”, anziché trattata adeguatamente, per l’esigenza di spendere rapidamente i fondi messi a disposizione dall’Unione Europea per il <em>recovery</em>.</p>



<p>Luoghi da leggere non tanto o soltanto in termini di unità ma come esito di relazioni tra di loro intrecciate, trame, tessuti, paesaggi, corpi, ma anche il comune sentire, l’unicum estetico ed etico di patrimonio territoriale, solidarietà e responsabilità.<strong> Un patrimonio complesso che l’azione istituzionale dovrebbe saper attivare per promuovere le diverse opportunità che ciascun luogo può esprimere.</strong></p>



<p>I contesti (i territori fragili, per Balducci) che maggiormente sollecitano un’azione orientata a migliorare lo stato delle cose sono da un lato le aree interne, le aree montane o di alta collina dal Nord al Sud del Paese, dall’altro le periferie delle grandi città e delle metropoli.</p>



<p><strong>Da tempo l’attività progettuale delle amministrazioni pubbliche si concentra invece, come è particolarmente evidente nelle grandi città o nelle città storiche al centro dei flussi turistici globali, nel rispondere alle proposte di operatori privati che riguardano i contesti di maggiore pregio, come osservano sia Balducci che Agostini, mentre le periferie sono rimaste prive di attenzione, se non da parte di gruppi di cittadinanza attiva con poche risorse.</strong></p>



<p>Nei molti contesti europei richiamati da Maria Rita Gisotti la pandemia ha riportato l’attenzione sull’accessibilità ai servizi pubblici di base (sanità, istruzione, trasporto) e ai beni essenziali (la casa, l’acqua, il cibo), nonché agli spazi pubblici e semipubblici. </p>



<p>Questi ultimi non vanno sottovalutati, e dovrebbero essere utilmente riscoperti nella pratica urbanistica: alla scala edilizia e del disegno urbano con minime correzioni ai regolamenti edilizi l’attenzione di progettisti e costruttori andrebbe indirizzata verso i porticati, i balconi e le terrazze. Affacciati non sulle strade trafficate, ma all’interno in continuità con corti-giardini), i giardini e gli orti, cioè &#8211; ci indica Isola &#8211; “verso quelle propaggini che sono intrecci con ciò che sta attorno, <em>philia</em>”. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1018" height="760" src="https://comune-info.net/wp-content/uploads/2014/11/sdogana-la-città.jpg" alt="" class="wp-image-326329" srcset="https://comune-info.net/wp-content/uploads/2014/11/sdogana-la-città.jpg 1018w, https://comune-info.net/wp-content/uploads/2014/11/sdogana-la-città-300x224.jpg 300w, https://comune-info.net/wp-content/uploads/2014/11/sdogana-la-città-700x523.jpg 700w, https://comune-info.net/wp-content/uploads/2014/11/sdogana-la-città-768x573.jpg 768w, https://comune-info.net/wp-content/uploads/2014/11/sdogana-la-città-500x373.jpg 500w" sizes="(max-width: 1018px) 100vw, 1018px" /></figure>



<p>Questi spazi sovente penalizzati dalle disposizioni urbanistiche – fanno superficie coperta, non si possono normare negli standard, ecc. &#8211; sono spazi necessari perché l’abitare non sia soltanto momento della marxiana “riproduzione della forza lavoro”, ma tempo in cui corpo e spazio possano ritrovarsi amici. </p>



<p>Analogamente nel territorio ancora almeno in parte rurale, la sintassi del rapporto abitazione-contesto dovrebbe riscoprire le antiche relazioni ed essere capace di tesserne di nuove, senza riproporre schemi obsoleti che derivano dalla zonizzazione e dagli standard applicati nella costruzione delle periferie.</p>



<p><strong>Per i territori lontani dai servizi e dalle opportunità urbane, che hanno esperito un progressivo deterioramento delle condizioni di abitabilità, il tema più richiamato è quello del contrasto al <em>digital divide</em> per permettere l’accessibilità al telelavoro, all’istruzione, all’assistenza sanitaria e – in prospettiva – a un trasporto pubblico più efficiente e sicuro</strong>. </p>



<p>Ma ciò non basta, se non è accompagnato dalla ricostruzione di un senso civile dello stare insieme e dell’attivarsi in un progetto collettivo di futuro capace di superare positivamente le derive populiste, mettendo in gioco il patrimonio territoriale comune, nelle sue diverse componenti materiali e immateriali (MAGNAGHI 2010 e 2020).</p>



<p>In generale, la pandemia in corso ci indica la necessità di un profondo ripensamento del ruolo dei cittadini ma anche dello Stato e, più in generale, di tutte le istituzioni pubbliche. </p>



<p><strong>Giulio Volpe ci sollecita a questo riguardo, con riferimento ai beni culturali e più in generale al patrimonio territoriale, a “fare molti passi in avanti”, superando la concezione ‘proprietaria’, gli specialismi, e ribaltando la concezione del patrimonio come impedimento allo ‘sviluppo economico’, attivando &#8211; come prevede la Convenzione di Faro con una visione pluralista, inclusiva e rispettosa delle diversità &#8211; ‘comunità di patrimonio’, ovvero “un insieme di persone che attribuisce valore ad aspetti specifici del patrimonio culturale, e che desidera, nel quadro di un’azione pubblica, sostenerli e trasmetterli alle generazioni future”.</strong></p>



<p>Armandoci di “coscienza dei luoghi”, e utilizzando al meglio i nostri incerti saperi, dobbiamo realizzare i mutamenti che da tempo, e non solo da oggi, abbiamo sperato. T</p>



<p>rovando il modo di attivare un po’ più di vita, di opportunità, di qualità urbana nei territori lontani dalle centralità, siano esse periferie delle grandi città, territori ultraperiferici in spopolamento, piccoli centri in via di marginalizzazione.  Senza trascurare le nuove opportunità offerte dalla ricombinazione tra relazioni di prossimità e relazioni a distanza, e non dimenticando – ci ricorda opportunamente Lorenza Perini richiamando il pensiero femminista sulla casa e la città &#8211; la necessità di mettere a disposizione alternative socializzanti all’implosione negli spazi domestici di tutte le attività.</p>



<p><strong>Riferimenti bibliografici</strong></p>



<p>Didi-huberman, G. (1975), <em>Survivance des lucioles</em>, Les Editions de Minuit, Paris (Trad. It., <em>Come le lucciole. </em><em>Una politica delle sopravvivenze</em>, Bollati Boringhieri, Torino 2010)</p>



<p>Esposito, R. (1997) <em>Communitas. Origine e destino della comunità, </em>Einaudi, Torino</p>



<p>Hartog, F. (2003), <em>Régimes d’historicité&nbsp;: présentisme et expériences du temps</em>, Seuil, Paris (Trad It. <em>Regimi di storicità&nbsp;</em><em>: presentismo ed esperienze del tempo</em>, Sellerio 2007)</p>



<p>Harvey, D. (2005) <em>A Brief History of the Neoliberalism</em>, Oxford University Press, Oxford (UK) – New York (tr.it <em>Breve storia del neoliberismo</em>, Il Saggiatore, Milano 2005)</p>



<p>Harvey, D. (2020) <em>The Anti-Capitalist Chronicles</em>, Pluto Press, London</p>



<p>Hirschman, A.O (1971) <em>A Bias for Hope: Essays on Development and Latin America</em>, Yale University Press,&nbsp; New Haven</p>



<p>Latour, B. (2015) <em>Face à Gaia. Huit conferences sur le nuveau régime climatique</em>, La Dècouverte, Paris (Trad It. <em>La sfida di Gaia. Il nuovo regime climatico</em>, Meltemi, Milano 2020)</p>



<p>Magnaghi, A. (2010) <em>Il progetto locale. Verso la coscienza di luogo</em> (Nuova edizione accresciuta), Bollati Boringhieri, Torino</p>



<p>Magnaghi, A. (2020) <em>Il principio territoriale</em>, Bollati Boringhieri, Torino</p>



<p>Marzocca, O. (2020) <em>Biopolitics for beginners. Knowledge of life and government of people</em>, Mimesis International, Milano-Udine</p>



<p>Morens, D. M. e A. S. Fauci (2020), <em>Emerging Pandemic Diseases: How We Got to COVID-19</em>, Cell,</p>



<p>Volume 182, Issue 5, Pages 1077-1092</p>



<p>National Research Council (2001), <em>Under the Weather. Climate, Ecosystems and Infectious Disease</em>, National Academies Press, Washington DC</p>



<p>Rodríguez-Pose, A. (2017) <em>The revenge of the places that don’t matter (and what to do about it).</em> Cambridge Journal of Regions, Economy and Society, 11 (1). pp. 189-209</p>



<hr class="wp-block-separator"/>



<p><a href="#_ftnref1">[1]</a> Il testo è l’esito di una scrittura condivisa. Antonella Tarpino ha curato in particolare le tematiche storico-antropologiche, Anna Marson gli aspetti socioeconomici e territoriali.</p>



<p><a href="#_ftnref2">[2]</a> La <em>Rivista Scienze del Territorio</em> è stata promossa dalla Società dei territorialisti/-e <a href="about:blank">www.societadeiterritorialisti.it</a></p>



<p><a href="#_ftnref3">[3]</a> <em>Scienze del Territorio</em> vol. 1 &#8211; 2013, vol. 2 &#8211; 2014, vol. 3 – 2015, vol. 4 – 2016, vol.6 – 2018.</p>



<p><a href="#_ftnref4">[4]</a> L’annuncio del numero è stato dato a fine marzo 2020 sulle pagine web della FUP (Florence University Press), rispondendo a una sollecitazione dell’editore rivolta alle diverse riviste, e successivamente con una <em>call</em>.</p>



<p><a href="#_ftnref5">[5]</a> Nelle sue diverse componenti, da quelle materiali a quelle sociali e antropologiche.</p>



<p><a href="#_ftnref6">[6]</a> Complessivamente sei mesi, dall’avvio della redazione da parte delle curatrici alla pubblicazione on-line dell’intero numero.</p>



<p><a href="#_ftnref7">[7]</a> Come accaduto per la “città-stato” di Milano, passata dal vertice della graduatoria nazionale 2019 de Il Sole/24 ore per la qualità della vita urbana (per il peso di indicatori relativi al reddito, lavoro, servizi, depositi bancari ecc.), a luogo di elavata concentrazione dei rischi sanitari e ambientali.</p>



<p><a href="#_ftnref8">[8]</a> Anche sul piano della resilienza rispetto ai disastri il ruolo dei legami sociali si rivela decisivo, come evidenziato da Ann Carpenter in <em>Social ties, space, and resilience: Literature review of community resilience to disasters and constituent social and built environment factors</em>. Community and Economic Development Discussion Paper. https://www.frbatlanta.org/-/media/documents/community-development/publications/discussion-papers/2013/02-literature-review-of-community-resilience-to-disasters-2013-09-25.pdf (consultato il 3 dicembre 2020).</p>



<p><a href="#_ftnref9">[9]</a> Fra i più recenti appelli all’eliminazione delle regioni vedasi A.Lanzani, F.Barbera, <em>I Nuovi Comuni al posto delle Regioni</em>, Il Manifesto 2.12.2020</p>



<p><a href="#_ftnref10">[10]</a> Il che non ha comunque impedito agli urbanisti del XIX e inizio XX secolo e agli architetti modernisti di far leva sulla salute pubblica per promuovere i propri progetti.</p>



<p><a href="#_ftnref11">[11]</a> Ne è un esempio il dibattito sulla riforma delle competenze attualmente attribuite alle regioni dal Titolo V della Costituzione, oscillante tra negoziazione sulle autonomie differenziate e ricentralizzazione, senza alcuna argomentazione pubblica dell’idea di come ri-federare un territorio così diversificato come quello italiano.</p>



<p><a href="https://oajournals.fupress.net/index.php/sdt/issue/view/511">Qui </a>è possibile scaricare il testo : Abitare il territorio al tempo del Covid </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="734" height="1024" src="https://comune-info.net/wp-content/uploads/2020/12/cover_issue_511_en_US-734x1024.jpg" alt="" class="wp-image-437116" srcset="https://comune-info.net/wp-content/uploads/2020/12/cover_issue_511_en_US-734x1024.jpg 734w, https://comune-info.net/wp-content/uploads/2020/12/cover_issue_511_en_US-502x700.jpg 502w, https://comune-info.net/wp-content/uploads/2020/12/cover_issue_511_en_US-215x300.jpg 215w, https://comune-info.net/wp-content/uploads/2020/12/cover_issue_511_en_US-768x1071.jpg 768w, https://comune-info.net/wp-content/uploads/2020/12/cover_issue_511_en_US-300x418.jpg 300w, https://comune-info.net/wp-content/uploads/2020/12/cover_issue_511_en_US-500x697.jpg 500w, https://comune-info.net/wp-content/uploads/2020/12/cover_issue_511_en_US.jpg 814w" sizes="(max-width: 734px) 100vw, 734px" /></figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/territori-di-un-altro-futuro/" data-a2a-title="Territori di un altro futuro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fterritori-di-un-altro-futuro%2F&amp;linkname=Territori%20di%20un%20altro%20futuro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fterritori-di-un-altro-futuro%2F&amp;linkname=Territori%20di%20un%20altro%20futuro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fterritori-di-un-altro-futuro%2F&amp;linkname=Territori%20di%20un%20altro%20futuro" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fterritori-di-un-altro-futuro%2F&amp;linkname=Territori%20di%20un%20altro%20futuro" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fterritori-di-un-altro-futuro%2F&amp;linkname=Territori%20di%20un%20altro%20futuro" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fterritori-di-un-altro-futuro%2F&amp;linkname=Territori%20di%20un%20altro%20futuro" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://comune-info.net/territori-di-un-altro-futuro/"
    dc:identifier="https://comune-info.net/territori-di-un-altro-futuro/"
    dc:title="Territori di un altro futuro"
    trackback:ping="https://comune-info.net/territori-di-un-altro-futuro/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/territori-di-un-altro-futuro/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Iscrivimi alla newsletter di Comune-info
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='436946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="49532d38d7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="text-41" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/benvenuti-ovunque"><img loading="lazy" class="alignnone size-thumbnail wp-image-417825" src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" srcset="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png 300w, https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home.png 468w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
<a class="osservatoriolinktext" href="https://comune-info.net/benvenuti-ovunque/">Osservatorio sull&#8217;accoglienza diffusa<br />
di migranti e rifugiati</a></p>
<hr />
<p><a href="https://territorieducativi.it"><img loading="lazy" class="alignnone wp-image-434939 size-thumbnail" src="https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-300x114.jpg" alt="" width="300" height="114" srcset="https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-300x114.jpg 300w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-700x266.jpg 700w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-768x292.jpg 768w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-500x190.jpg 500w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div></section>
<section id="dpe_fp_widget-8" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><!--fwp-loop-->
<div id="campagnesquare1">
	<!--fwp-loop-->

<a href="https://comune-info.net/benvenuti/"><img loading="lazy" class="alignnone size-full wp-image-436494" src="https://comune-info.net/wp-content/uploads/2020/12/Benvenuti-animazione.gif" alt="" width="330" height="330" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-benvenuti/" data-a2a-title="Banner Benvenuti"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="text-21" class="widget-odd widget-3 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/ricominciamo-da-tre/"><img loading="lazy" class="alignleft wp-image-407453 size-medium" src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" srcset="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png 700w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-300x58.png 300w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-768x148.png 768w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-1024x197.png 1024w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-500x96.png 500w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3.png 1138w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
</div>
		</div></section>
<section id="text-20" class="widget-even widget-4 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div style="padding:5px 60px">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form>
</div>
<div class="fix"></div>
</div>
		</div></section>
<section id="text-23" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/comune-info" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/comune-info" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/comune-info">Comune-info</a></p></blockquote>
</div>
</div>
		</div></section>
</aside><div class="after-entry widget-area"><section id="dpe_fp_widget-12" class="widget-odd widget-first widget-1 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnelead1">

	


<a href="http://www.manifestolibri.it/shopnew/product.php?id_product=831"><img loading="lazy" class="alignnone size-full wp-image-436775" src="https://comune-info.net/wp-content/uploads/2020/12/DREAMLAND-728X90.gif" alt="" width="728" height="90" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-lungo-martone-rosa/" data-a2a-title="Banner lungo martone  rosa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-lungo-martone-rosa%2F&amp;linkname=Banner%20lungo%20martone%20%20rosa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-lungo-martone-rosa%2F&amp;linkname=Banner%20lungo%20martone%20%20rosa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-lungo-martone-rosa%2F&amp;linkname=Banner%20lungo%20martone%20%20rosa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-lungo-martone-rosa%2F&amp;linkname=Banner%20lungo%20martone%20%20rosa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-lungo-martone-rosa%2F&amp;linkname=Banner%20lungo%20martone%20%20rosa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-lungo-martone-rosa%2F&amp;linkname=Banner%20lungo%20martone%20%20rosa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-13" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare2">
	
<a href="https://comune-info.net/benvenuti/"><img loading="lazy" class="alignnone size-full wp-image-436494" src="https://comune-info.net/wp-content/uploads/2020/12/Benvenuti-animazione.gif" alt="" width="330" height="330" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-benvenuti/" data-a2a-title="Banner Benvenuti"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	
<a href="http://www.manifestolibri.it/shopnew/product.php?id_product=831"><img loading="lazy" class="alignnone size-full wp-image-435659" src="https://comune-info.net/wp-content/uploads/2020/11/330-x-330-DREAMLAND.gif" alt="" width="330" height="330" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/435658/" data-a2a-title="Dream leand  square"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F435658%2F&amp;linkname=Dream%20leand%20%20square" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F435658%2F&amp;linkname=Dream%20leand%20%20square" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F435658%2F&amp;linkname=Dream%20leand%20%20square" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F435658%2F&amp;linkname=Dream%20leand%20%20square" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F435658%2F&amp;linkname=Dream%20leand%20%20square" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F435658%2F&amp;linkname=Dream%20leand%20%20square" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-7" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi articoli pubblicati da Comune-info </h4>
<div id="articoli_evidenza">
			<div class="one-third">
			<article id="evidenza" class="post-436946 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-comunita tag-diritto-allabitare tag-ecologia tag-economia-trasformativa tag-ecosistemi tag-territori tag-territorio autori-anna-marson autori-antonella-tarpino entry anno2020">

			<a href="https://comune-info.net/territori-di-un-altro-futuro/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/12/20621087_863729753775512_3853705613540146525_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/territori-di-un-altro-futuro/">Territori di un altro futuro</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/anna-marson/">Anna Marson</a> <a class="autori" href="https://comune-info.net/autori/antonella-tarpino/">Antonella Tarpino</a> </span></div>

			<div class="entry-content">
			<p>Ripensare il modello di produzione dello spazio rurale e urbano</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-437132 post type-post status-publish format-standard has-post-thumbnail category-fare category-primo-piano tag-antirazzismo tag-memoria tag-migranti tag-movimenti autori-annamaria-rivera entry anno2020">

			<a href="https://comune-info.net/dino-e-il-respiro-del-mondo/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/12/image_750x_5ed9127b075fd-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/dino-e-il-respiro-del-mondo/">Dino e il respiro del mondo</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/annamaria-rivera/">Annamaria Rivera</a> </span></div>

			<div class="entry-content">
			<p>Il suo disarmante sorriso lo regalò a chi sa ancora sorridere, le sue molte lacrime a chi sa piangere ancora. È la vita stessa che difende la memoria di chi ha scelto di consacrare l’intera esistenza alla lotta per poter soffrire ed essere felice, da uguale, con e per gli altri. Diciassette anni dopo la [&hellip;]</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-437119 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-coronavirus tag-salute autori-mario-puoti-e-aldo-manzinfoto entry anno2020">

			<a href="https://comune-info.net/cosa-ce-da-sapere-sulla-variante-inglese/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/12/132302223_231797548560724_7565118563710867004_o-380x200.jpeg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/cosa-ce-da-sapere-sulla-variante-inglese/">Cosa c&#8217;è da sapere sulla variante</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/mario-puoti-e-aldo-manzinfoto/">Mario Puoti e Aldo Manzinfoto</a> </span></div>

			<div class="entry-content">
			<p>Provoca malattie gravi? Elude la risposta indotta dai vaccini? No</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-437081 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-palestina tag-sport autori-iacopo-smeriglio entry anno2020">

			<a href="https://comune-info.net/il-tempo-dei-giovani-a-gaza/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/12/124259218_1058124074658783_1104967525393075587_n-380x200.jpeg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/il-tempo-dei-giovani-a-gaza/">Il tempo dei giovani a Gaza</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/iacopo-smeriglio/">Iacopo Smeriglio</a> </span></div>

			<div class="entry-content">
			<p>Gaza Freestyle: la voce di una generazione nata dentro una gabbia</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-437101 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-scuola tag-solidarieta autori-carla-fedele entry anno2020">

			<a href="https://comune-info.net/hanno-bussato-alla-porta/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/12/door-3165944_1920-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/hanno-bussato-alla-porta/">Hanno bussato alla porta</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/carla-fedele/">Carla Fedele</a> </span></div>

			<div class="entry-content">
			<p>Gli auguri ai bambini e alle bambine in questo Natale difficile. Una lettera</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-437094 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-coronavirus tag-salute tag-scuola autori-aa-vv entry anno2020">

			<a href="https://comune-info.net/scuole-aperte-minor-contagio/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/12/APERTE_0050-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/scuole-aperte-minor-contagio/">Scuole aperte, minor contagio</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/aa-vv/">aa.vv.</a> </span></div>

			<div class="entry-content">
			<p>Esiste un legame tra riapertura delle scuole e aumento dei contagi? No, anzi </p>
			</div>

			</article></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="better_recent_comments-2" class="widget-even widget-4 widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi commenti inseriti su Comune-info</h4>
<ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/e59cbd86539b61a8882fd6e73399cb4d?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e59cbd86539b61a8882fd6e73399cb4d?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Edo Facchinetti</span> di <span class="comment-post"><a href="https://comune-info.net/hanno-bussato-alla-porta/#comment-1746209">Hanno bussato alla porta</a></span>: &ldquo;<span class="comment-excerpt">Grazie maestra Carla Fedele, grazie perché hai messo a disposizione la tua fantasia unendola alla fantasia dei tuoi bambini e&hellip;</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8316139d2c23089879cde49cbbbdf108?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8316139d2c23089879cde49cbbbdf108?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Silvano Bello</span> di <span class="comment-post"><a href="https://comune-info.net/la-societa-della-cura-fuori-dal-profitto/#comment-1746207">La società della cura</a></span>: &ldquo;<span class="comment-excerpt">Ok</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/15bb949f34d647cf9fdc873048c1a8d4?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/15bb949f34d647cf9fdc873048c1a8d4?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Raffaele</span> di <span class="comment-post"><a href="https://comune-info.net/una-guerra-contro-la-vita/#comment-1746204">Una guerra contro la vita</a></span>: &ldquo;<span class="comment-excerpt">Tutto chiaro. Ergo chr anche la peste nera (https://it.m.wikipedia.org/wiki/Peste_nera) avvenuta circa 700 anni fa era il frutto di estrazioni petrolifere,&hellip;</span>&rdquo;</div></li></ul></div></section>
<section id="text-22" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca su Comune-info</h4>
			<div class="textwidget">
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="Cerca nel sito" value=""></li><li><select  name='ofcategory' id='ofcategory' class='postform' >
	<option value='0' selected='selected'>Tutte le categorie</option>
	<option class="level-0" value="6276">Benvenuti Ovunque</option>
	<option class="level-0" value="6278">Diritti</option>
	<option class="level-0" value="1400">Dossier</option>
	<option class="level-0" value="6991">Ebook</option>
	<option class="level-0" value="3894">Fare</option>
	<option class="level-0" value="6279">Generi</option>
	<option class="level-0" value="3893">Gridare</option>
	<option class="level-0" value="6281">IncontrI</option>
	<option class="level-0" value="6291">Libri</option>
	<option class="level-0" value="5976">Media</option>
	<option class="level-0" value="6274">Media Accoglienza Diffusa</option>
	<option class="level-0" value="6905">Media Territori Educativi</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="3895">Pensare</option>
	<option class="level-0" value="6280">Porteaperte</option>
	<option class="level-0" value="4704">Primo piano</option>
	<option class="level-0" value="6277">Saperi</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Invia">
						</li></ul></div>
				</form>
</div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-16" class="widget-odd widget-first widget-1 one-third first widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p><strong>Email:</strong> <a href="javascript:;" data-enc-email="vasb[at]pbzhar-vasb.arg" class="mailto-link" data-wpel-link="ignore"><span id="eeb-881200-775056"></span><script type="text/javascript">document.getElementById("eeb-881200-775056").innerHTML = eval(decodeURIComponent("%27%69%6e%66%6f%40%63%6f%6d%75%6e%65%2d%69%6e%66%6f%2e%6e%65%74%27"))</script><noscript>*email protetta con javascript*</noscript></a><br data-rich-text-line-break="true" /><strong>Telefono:</strong> 06/59874207<br />
<strong>Indirizzo:</strong> Via nomentana 54<br />
00161, Roma</p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="text-17" class="widget-even widget-2 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/Comuneinfo/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
		</div></section>
<section id="text-18" class="widget-odd widget-last widget-3 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
			<div class="textwidget"><p><a href="https://twitter.com/comuneinfo?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="it" data-dnt="true" data-show-count="false">Follow @comuneinfo</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p></p></div></footer></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php","security":"ee9b47e76c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=201123-135507' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.2' id='woocommerce-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</body></html>

<!-- Dynamic page generated in 0.518 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-23 16:45:59 -->

<!-- Compression = gzip -->