<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Come e perché vincono i populismi - Comune-info</title>
	<meta name="description" content="Dottrina, sindrome, ideologia? Il tempo dei popoli da illudere e usare. Articolo di Dale Zaccaria" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Come e perché vincono i populismi - Comune-info" />
	<meta property="og:description" content="Dottrina, sindrome, ideologia? Il tempo dei popoli da illudere e usare. Articolo di Dale Zaccaria" />
	<meta property="og:url" content="https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/" />
	<meta property="og:site_name" content="Comune-info" />
	<meta property="article:published_time" content="2021-01-05T18:12:03+00:00" />
	<meta property="article:modified_time" content="2021-01-05T18:28:39+00:00" />
	<meta property="og:image" content="https://comune-info.net/wp-content/uploads/2021/01/2-Universidad-Kennedy.-¿Que-es-el-populismo.-2017.-kennedy.edu_.a.-Direccion-de-Comunicacion-y-Marketing..jpg" />
	<meta property="og:image:width" content="820" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="maomao comune">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comune-info.net/#website","url":"https://comune-info.net/","name":"Comune-info","description":"Informazione indipendente","potentialAction":[{"@type":"SearchAction","target":"https://comune-info.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/#primaryimage","inLanguage":"it-IT","url":"https://comune-info.net/wp-content/uploads/2021/01/2-Universidad-Kennedy.-\u00bfQue-es-el-populismo.-2017.-kennedy.edu_.a.-Direccion-de-Comunicacion-y-Marketing..jpg","width":820,"height":400},{"@type":"WebPage","@id":"https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/#webpage","url":"https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/","name":"Come e perch\u00e9 vincono i populismi - Comune-info","isPartOf":{"@id":"https://comune-info.net/#website"},"primaryImageOfPage":{"@id":"https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/#primaryimage"},"datePublished":"2021-01-05T18:12:03+00:00","dateModified":"2021-01-05T18:28:39+00:00","author":{"@id":"https://comune-info.net/#/schema/person/8c96e0bf5e1a6e646f86f0b9980930f7"},"description":"Dottrina, sindrome, ideologia? Il tempo dei popoli da illudere e usare. Articolo di Dale Zaccaria","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/"]}]},{"@type":"Person","@id":"https://comune-info.net/#/schema/person/8c96e0bf5e1a6e646f86f0b9980930f7","name":"maomao comune","image":{"@type":"ImageObject","@id":"https://comune-info.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/67fb35b23eff8a422a861ede741749ee?s=96&d=identicon&r=g","caption":"maomao comune"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed" href="https://comune-info.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed dei commenti" href="https://comune-info.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Comune-info &raquo; iCal Feed" href="https://comune-info.net/appuntamenti/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Come e perché vincono i populismi Feed dei commenti" href="https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://comune-info.net/wp-content/themes/comunenew/style.css?ver=1.1.42' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://comune-info.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://comune-info.net/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=201123-135507' type='text/css' media='all' />
<link rel='stylesheet' id='mapsmarkerpro-css'  href='https://comune-info.net/wp-content/plugins/maps-marker-pro/css/mapsmarkerpro.css?ver=4.14.3' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://comune-info.net/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.6.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.6.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CDroid+Serif%3A400%2C700&#038;ver=1.1.42' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.4.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gfv-styles-css'  href='https://comune-info.net/wp-content/plugins/featured-videos-for-genesis/css/gfv-style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=201123-135507' id='eeb-js-frontend-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3' id='rvm_jquery-jvectormap-js-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comunenew/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<link rel="https://api.w.org/" href="https://comune-info.net/wp-json/" /><link rel="alternate" type="application/json" href="https://comune-info.net/wp-json/wp/v2/posts/437541" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.6.2" />
<link rel='shortlink' href='https://comune-info.net/?p=437541' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fpossiamo-ancora-sopravvivere-ai-populismi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fpossiamo-ancora-sopravvivere-ai-populismi%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3d4144";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://comune-info.net"><link rel="https://theeventscalendar.com/" href="https://comune-info.net/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://comune-info.net/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://comune-info.net/wp-content/uploads/logo-comune-1.png) no-repeat !important; }</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://comune-info.net/wp-content/uploads/favicon.png" />
<meta name="msapplication-TileImage" content="https://comune-info.net/wp-content/uploads/favicon.png" />
<script>
var gainwpDnt = false;
var gainwpProperty = 'UA-36480076-1';
var gainwpDntFollow = false;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36480076-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['territorieducativi.it']);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<style>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</style><script>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</script></head>
<body class="post-template-default single single-post postid-437541 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible news pensare responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://comune-info.net/">Comune-info</a></p><p class="site-description">Informazione indipendente</p></div><div class="widget-area header-widget-area"><section id="text-12" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<button id="responsive-menu-pro-button" tabindex="1"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class=" push-top">
    <div id="responsive-menu-pro-wrapper" role="navigation" aria-label="menumobile">
                                                                                    <nav class="nav-header"><ul id="responsive-menu-pro" role="menubar" aria-label="menumobile" ><li id="responsive-menu-pro-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/pensare/" tabindex="1" role="menuitem">Pensare</a></li><li id="responsive-menu-pro-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/fare/" tabindex="1" role="menuitem">Fare</a></li><li id="responsive-menu-pro-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/gridare/" tabindex="1" role="menuitem">Gridare</a></li><li id="responsive-menu-pro-item-408355" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="/appuntamenti" tabindex="1" role="menuitem">Agenda</a></li><li id="responsive-menu-pro-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/chi-siamo/" tabindex="1" role="menuitem">Chi siamo</a></li><li id="responsive-menu-pro-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/ricominciamo-da-tre/" tabindex="1" role="menuitem">Sostienici</a></li><li id="responsive-menu-pro-item-407337" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/newsletter/" tabindex="1" role="menuitem">Newsletter</a></li><li id="responsive-menu-pro-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/contatti/" tabindex="1" role="menuitem">Contatti</a></li></ul></nav>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://comune-info.net" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>
                                                <div id="responsive-menu-pro-additional-content"></div>                        </div>
</div>


</div>
		</div></section>
<section id="text-13" class="widget-even widget-last widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="text-align: left;"><a class="ssba_facebook_share" href="https://www.facebook.com/Comuneinfo" target="_blank" rel="noopener noreferrer" data-site=""><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/comuneinfo" target="&quot;_blank&quot;" data-site="" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></a><a class="ssba_email_share" href="https://www.instagram.com/comuneinfo/" target="_blank" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></a></div>
</div>
		</div></section>
</div><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-menuprincipale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-421993" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421993"><a href="https://comune-info.net/tag/coronavirus/"><span >Coronavirus</span></a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/"><span >Clima</span></a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/"><span >Migranti</span></a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/"><span >Guerra</span></a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/"><span >Autogestione</span></a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/"><span >Decrescita</span></a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/"><span >Scuola</span></a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/"><span >Territorio</span></a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/"><span >Terrorismo</span></a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/"><span >Movimenti</span></a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/"><span >Roma</span></a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/"><span >Conversione ecologica</span></a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/"><span >Rivoluzione</span></a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/"><span >Camminare</span></a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/"><span >Patriarcato</span></a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/"><span >Gas</span></a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/"><span >Agricoltura</span></a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/"><span >Orti</span></a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/"><span >Multinazionali</span></a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/"><span >Bici</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-437541 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare autori-dale-zaccaria entry anno2021" aria-label="Come e perché vincono i populismi"><header class="entry-header"><h1 class="entry-title">Come e perché vincono i populismi</h1>
<a class="autori" href="https://comune-info.net/autori/dale-zaccaria/">Dale Zaccaria</a> <div class="entry-data">05 Gennaio 2021</div></header><div class="entry-content">
<h2>Il populismo videocratico, quello delle rottamazioni e quello nazionalista. Da Berlusconi a Salvini, passando per Renzi e molte altre facce note dell&#8217;arena politica italica. Com&#8217;è stato possibile che, nell&#8217;arco di poco più di tre soli decenni, nel paese che per lunghi tratti del secondo dopoguerra ha rappresentato un &#8220;caso&#8221; politico unico &#8211; con il partito comunista più forte e originale dell&#8217;Occidente e un altro partito, nefasto quanto complesso, ma certamente popolare come la Democrazia Cristiana &#8211; si sia verificata una delle maggiori affermazioni dei populismi europei? Populismi magari anche farseschi ma capaci di illudere, irretire e usare milioni di persone, che oggi non sembrano perfino più fenomeni vasti, relativamente repentini, ma incapaci di mettere radici. &#8220;Servirsi del popolo&#8221;, di Pietro Folena, rilegge alcuni dei passaggi chiave avvenuti negli ultimi decenni, determinanti nel generare il quadro desolante della vita politica contemporanea, in Italia e in Europa, perché si possa immaginare se e quali vie d&#8217;uscita esistano per un logoramento tanto profondo della democrazia </h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="820" height="400" src="https://comune-info.net/wp-content/uploads/2021/01/2-Universidad-Kennedy.-¿Que-es-el-populismo.-2017.-kennedy.edu_.a.-Direccion-de-Comunicacion-y-Marketing..jpg" alt="" class="wp-image-437597" srcset="https://comune-info.net/wp-content/uploads/2021/01/2-Universidad-Kennedy.-¿Que-es-el-populismo.-2017.-kennedy.edu_.a.-Direccion-de-Comunicacion-y-Marketing..jpg 820w, https://comune-info.net/wp-content/uploads/2021/01/2-Universidad-Kennedy.-¿Que-es-el-populismo.-2017.-kennedy.edu_.a.-Direccion-de-Comunicacion-y-Marketing.-700x341.jpg 700w, https://comune-info.net/wp-content/uploads/2021/01/2-Universidad-Kennedy.-¿Que-es-el-populismo.-2017.-kennedy.edu_.a.-Direccion-de-Comunicacion-y-Marketing.-300x146.jpg 300w, https://comune-info.net/wp-content/uploads/2021/01/2-Universidad-Kennedy.-¿Que-es-el-populismo.-2017.-kennedy.edu_.a.-Direccion-de-Comunicacion-y-Marketing.-768x375.jpg 768w, https://comune-info.net/wp-content/uploads/2021/01/2-Universidad-Kennedy.-¿Que-es-el-populismo.-2017.-kennedy.edu_.a.-Direccion-de-Comunicacion-y-Marketing.-500x244.jpg 500w" sizes="(max-width: 820px) 100vw, 820px" /><figcaption> Immagine tratta da twitter</figcaption></figure>



<p class="has-drop-cap">L’ultimo libro di Pietro Folena (Servirsi del popolo, La nave di Teseo, pp.224 euro 18) è un raffinato, colto e brillante manuale storico e politico che indaga in maniera estremamente lucida la nascita, il propagarsi e infine l’affermarsi del populisimo in Italia e in Europa, contestualizzandolo nelle vicissitudini storiche che vanno dagli anni 1989 fino ai nostri giorni.</p>



<p>Dal crollo del Muro di Berlino alla rivoluzione di velluto di Praga, dalle Torri Gemelle, con l’attacco dell&#8217;11 Settembre, sino alla crisi economica del triennio 2008-2011, l’autore traccia la fine di un sistema politico, quello dei partiti e l’avvento del populismo, dai suoi albori in Russia nel XIX secolo con il movimento antizarista, per sottoporre poi l’attenzione ai tre populismi italiani: quello videocratico, quello rottamatore e quello nazionalista.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://comune-info.net/wp-content/uploads/2021/01/1xtL_qbfa5ErEmpxdboscSTx85dJKHxTSPl9Ewa8R-jfjD5Mh2wbanCXevge5NHMgzIPHzPgG5r_VBVBzNGspnUVss9OHtiinwgO-Po5TczKhYGsON5w8p86SjK5d4S3b1qqcYRF9-1tuOql7Q.jpg" alt="" class="wp-image-437598" width="177" height="256" srcset="https://comune-info.net/wp-content/uploads/2021/01/1xtL_qbfa5ErEmpxdboscSTx85dJKHxTSPl9Ewa8R-jfjD5Mh2wbanCXevge5NHMgzIPHzPgG5r_VBVBzNGspnUVss9OHtiinwgO-Po5TczKhYGsON5w8p86SjK5d4S3b1qqcYRF9-1tuOql7Q.jpg 354w, https://comune-info.net/wp-content/uploads/2021/01/1xtL_qbfa5ErEmpxdboscSTx85dJKHxTSPl9Ewa8R-jfjD5Mh2wbanCXevge5NHMgzIPHzPgG5r_VBVBzNGspnUVss9OHtiinwgO-Po5TczKhYGsON5w8p86SjK5d4S3b1qqcYRF9-1tuOql7Q-207x300.jpg 207w, https://comune-info.net/wp-content/uploads/2021/01/1xtL_qbfa5ErEmpxdboscSTx85dJKHxTSPl9Ewa8R-jfjD5Mh2wbanCXevge5NHMgzIPHzPgG5r_VBVBzNGspnUVss9OHtiinwgO-Po5TczKhYGsON5w8p86SjK5d4S3b1qqcYRF9-1tuOql7Q-300x434.jpg 300w" sizes="(max-width: 177px) 100vw, 177px" /></figure></div>



<p>Con sintesi e abilità da studioso, ma anche da attento osservatore, che però è stato protagonista politico attivo nel Partito Comunista, nel suo lavoro Folena ci propone un quadro di ciò che la Repubblica Italiana ha vissuto nell’ultimo ventennio. La fine della Triade Craxi-Forlani-Andreotti, la metamorfosi della sinistra segnata dalle scelte di Occhetto, che “senza essersi consultato con nessuno, davanti a un gruppo di ex-partigiani, annuncia che il Pci avrebbe cambiato nome”. L’inchiesta milanese di Mani Pulite, l’ingerenza sempre più forte della magistratura nella politica, l’Europa che dalla sua nascita come Comunità Europea del carbone e dell’acciaio (1951) va man mano costituendosi come entità politica ed economica.</p>



<p>In questi scenari il populismo va sempre più conquistando spazi e gradimenti da parte del popolo stesso. Con il populismo cambiano luoghi e metodi che erano propri dei partiti. Così televisione, pubblicità, web, sono i palchi e gli strumenti di un nuovo modo di fare e vivere la politica.</p>



<p>Il populismo videocratico di Silvio Berlusconi, quello del web di Beppe Grillo e del Movimento Cinque Stelle, i micronazionalismi della prima Lega di Bossi, il populismo rottamatore di Matteo Renzi, fino ai nazionalismi e sovranismi di Salvini e Giorgia Meloni, influenzati dal messaggio trumpiano &#8220;American First&#8221;.&nbsp;</p>



<p>Folena ci pone poi un interrogativo indiretto, non esplicito: dove possono approdare i populismi? E che cos’è questo populismo?</p>



<p>Una dottrina, una sindrome, un’ideologia?</p>



<p>Folena non abiura né demonizza, ma analizza in maniera distaccata, quasi da storico, il quadro politico che pian piano, tra vizi dell’elite e virtù del popolo, si trasforma e si configura, passando dalle piazze, dal web ai palazzi del potere.</p>



<p>C’è un cambiamento politico in atto, non più strutturale come quello che vigeva nei partiti ma liquido, usando un termine baumaniano. Potremmo definire questo populismo un modello liquido della post-modernità. Folena parla di transizione, di passaggio, di questo modello liquido, debole, a ideologie più forti. Osserva con attenzione dove può approdare il populismo, quali i rischi di questi nuovi assetti. Per concludere con le sue stesse parole: “vi è stato prima che un populismo politico, un populismo comunicativo, televisivo, giornalistico (…) Non sappiamo se viviamo già in quella che Diamanti e Lazar chiamano “popolocrazia”. Sappiamo che c’è una metamorfosi delle nostre democrazie aperta a sbocchi e sviluppi diversi. Sono in gioco le idee di fratellanza, di uguaglianza e libertà. E per quanto riguarda quest’ultima, “la libertà dei servi” &#8211; come l’ha chiamata con grande efficacia Maurizio Viroli – è la sua negazione”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/" data-a2a-title="Come e perché vincono i populismi"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fpossiamo-ancora-sopravvivere-ai-populismi%2F&amp;linkname=Come%20e%20perch%C3%A9%20vincono%20i%20populismi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fpossiamo-ancora-sopravvivere-ai-populismi%2F&amp;linkname=Come%20e%20perch%C3%A9%20vincono%20i%20populismi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fpossiamo-ancora-sopravvivere-ai-populismi%2F&amp;linkname=Come%20e%20perch%C3%A9%20vincono%20i%20populismi" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fpossiamo-ancora-sopravvivere-ai-populismi%2F&amp;linkname=Come%20e%20perch%C3%A9%20vincono%20i%20populismi" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fpossiamo-ancora-sopravvivere-ai-populismi%2F&amp;linkname=Come%20e%20perch%C3%A9%20vincono%20i%20populismi" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fpossiamo-ancora-sopravvivere-ai-populismi%2F&amp;linkname=Come%20e%20perch%C3%A9%20vincono%20i%20populismi" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/"
    dc:identifier="https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/"
    dc:title="Come e perché vincono i populismi"
    trackback:ping="https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/possiamo-ancora-sopravvivere-ai-populismi/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Iscrivimi alla newsletter di Comune-info
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='437541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89b60bda9c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="text-41" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/benvenuti-ovunque"><img loading="lazy" class="alignnone size-thumbnail wp-image-417825" src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" srcset="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png 300w, https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home.png 468w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
<a class="osservatoriolinktext" href="https://comune-info.net/benvenuti-ovunque/">Osservatorio sull&#8217;accoglienza diffusa<br />
di migranti e rifugiati</a></p>
<hr />
<p><a href="https://territorieducativi.it"><img loading="lazy" class="alignnone wp-image-434939 size-thumbnail" src="https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-300x114.jpg" alt="" width="300" height="114" srcset="https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-300x114.jpg 300w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-700x266.jpg 700w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-768x292.jpg 768w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-500x190.jpg 500w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div></section>
<section id="dpe_fp_widget-8" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><!--fwp-loop-->
<div id="campagnesquare1">
	<!--fwp-loop-->

<a href="https://comune-info.net/benvenuti/"><img loading="lazy" class="alignnone size-full wp-image-436494" src="https://comune-info.net/wp-content/uploads/2020/12/Benvenuti-animazione.gif" alt="" width="330" height="330" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-benvenuti/" data-a2a-title="Banner Benvenuti"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="text-21" class="widget-odd widget-3 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/ricominciamo-da-tre/"><img loading="lazy" class="alignleft wp-image-407453 size-medium" src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" srcset="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png 700w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-300x58.png 300w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-768x148.png 768w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-1024x197.png 1024w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-500x96.png 500w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3.png 1138w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
</div>
		</div></section>
<section id="text-20" class="widget-even widget-4 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div style="padding:5px 60px">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form>
</div>
<div class="fix"></div>
</div>
		</div></section>
<section id="text-23" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/comune-info" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/comune-info" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/comune-info">Comune-info</a></p></blockquote>
</div>
</div>
		</div></section>
</aside><div class="after-entry widget-area"><section id="dpe_fp_widget-12" class="widget-odd widget-first widget-1 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnelead1">

	


<a href="http://www.manifestolibri.it/shopnew/product.php?id_product=831"><img loading="lazy" class="alignnone size-full wp-image-436775" src="https://comune-info.net/wp-content/uploads/2020/12/DREAMLAND-728X90.gif" alt="" width="728" height="90" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-lungo-martone-rosa/" data-a2a-title="Banner lungo martone  rosa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-lungo-martone-rosa%2F&amp;linkname=Banner%20lungo%20martone%20%20rosa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-lungo-martone-rosa%2F&amp;linkname=Banner%20lungo%20martone%20%20rosa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-lungo-martone-rosa%2F&amp;linkname=Banner%20lungo%20martone%20%20rosa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-lungo-martone-rosa%2F&amp;linkname=Banner%20lungo%20martone%20%20rosa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-lungo-martone-rosa%2F&amp;linkname=Banner%20lungo%20martone%20%20rosa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-lungo-martone-rosa%2F&amp;linkname=Banner%20lungo%20martone%20%20rosa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-13" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare2">
	
<a href="https://comune-info.net/benvenuti/"><img loading="lazy" class="alignnone size-full wp-image-436494" src="https://comune-info.net/wp-content/uploads/2020/12/Benvenuti-animazione.gif" alt="" width="330" height="330" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-benvenuti/" data-a2a-title="Banner Benvenuti"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-benvenuti%2F&amp;linkname=Banner%20Benvenuti" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	
<a href="http://www.manifestolibri.it/shopnew/product.php?id_product=831"><img loading="lazy" class="alignnone size-full wp-image-435659" src="https://comune-info.net/wp-content/uploads/2020/11/330-x-330-DREAMLAND.gif" alt="" width="330" height="330" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/435658/" data-a2a-title="Dream leand  square"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F435658%2F&amp;linkname=Dream%20leand%20%20square" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F435658%2F&amp;linkname=Dream%20leand%20%20square" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F435658%2F&amp;linkname=Dream%20leand%20%20square" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F435658%2F&amp;linkname=Dream%20leand%20%20square" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F435658%2F&amp;linkname=Dream%20leand%20%20square" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2F435658%2F&amp;linkname=Dream%20leand%20%20square" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-7" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi articoli pubblicati da Comune-info </h4>
<div id="articoli_evidenza">
			<div class="one-third">
			<article id="evidenza" class="post-437541 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare autori-dale-zaccaria entry anno2021">

			<a href="https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/01/2-Universidad-Kennedy.-¿Que-es-el-populismo.-2017.-kennedy.edu_.a.-Direccion-de-Comunicacion-y-Marketing.-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/possiamo-ancora-sopravvivere-ai-populismi/">Come e perché vincono i populismi</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/dale-zaccaria/">Dale Zaccaria</a> </span></div>

			<div class="entry-content">
			<p>Dottrina, sindrome, ideologia? Il tempo dei popoli da illudere e usare</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-437522 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-ecologia autori-francesco-dal-cerro entry anno2021">

			<a href="https://comune-info.net/lecologia-dei-funghi/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/01/kulli-kittus-gtdyJQqCzsA-unsplash-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/lecologia-dei-funghi/">L&#8217;ecologia dei funghi</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/francesco-dal-cerro/">Francesco Dal Cerro</a> </span></div>

			<div class="entry-content">
			<p>Appunti sul libro &#8220;L’ordine nascosto. La vita segreta dei funghi&#8221;</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-437611 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news autori-patrizia-cecconi entry anno2021">

			<a href="https://comune-info.net/la-persecuzione-umanitaria/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/01/640-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/la-persecuzione-umanitaria/">La persecuzione umanitaria</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/patrizia-cecconi/">Patrizia Cecconi</a> </span></div>

			<div class="entry-content">
			<p>Assange evita l&#8217;estradizione negli Usa solo perché hanno distrutto la sua salute</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-437579 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-cambiamenti-climatici tag-clima tag-ecologia tag-ecosistemi tag-emergenza-climatica autori-alberto-castagnola entry anno2021">

			<a href="https://comune-info.net/addio-ai-ghiacci/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/01/martin-robles-HYRMvVuTJFs-unsplash-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/addio-ai-ghiacci/">Addio ai ghiacci</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/alberto-castagnola/">Alberto Castagnola</a> </span></div>

			<div class="entry-content">
			<p>I disastri dei cambiamenti climatici non danno tregua all&#8217;ecosistema </p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-437299 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-decrescita tag-ecologia tag-energia tag-energie-rinnovabili autori-linda-maggiori entry anno2021">

			<a href="https://comune-info.net/anche-in-condominio-si-puo/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/01/solar-panels-2685357_1920-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/anche-in-condominio-si-puo/">Anche in condominio si può</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/linda-maggiori/">Linda Maggiori</a> </span></div>

			<div class="entry-content">
			<p>Un paragrafo del libro &#8220;Questione di futuro. Guida per famiglie eco-logiche!&#8221;</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-437421 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-donne tag-patriarcato tag-violenza tag-zapatisti autori-subcomandante-galeano entry anno2021">

			<a href="https://comune-info.net/il-bar-seconda-parte/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/12/comparte-2018-la-alegre-rebeldia-9-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/il-bar-seconda-parte/">Il bar. Seconda parte</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/subcomandante-galeano/">Subcomandante Galeano</a> </span></div>

			<div class="entry-content">
			<p>A spasso con la bambina. Il fascino del locale in cui l&#8217;intelligenza è un ostacolo</p>
			</div>

			</article></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="better_recent_comments-2" class="widget-even widget-4 widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi commenti inseriti su Comune-info</h4>
<ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ce09cc50821e9bef7b02117d3672ad4a?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ce09cc50821e9bef7b02117d3672ad4a?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Manuela Grillo Spina</span> di <span class="comment-post"><a href="https://comune-info.net/cittadini-il-significante-vuoto/#comment-1746583">Cittadini, il significante vuoto</a></span>: &ldquo;<span class="comment-excerpt">Alla base credo ci sia la paura dei cambiamenti da parte delle istituzioni e dell&#8217;economia. Si predilige il diffondersi di&hellip;</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ceee71ef03b02e2808f7303f88cfaac3?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ceee71ef03b02e2808f7303f88cfaac3?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Luigi</span> di <span class="comment-post"><a href="https://comune-info.net/sul-ponte-sventola-bandiera-bianca/#comment-1746582">Sul ponte sventola bandiera bianca</a></span>: &ldquo;<span class="comment-excerpt">Oltre a tutte queste sacrosante responsabilità pubbliche, aggiungiamo pure la propensione della gente italica a trovare il modo di gabbare&hellip;</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/87ef92ae04a6d74545b4f65a70ff58ae?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/87ef92ae04a6d74545b4f65a70ff58ae?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Leopoldo Salmaso</span> di <span class="comment-post"><a href="https://comune-info.net/la-responsabilita-e-la-coerenza/#comment-1746581">La responsabilità e la coerenza</a></span>: &ldquo;<span class="comment-excerpt">Magari&#8230; Invece si è esagerato con le intubazioni invece che attuare terapia anticoagulante. La maggior parte dei pazienti morti in&hellip;</span>&rdquo;</div></li></ul></div></section>
<section id="text-22" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca su Comune-info</h4>
			<div class="textwidget">
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="Cerca nel sito" value=""></li><li><select  name='ofcategory' id='ofcategory' class='postform' >
	<option value='0' selected='selected'>Tutte le categorie</option>
	<option class="level-0" value="6276">Benvenuti Ovunque</option>
	<option class="level-0" value="6278">Diritti</option>
	<option class="level-0" value="1400">Dossier</option>
	<option class="level-0" value="6991">Ebook</option>
	<option class="level-0" value="3894">Fare</option>
	<option class="level-0" value="6279">Generi</option>
	<option class="level-0" value="3893">Gridare</option>
	<option class="level-0" value="6281">IncontrI</option>
	<option class="level-0" value="6291">Libri</option>
	<option class="level-0" value="5976">Media</option>
	<option class="level-0" value="6274">Media Accoglienza Diffusa</option>
	<option class="level-0" value="6905">Media Territori Educativi</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="3895">Pensare</option>
	<option class="level-0" value="6280">Porteaperte</option>
	<option class="level-0" value="4704">Primo piano</option>
	<option class="level-0" value="6277">Saperi</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Invia">
						</li></ul></div>
				</form>
</div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-16" class="widget-odd widget-first widget-1 one-third first widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p><strong>Email:</strong> <a href="javascript:;" data-enc-email="vasb[at]pbzhar-vasb.arg" class="mailto-link" data-wpel-link="ignore"><span id="eeb-489934-863419"></span><script type="text/javascript">document.getElementById("eeb-489934-863419").innerHTML = eval(decodeURIComponent("%27%69%6e%66%6f%40%63%6f%6d%75%6e%65%2d%69%6e%66%6f%2e%6e%65%74%27"))</script><noscript>*email protetta con javascript*</noscript></a><br data-rich-text-line-break="true" /><strong>Telefono:</strong> 06/59874207<br />
<strong>Indirizzo:</strong> Via nomentana 54<br />
00161, Roma</p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="text-17" class="widget-even widget-2 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/Comuneinfo/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
		</div></section>
<section id="text-18" class="widget-odd widget-last widget-3 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
			<div class="textwidget"><p><a href="https://twitter.com/comuneinfo?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="it" data-dnt="true" data-show-count="false">Follow @comuneinfo</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p></p></div></footer></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php","security":"b25eb8b01c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=201123-135507' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.2' id='woocommerce-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</body></html>

<!-- Dynamic page generated in 0.550 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-05 20:07:37 -->

<!-- Compression = gzip -->