<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La lotta di Genova non finisce - Comune-info</title>
	<meta name="description" content="La storia scritta nel luglio del 2001 deve esser raccontata nonostante il silenzio. Articolo di Lorenzo Guadagnucci" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://comune-info.net/la-lotta-di-genova-non-finisce/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La lotta di Genova non finisce - Comune-info" />
	<meta property="og:description" content="La storia scritta nel luglio del 2001 deve esser raccontata nonostante il silenzio. Articolo di Lorenzo Guadagnucci" />
	<meta property="og:url" content="https://comune-info.net/la-lotta-di-genova-non-finisce/" />
	<meta property="og:site_name" content="Comune-info" />
	<meta property="article:published_time" content="2020-07-21T20:43:20+00:00" />
	<meta property="article:modified_time" content="2020-07-21T20:49:48+00:00" />
	<meta property="og:image" content="https://comune-info.net/wp-content/uploads/2016/07/146-28A-Genova-G8-Manifestante.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comune-info.net/#website","url":"https://comune-info.net/","name":"Comune-info","description":"Informazione indipendente","potentialAction":[{"@type":"SearchAction","target":"https://comune-info.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comune-info.net/la-lotta-di-genova-non-finisce/#primaryimage","inLanguage":"it-IT","url":"https://comune-info.net/wp-content/uploads/2016/07/146-28A-Genova-G8-Manifestante.jpg","width":1000,"height":667,"caption":"Genova, via Cadorna, 17 luglio 2001. Dimostrante ad una manifestazione per la cancellazione del debito organizzata da Attac."},{"@type":"WebPage","@id":"https://comune-info.net/la-lotta-di-genova-non-finisce/#webpage","url":"https://comune-info.net/la-lotta-di-genova-non-finisce/","name":"La lotta di Genova non finisce - Comune-info","isPartOf":{"@id":"https://comune-info.net/#website"},"primaryImageOfPage":{"@id":"https://comune-info.net/la-lotta-di-genova-non-finisce/#primaryimage"},"datePublished":"2020-07-21T20:43:20+00:00","dateModified":"2020-07-21T20:49:48+00:00","author":{"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c"},"description":"La storia scritta nel luglio del 2001 deve esser raccontata nonostante il silenzio. Articolo di Lorenzo Guadagnucci","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comune-info.net/la-lotta-di-genova-non-finisce/"]}]},{"@type":["Person"],"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c","name":"Riccardo","image":{"@type":"ImageObject","@id":"https://comune-info.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c1434641290bf22455fb16d76dd85a44?s=96&d=identicon&r=g","caption":"Riccardo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed" href="https://comune-info.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed dei commenti" href="https://comune-info.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Comune-info &raquo; iCal Feed" href="https://comune-info.net/appuntamenti/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; La lotta di Genova non finisce Feed dei commenti" href="https://comune-info.net/la-lotta-di-genova-non-finisce/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://comune-info.net/wp-content/themes/comunenew/style.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://comune-info.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://comune-info.net/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=200515-102809' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://comune-info.net/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CDroid+Serif%3A400%2C700&#038;ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.3.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gfv-styles-css'  href='https://comune-info.net/wp-content/plugins/featured-videos-for-genesis/css/gfv-style.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"comune-info.net","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=200515-102809'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comunenew/js/global.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js'></script>
<link rel='https://api.w.org/' href='https://comune-info.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<meta name="generator" content="WooCommerce 4.2.2" />
<link rel='shortlink' href='https://comune-info.net/?p=430964' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fla-lotta-di-genova-non-finisce%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fla-lotta-di-genova-non-finisce%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3d4144";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://comune-info.net"><link rel="https://theeventscalendar.com/" href="https://comune-info.net/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://comune-info.net/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://comune-info.net/wp-content/uploads/logo-comune-1.png) no-repeat !important; }</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://comune-info.net/wp-content/uploads/favicon.png" />
<meta name="msapplication-TileImage" content="https://comune-info.net/wp-content/uploads/favicon.png" />
<script>
var gadwpDnt = false;
var gadwpProperty = 'UA-36480076-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>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</style><script>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</script></head>
<body class="post-template-default single single-post postid-430964 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible gridare news responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://comune-info.net/">Comune-info</a></p><p class="site-description">Informazione indipendente</p></div><div class="widget-area header-widget-area"><section id="text-12" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<button id="responsive-menu-pro-button"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class="push-top">
    <div id="responsive-menu-pro-wrapper">
                                                                                    <nav class="nav-header"><ul id="responsive-menu-pro" class=" genesis-nav-menu"><li id="responsive-menu-pro-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/pensare/">Pensare</a></li><li id="responsive-menu-pro-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/fare/">Fare</a></li><li id="responsive-menu-pro-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/gridare/">Gridare</a></li><li id="responsive-menu-pro-item-408355" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a class="responsive-menu-pro-item-link" href="/appuntamenti">Agenda</a></li><li id="responsive-menu-pro-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/chi-siamo/">Chi siamo</a></li><li id="responsive-menu-pro-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/ricominciamo-da-tre/">Sostienici</a></li><li id="responsive-menu-pro-item-407337" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/newsletter/">Newsletter</a></li><li id="responsive-menu-pro-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/contatti/">Contatti</a></li></ul></nav>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://comune-info.net" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>                                                <div id="responsive-menu-pro-additional-content"></div>                        </div>
</div>


</div>
		</div></section>
<section id="text-13" class="widget-even widget-last widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="text-align: left;"><a class="ssba_facebook_share" href="https://www.facebook.com/Comuneinfo" target="_blank" rel="noopener noreferrer" data-site=""><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/comuneinfo" target="&quot;_blank&quot;" data-site="" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></a><a class="ssba_email_share" href="https://www.instagram.com/comuneinfo/" target="_blank" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></a></div>
</div>
		</div></section>
</div><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-menuprincipale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-421993" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421993"><a href="https://comune-info.net/tag/coronavirus/"><span >Coronavirus</span></a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/"><span >Clima</span></a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/"><span >Migranti</span></a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/"><span >Guerra</span></a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/"><span >Autogestione</span></a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/"><span >Decrescita</span></a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/"><span >Scuola</span></a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/"><span >Territorio</span></a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/"><span >Terrorismo</span></a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/"><span >Movimenti</span></a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/"><span >Roma</span></a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/"><span >Conversione ecologica</span></a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/"><span >Rivoluzione</span></a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/"><span >Camminare</span></a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/"><span >Patriarcato</span></a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/"><span >Gas</span></a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/"><span >Agricoltura</span></a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/"><span >Orti</span></a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/"><span >Multinazionali</span></a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/"><span >Bici</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-430964 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-genova autori-lorenzo-guadagnucci entry anno2020"><header class="entry-header"><h1 class="entry-title">La lotta di Genova non finisce</h1>
<a class="autori" href="https://comune-info.net/autori/lorenzo-guadagnucci/">Lorenzo Guadagnucci</a> <div class="entry-data">21 Luglio 2020</div></header><div class="entry-content">
<h2> Al G8 del luglio 2001 la polizia tornò a sparare in piazza, la tortura fu praticata su larga scala, le garanzie costituzionali furono sospese. Ma quel patrimonio di lotte non si dimentica. E continua. «Lavora- consuma-crepa», quello slogan dei movimenti, beffardo,&nbsp;svela che in realtà sta&nbsp;crepando un modello&nbsp;di società. La storia non è finita, ma si deve rompere la congiura del silenzio </h2>



<figure class="wp-block-image size-large"><img src="https://comune-info.net/wp-content/uploads/2016/07/146-28A-Genova-G8-Manifestante.jpg" alt="" class="wp-image-360848" srcset="https://comune-info.net/wp-content/uploads/2016/07/146-28A-Genova-G8-Manifestante.jpg 1000w, https://comune-info.net/wp-content/uploads/2016/07/146-28A-Genova-G8-Manifestante-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/2016/07/146-28A-Genova-G8-Manifestante-700x467.jpg 700w, https://comune-info.net/wp-content/uploads/2016/07/146-28A-Genova-G8-Manifestante-768x512.jpg 768w, https://comune-info.net/wp-content/uploads/2016/07/146-28A-Genova-G8-Manifestante-500x334.jpg 500w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Genova, via Cadorna, 17 luglio 2001. Dimostrante ad una manifestazione per la cancellazione del debito organizzata da Attac.</figcaption></figure>



<p>In questo smemorato e superficiale paese, il ricordo – la lezione – del G8 di Genova del 2001 non fa parte del discorso pubblico. Non se ne parla, non se ne discute.</p>



<p>Eppure, nella calda estate di 19 anni fa si consumò un’esperienza politica dalle molte facce, che dice ancora molto, moltissimo del nostro presente e del nostro futuro.</p>



<p>Nel luglio 2001 fu interrotta sul nascere un’esperienza nuova, originale, promettente: un movimento di movimenti che criticava con competenza e su scala globale il modello neoliberale.</p>



<p>Era la prima, importante critica alla globalizzazione economica dilagante. Pur di stroncare quell’esperienza che cresceva fra le persone e attraversava le frontiere, fu accantonato lo stato di diritto.</p>



<p>A Genova le forze di polizia tornarono a sparare in piazza e un carabiniere uccise un ragazzo disarmato, Carlo Giuliani; la tortura fu praticata su larga scala&nbsp;<a href="https://store.ilmanifesto.it/products/macelleria-italiana-il-testo-integrale-della-sentenza-di-strasburgo-che-condanna-litalia-per-le-torture-al-g8-del-2001?_pos=1&amp;_sid=6f4c5e9fb&amp;_ss=r">(leggi la sentenza della Corte di Strasburgo sulle torture alla Diaz)</a>&nbsp;e per più giorni; le garanzie costituzionali e l’<em>habeas corpus</em>&nbsp;furono sospesi.</p>



<p>Fu un’apparente vittoria dei poteri costituiti, ma in realtà una caporetto della politica istituzionale, un drammatico punto di caduta delle democrazie occidentali, che in Italia come nel resto d’Europa e negli Stati Uniti non ascoltarono le critiche e anzi le criminalizzarono, prima di annegarle nel sangue.</p>



<p>Stiamo ancora pagando quel tragico errore. Il collasso climatico in corso, le crescenti diseguaglianze sociali, lo svuotamento delle democrazie e da ultimo l’esplosione della pandemia da coronavirus – effetto diretto dell’attacco agli ecosistemi e alla dignità della vita animale – dimostrano quanto abbiamo bisogno di un radicale cambio di rotta. </p>



<p>Di pensieri nuovi, di modelli sociali diversi, fuori dall’ottuso perimetro disegnato dall’ideologia neoliberale con le sue consunte parole d’ordine: crescita, mercato, deregulation, meritocrazia, traducibili nel beffardo e amaro controslogan «lavora- consuma-crepa».</p>



<p>Stiamo davvero crepando. Crepano gli «scarti» della storia, i profughi di guerra e i rifugiati ambientali, crepano gli esclusi dal banchetto allestito dai finanzieri e dai tecnocrati del neoliberismo tuttora dominante, crepano anche gli sfortunati – perfino nel primo mondo – colti dal contagio e poco o mal curati da sistemi sanitari svuotati e privatizzati.</p>



<p>In realtà sta crepando un modello di società, e tutti o quasi tutti lo sappiamo, ma è in atto un tentativo di rianimazione. I poteri forti, cioè i poteri reali, non intendono cedere alcunché: vogliono che tutto continui come sempre e che ogni crisi sia superata.</p>



<p>Anche al prezzo di contraddire i propri dogmi: salvando le banche private con fiumi di denaro pubblico nel 2008, eliminando vincoli di bilancio e ogni altro impaccio al tempo della pandemia, pur di ricominciare come prima più di prima, quindi più consumi, più viaggi, più crescita, più disuguaglianze, più scarti della storia e al diavolo il clima, i virus, la cura della vita sul pianeta. Destra e (ex) sinistra sul punto sono concordi.</p>



<p>Perciò non si parla, non si discute, non si ricorda il G8 di Genova. Perché in quel tempo, a cavallo del millennio, il modello neoliberale fu messo finalmente a nudo e milioni di persone, attraverso i continenti, scesero in piazza per dire che un altro mondo era possibile.</p>



<p>Cominciarono anche a praticarlo, a sperimentarlo, quel mondo, e a proporre soluzioni concrete, perché non erano – non eravamo – degli ingenui sognatori, e tanto meno degli sciocchi teppisti, come si tentò di far intendere.</p>



<p>A Genova nel 2001 per giorni nei seminari e negli incontri pubblici si parlò della crisi del debito pubblico e dei possibili rimedi, di una tassa sulle speculazioni finanziarie, dello strapotere di una «troika» al tempo sconosciuta (Banca mondiale – Fondo monetario internazionale – Organizzazione mondiale per il commercio), di sovranità alimentare e agricoltura contadina, di diritto d’espatrio e di migrazioni, di guerre incombenti, dell’acqua come bene comune e di esclusione dei brevetti dai farmaci essenziali per affrontare le malattie epidemiche.</p>



<p>Questo patrimonio di esperienze e di idee è ancora a disposizione. Nuovi movimenti potranno – dovranno – farne tesoro, rompendo la congiura del silenzio che le classi dirigenti stanno calando, più ottuse e violente che mai, sul pensiero divergente.</p>



<p>La storia non è finita, tutto deve cambiare e quindi tutto dobbiamo ricordare, anche come è andata a finire: con le democrazie che mettono da parte costituzioni e libertà civili.</p>



<p>Il resto, cioè tutto, è lotta politica da condurre sul piano delle idee e facendo tesoro di quanto imparato in questi anni: la forza delle reti sociali, la creatività dei movimenti, la generosità delle persone.</p>



<p>La memoria, diceva uno slogan in voga negli anni seguenti il G8 genovese, è un ingranaggio collettivo. Oggi possiamo aggiungere: e una risorsa preziosa.</p>



<p><em>* Comitato Verità e Giustizia per Genova</em></p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Legittima difesa" width="500" height="375" src="https://www.youtube.com/embed/SHYiJDUGWSU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Articolo pubblicato anche su il manifesto </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/la-lotta-di-genova-non-finisce/" data-a2a-title="La lotta di Genova non finisce"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-lotta-di-genova-non-finisce%2F&amp;linkname=La%20lotta%20di%20Genova%20non%20finisce" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-lotta-di-genova-non-finisce%2F&amp;linkname=La%20lotta%20di%20Genova%20non%20finisce" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-lotta-di-genova-non-finisce%2F&amp;linkname=La%20lotta%20di%20Genova%20non%20finisce" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-lotta-di-genova-non-finisce%2F&amp;linkname=La%20lotta%20di%20Genova%20non%20finisce" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-lotta-di-genova-non-finisce%2F&amp;linkname=La%20lotta%20di%20Genova%20non%20finisce" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-lotta-di-genova-non-finisce%2F&amp;linkname=La%20lotta%20di%20Genova%20non%20finisce" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://comune-info.net/la-lotta-di-genova-non-finisce/"
    dc:identifier="https://comune-info.net/la-lotta-di-genova-non-finisce/"
    dc:title="La lotta di Genova non finisce"
    trackback:ping="https://comune-info.net/la-lotta-di-genova-non-finisce/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-lotta-di-genova-non-finisce/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Iscrivimi alla newsletter di Comune-info
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='430964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="847eb19e32" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><section id="text-41" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/benvenuti-ovunque"><img class="alignnone size-thumbnail wp-image-417825" src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" /></a><br />
<a class="osservatoriolinktext" href="https://comune-info.net/benvenuti-ovunque/">Osservatorio sull&#8217;accoglienza diffusa <br />di migranti e rifugiati</a><br />
<a class="osservatoriolink" href="https://comune-info.net/benvenuti-ovunque/">Una nuova testata</a></p>
</div>
		</div></section>
<section id="dpe_fp_widget-8" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare1">
	
<a href="https://asud.net/corso-per-docenti-outdoor-education-ed-educazione-ambientale/"><img class="alignnone size-full wp-image-430087" src="https://comune-info.net/wp-content/uploads/2020/06/corso-per-docenti-1.png" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/06/corso-per-docenti-1.png 330w, https://comune-info.net/wp-content/uploads/2020/06/corso-per-docenti-1-300x300.png 300w, https://comune-info.net/wp-content/uploads/2020/06/corso-per-docenti-1-100x100.png 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/educ-ambientale-asud/" data-a2a-title="Educ ambientale asud"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Feduc-ambientale-asud%2F&amp;linkname=Educ%20ambientale%20asud" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Feduc-ambientale-asud%2F&amp;linkname=Educ%20ambientale%20asud" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Feduc-ambientale-asud%2F&amp;linkname=Educ%20ambientale%20asud" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Feduc-ambientale-asud%2F&amp;linkname=Educ%20ambientale%20asud" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Feduc-ambientale-asud%2F&amp;linkname=Educ%20ambientale%20asud" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Feduc-ambientale-asud%2F&amp;linkname=Educ%20ambientale%20asud" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="text-21" class="widget-odd widget-3 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/ricominciamo-da-tre/"><img class="alignleft wp-image-407453 size-medium" src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" /></a></p>
</div>
		</div></section>
<section id="text-20" class="widget-even widget-4 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div style="padding:5px 60px">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form>
</div>
<div class="fix"></div>
</div>
		</div></section>
<section id="text-23" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/comune-info" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/comune-info" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/comune-info">Comune-info</a></p></blockquote>
</div>
</div>
		</div></section>
</aside><div class="after-entry widget-area"><section id="dpe_fp_widget-12" class="widget-odd widget-first widget-1 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnelead1">

	


<a href="https://www.ottopermillevaldese.org/"><img class="alignnone size-full wp-image-430841" src="https://comune-info.net/wp-content/uploads/2020/07/banner_8xmille_728x90.jpg" alt="" width="728" height="90" srcset="https://comune-info.net/wp-content/uploads/2020/07/banner_8xmille_728x90.jpg 728w, https://comune-info.net/wp-content/uploads/2020/07/banner_8xmille_728x90-700x87.jpg 700w, https://comune-info.net/wp-content/uploads/2020/07/banner_8xmille_728x90-300x37.jpg 300w, https://comune-info.net/wp-content/uploads/2020/07/banner_8xmille_728x90-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/chiesa-valdese-lungo/" data-a2a-title="Chiesa valdese lungo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-lungo%2F&amp;linkname=Chiesa%20valdese%20lungo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-lungo%2F&amp;linkname=Chiesa%20valdese%20lungo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-lungo%2F&amp;linkname=Chiesa%20valdese%20lungo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-lungo%2F&amp;linkname=Chiesa%20valdese%20lungo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-lungo%2F&amp;linkname=Chiesa%20valdese%20lungo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-lungo%2F&amp;linkname=Chiesa%20valdese%20lungo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-13" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare2">
	
<a href="https://www.ottopermillevaldese.org/"><img class="alignnone size-full wp-image-430843" src="https://comune-info.net/wp-content/uploads/2020/07/banner_8xmille_300x250.jpg" alt="" width="300" height="250" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/chiesa-valdese-square/" data-a2a-title="Chiesa valdese square"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-square%2F&amp;linkname=Chiesa%20valdese%20square" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-square%2F&amp;linkname=Chiesa%20valdese%20square" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-square%2F&amp;linkname=Chiesa%20valdese%20square" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-square%2F&amp;linkname=Chiesa%20valdese%20square" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-square%2F&amp;linkname=Chiesa%20valdese%20square" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fchiesa-valdese-square%2F&amp;linkname=Chiesa%20valdese%20square" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	
<a href="https://asud.net/corso-per-docenti-outdoor-education-ed-educazione-ambientale/"><img class="alignnone size-full wp-image-430087" src="https://comune-info.net/wp-content/uploads/2020/06/corso-per-docenti-1.png" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/06/corso-per-docenti-1.png 330w, https://comune-info.net/wp-content/uploads/2020/06/corso-per-docenti-1-300x300.png 300w, https://comune-info.net/wp-content/uploads/2020/06/corso-per-docenti-1-100x100.png 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/educ-ambientale-asud/" data-a2a-title="Educ ambientale asud"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Feduc-ambientale-asud%2F&amp;linkname=Educ%20ambientale%20asud" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Feduc-ambientale-asud%2F&amp;linkname=Educ%20ambientale%20asud" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Feduc-ambientale-asud%2F&amp;linkname=Educ%20ambientale%20asud" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Feduc-ambientale-asud%2F&amp;linkname=Educ%20ambientale%20asud" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Feduc-ambientale-asud%2F&amp;linkname=Educ%20ambientale%20asud" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Feduc-ambientale-asud%2F&amp;linkname=Educ%20ambientale%20asud" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-7" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi articoli pubblicati da Comune-info </h4>
<div id="articoli_evidenza">
			<div class="one-third">
			<article id="evidenza" class="post-430964 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-genova autori-lorenzo-guadagnucci entry anno2020">

			<a href="https://comune-info.net/la-lotta-di-genova-non-finisce/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2016/07/146-28A-Genova-G8-Manifestante-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/la-lotta-di-genova-non-finisce/">La lotta di Genova non finisce</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/lorenzo-guadagnucci/">Lorenzo Guadagnucci</a> </span></div>

			<div class="entry-content">
			<p>La storia scritta nel luglio del 2001 deve esser raccontata  nonostante il silenzio </p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-430954 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-belluno tag-milano tag-montagna tag-sport tag-turismo autori-paolo-cacciari entry anno2020">

			<a href="https://comune-info.net/e-i-mondiali-di-sci-cortina-2021/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/07/Finish-area-Rumerlo-1536x832-1-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/e-i-mondiali-di-sci-cortina-2021/">E i mondiali di sci Cortina 2021?</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/paolo-cacciari/">Paolo Cacciari</a> </span></div>

			<div class="entry-content">
			<p>Vietato vedere i luoghi devastati dalle opere per i campionati</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-430897 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-avellino tag-fotografia tag-paesologia autori-r-c-2 entry anno2020">

			<a href="https://comune-info.net/un-paese-2020/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/07/photographer-424622_1280-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/un-paese-2020/">Un paese, 2020</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/r-c-2/">R. C.</a> </span></div>

			<div class="entry-content">
			<p>Lockdown, vita di ogni giorno, piccole comunità: concorso fotografico </p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-430934 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-brasile tag-coronavirus tag-economia tag-indigeni tag-poverta autori-frei-betto entry anno2020">

			<a href="https://comune-info.net/in-brasile-e-in-corso-un-genocidio/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/07/115725561_4165436260195723_4901008533745164656_o-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/in-brasile-e-in-corso-un-genocidio/">In Brasile è in corso un genocidio</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/frei-betto/">Frei Betto</a> </span></div>

			<div class="entry-content">
			<p>Esistono forze che pianificano consapevolmente lo sterminio?</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-430922 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-g8 tag-movimenti tag-no-tav tag-repressione autori-nicoletta-dosio entry anno2020">

			<a href="https://comune-info.net/20-luglio/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/07/carlo-giuliani-141-380x200.png" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/20-luglio/">20 luglio</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/nicoletta-dosio/">Nicoletta Dosio</a> </span></div>

			<div class="entry-content">
			<p>Perché quel giorno è sempre presente. Lettera ad Haidi Gaggio Giuliani</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-430761 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-cultura tag-media tag-pensiero-critico tag-scienza autori-giovanni-fioravanti entry anno2020">

			<a href="https://comune-info.net/per-unecologia-della-parola/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/07/bird-2119874_640-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/per-unecologia-della-parola/">Per un&#8217;ecologia della parola</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/giovanni-fioravanti/">Giovanni Fioravanti</a> </span></div>

			<div class="entry-content">
			<p>Al moltiplicarsi delle parole non  corrisponde la crescita dei pensieri</p>
			</div>

			</article></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="better_recent_comments-2" class="widget-even widget-4 widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi commenti inseriti su Comune-info</h4>
<ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/fa832233229014fc96b4a4a195dae5a2?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa832233229014fc96b4a4a195dae5a2?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Patrizia</span> di <span class="comment-post"><a href="https://comune-info.net/la-madre-del-pensiero/#comment-1743047">La madre del pensiero</a></span>: &ldquo;<span class="comment-excerpt">Emozioni e immaginazione</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/31cc67d66b78974c5bf7aee74b072679?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/31cc67d66b78974c5bf7aee74b072679?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Elena</span> di <span class="comment-post"><a href="https://comune-info.net/i-media-i-viaggi-e-i-genitori-di-giulio/#comment-1743046">I media, i viaggi e i genitori di Giulio</a></span>: &ldquo;<span class="comment-excerpt">Diritto per la dignità, dignità di una famiglia intera</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/946b7808e67d715fcb766dcf1c3b200f?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/946b7808e67d715fcb766dcf1c3b200f?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link"><a href='http://formazionegratuita.com' rel='external nofollow ugc' class='url'>Goffredo</a></span> di <span class="comment-post"><a href="https://comune-info.net/per-unecologia-della-parola/#comment-1743045">Per un&#8217;ecologia della parola</a></span>: &ldquo;<span class="comment-excerpt">Grazie!</span>&rdquo;</div></li></ul></div></section>
<section id="text-22" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca su Comune-info</h4>
			<div class="textwidget">
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="Cerca nel sito" value=""></li><li><select  name='ofcategory' id='ofcategory' class='postform' >
	<option value='0' selected='selected'>Tutte le categorie</option>
	<option class="level-0" value="6276">Benvenuti Ovunque</option>
	<option class="level-0" value="6278">Diritti</option>
	<option class="level-0" value="1400">Dossier</option>
	<option class="level-0" value="3894">Fare</option>
	<option class="level-0" value="6279">Generi</option>
	<option class="level-0" value="3893">Gridare</option>
	<option class="level-0" value="6281">IncontrI</option>
	<option class="level-0" value="6291">Libri</option>
	<option class="level-0" value="5976">Media</option>
	<option class="level-0" value="6274">Media Accoglienza Diffusa</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="3895">Pensare</option>
	<option class="level-0" value="6280">Porteaperte</option>
	<option class="level-0" value="4704">Primo piano</option>
	<option class="level-0" value="6277">Saperi</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Invia">
						</li></ul></div>
				</form>
</div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-16" class="widget-odd widget-first widget-1 one-third first widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p><strong>Email:</strong> <a href="javascript:;" data-enc-email="vasb[at]pbzhar-vasb.arg" class="mailto-link" data-wpel-link="ignore"><span id="eeb-638864-821784"></span><script type="text/javascript">document.getElementById("eeb-638864-821784").innerHTML = eval(decodeURIComponent("%27%69%6e%66%6f%40%63%6f%6d%75%6e%65%2d%69%6e%66%6f%2e%6e%65%74%27"))</script><noscript>*email protetta con javascript*</noscript></a><br data-rich-text-line-break="true" /><strong>Telefono:</strong> 06/59874207<br />
<strong>Indirizzo:</strong> Via nomentana 54<br />
00161, Roma</p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="text-17" class="widget-even widget-2 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/Comuneinfo/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
		</div></section>
<section id="text-18" class="widget-odd widget-last widget-3 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
			<div class="textwidget"><p><a href="https://twitter.com/comuneinfo?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="it" data-dnt="true" data-show-count="false">Follow @comuneinfo</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p></p></div></footer></div><!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php","security":"fc7b1b6c49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=200515-102809'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	</body></html>

<!-- Dynamic page generated in 2.146 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-21 23:30:54 -->

<!-- Compression = gzip -->