<!DOCTYPE html><html lang="it-IT"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="https://comune-info.net/wp-content/cache/autoptimize/css/autoptimize_c7635eecb17b1d47d7ff6e69aa5e68f3.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://comune-info.net/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><title>La barca - Comune-info</title><meta name="description" content="Ha ragione il papa: siamo (quasi) tutti sulla stessa barca. Ma chi la guida?. Articolo di Guido Viale"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://comune-info.net/la-barca/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La barca - Comune-info" /><meta property="og:description" content="Ha ragione il papa: siamo (quasi) tutti sulla stessa barca. Ma chi la guida?. Articolo di Guido Viale" /><meta property="og:url" content="https://comune-info.net/la-barca/" /><meta property="og:site_name" content="Comune-info" /><meta property="article:tag" content="Conversione ecologica" /><meta property="article:tag" content="coronavirus" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2020-03-30T20:03:35+00:00" /><meta property="article:modified_time" content="2020-03-30T20:04:25+00:00" /><meta property="og:updated_time" content="2020-03-30T20:04:25+00:00" /><meta property="og:image" content="https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280.jpg" /><meta property="og:image:secure_url" content="https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ha ragione il papa: siamo (quasi) tutti sulla stessa barca. Ma chi la guida?. Articolo di Guido Viale" /><meta name="twitter:title" content="La barca - Comune-info" /><meta name="twitter:image" content="https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comune-info.net/#website","url":"https://comune-info.net/","name":"Comune-info","description":"Informazione indipendente","potentialAction":{"@type":"SearchAction","target":"https://comune-info.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://comune-info.net/la-barca/#primaryimage","url":"https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://comune-info.net/la-barca/#webpage","url":"https://comune-info.net/la-barca/","inLanguage":"it-IT","name":"La barca - Comune-info","isPartOf":{"@id":"https://comune-info.net/#website"},"primaryImageOfPage":{"@id":"https://comune-info.net/la-barca/#primaryimage"},"datePublished":"2020-03-30T20:03:35+00:00","dateModified":"2020-03-30T20:04:25+00:00","author":{"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c"},"description":"Ha ragione il papa: siamo (quasi) tutti sulla stessa barca. Ma chi la guida?. Articolo di Guido Viale"},{"@type":["Person"],"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c","name":"Riccardo","image":{"@type":"ImageObject","@id":"https://comune-info.net/#authorlogo","url":"https://secure.gravatar.com/avatar/c1434641290bf22455fb16d76dd85a44?s=96&d=identicon&r=g","caption":"Riccardo"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed" href="https://comune-info.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed dei commenti" href="https://comune-info.net/comments/feed/" /><link rel="alternate" type="text/calendar" title="Comune-info &raquo; iCal Feed" href="https://comune-info.net/appuntamenti/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; La barca Feed dei commenti" href="https://comune-info.net/la-barca/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CDroid+Serif%3A400%2C700&#038;ver=1.1.7' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"comune-info.net","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};</script> <script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3'></script> <link rel='https://api.w.org/' href='https://comune-info.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><meta name="generator" content="WooCommerce 3.8.1" /><link rel='shortlink' href='https://comune-info.net/?p=423976' /><link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fla-barca%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fla-barca%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3d4144";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://comune-info.net"><link rel="https://theeventscalendar.com/" href="https://comune-info.net/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://comune-info.net/xmlrpc.php" /><style type="text/css">.site-title a { background: url(https://comune-info.net/wp-content/uploads/logo-comune-1.png) no-repeat !important; }</style><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon-100x100.png" sizes="32x32" /><link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://comune-info.net/wp-content/uploads/favicon.png" /><meta name="msapplication-TileImage" content="https://comune-info.net/wp-content/uploads/favicon.png" /> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-36480076-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script>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</script></head><body class="post-template-default single single-post postid-423976 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible gridare news responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://comune-info.net/">Comune-info</a></p><p class="site-description">Informazione indipendente</p></div><div class="widget-area header-widget-area"><section id="text-12" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap"><div class="textwidget"> <button id="responsive-menu-pro-button"
 class="responsive-menu-pro-button responsive-menu-pro-spin-r
 responsive-menu-pro-accessible"
 type="button"
 aria-label="Menu"> <span class="responsive-menu-pro-box"> <span class="responsive-menu-pro-inner"></span> </span> </button><div id="responsive-menu-pro-container" class="push-top"><div id="responsive-menu-pro-wrapper"><nav class="nav-header"><ul id="responsive-menu-pro" class=" genesis-nav-menu"><li id="responsive-menu-pro-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/pensare/">Pensare</a></li><li id="responsive-menu-pro-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/fare/">Fare</a></li><li id="responsive-menu-pro-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/gridare/">Gridare</a></li><li id="responsive-menu-pro-item-408355" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a class="responsive-menu-pro-item-link" href="/appuntamenti">Agenda</a></li><li id="responsive-menu-pro-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/chi-siamo/">Chi siamo</a></li><li id="responsive-menu-pro-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/ricominciamo-da-tre/">Sostienici</a></li><li id="responsive-menu-pro-item-407337" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/newsletter/">Newsletter</a></li><li id="responsive-menu-pro-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/contatti/">Contatti</a></li></ul></nav><div id="responsive-menu-pro-search-box"><form action="https://comune-info.net" class="responsive-menu-pro-search-form" role="search"> <input type="search" name="s" title="Search"
 placeholder="Cerca nel sito"
 class="responsive-menu-pro-search-box"></form></div><div id="responsive-menu-pro-additional-content"></div></div></div></div></div></section><section id="text-13" class="widget-even widget-last widget-2 widget widget_text"><div class="widget-wrap"><div class="textwidget"><div style="text-align: left;"><a class="ssba_facebook_share" href="https://www.facebook.com/Comuneinfo" target="_blank" rel="noopener noreferrer" data-site=""><noscript><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></noscript><img class="lazyload ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/comuneinfo" target="&quot;_blank&quot;" data-site="" rel="noopener noreferrer"><noscript><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></noscript><img class="lazyload ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></a><a class="ssba_email_share" href="https://www.instagram.com/comuneinfo/" target="_blank" rel="noopener noreferrer"><noscript><img class="ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></noscript><img class="lazyload ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></a></div></div></div></section></div><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-menuprincipale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-421993" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421993"><a href="https://comune-info.net/tag/coronavirus/"><span >Coronavirus</span></a></li><li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/"><span >Clima</span></a></li><li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/"><span >Migranti</span></a></li><li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/"><span >Guerra</span></a></li><li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/"><span >Autogestione</span></a></li><li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/"><span >Decrescita</span></a></li><li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/"><span >Scuola</span></a></li><li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/"><span >Territorio</span></a></li><li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/"><span >Terrorismo</span></a></li><li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/"><span >Movimenti</span></a></li><li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/"><span >Roma</span></a></li><li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/"><span >Conversione ecologica</span></a></li><li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/"><span >Rivoluzione</span></a></li><li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/"><span >Camminare</span></a></li><li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/"><span >Patriarcato</span></a></li><li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/"><span >Gas</span></a></li><li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/"><span >Agricoltura</span></a></li><li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/"><span >Orti</span></a></li><li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/"><span >Multinazionali</span></a></li><li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/"><span >Bici</span></a></li></ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-423976 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-conversione-ecologica tag-coronavirus autori-guido-viale entry anno2020"><header class="entry-header"><h1 class="entry-title">La barca</h1> <a class="autori" href="https://comune-info.net/autori/guido-viale/">Guido Viale</a><div class="entry-data">30 Marzo 2020</div></header><div class="entry-content"><h2>A riva, senza potersi imbarcare, è rimasta una folla di derelitti e di emarginati, di cui pochi si sono accorti, quasi nessuno si preoccupa e che molti governi hanno deciso di lasciare a terra. Per loro va apprestata al più presto un’altra imbarcazione. E però, scrive Guido Viale, ha ragione papa Francesco: a differenza di quando erano gli sfruttati a remare e gli sfruttatori erano a terra, al sicuro, oggi siamo tutti sulla stessa barca, in mezzo al mare in burrasca. Remano forte i medici, gli infermieri, i lavoratori &#8220;essenziali&#8221;, fanno remare contro da una ciurma asservita i soliti noti, e poi, chiusi in casa, ci sono i passeggeri, che non devono muoversi. La barca dirige verso l&#8217;unico approdo possibile, quello della conversione ecologica, ma chi decide la rotta? Sono le figure e le istituzioni più inadeguate. Se non fossero tali, non ci avrebbero trascinato in questa catastrofe&#8230;</h2><figure class="wp-block-image size-large"><noscript><img src="https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-1024x682.jpg" alt="" class="wp-image-424059" srcset="https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-1024x682.jpg 1024w, https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-700x466.jpg 700w, https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-768x512.jpg 768w, https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-500x333.jpg 500w, https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-1024x682.jpg" alt="" class="lazyload wp-image-424059" data-srcset="https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-1024x682.jpg 1024w, https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-700x466.jpg 700w, https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-768x512.jpg 768w, https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-500x333.jpg 500w, https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280.jpg 1280w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto di <a href="https://pixabay.com/it/users/Myriams-Fotos-1627417/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=2649217">Myriam Zilles</a> da <a href="https://pixabay.com/it/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=2649217">Pixabay</a></figcaption></figure><p>Ha ragione papa Francesco: <strong>siamo tutti sulla stessa barca. Forse qualche anno fa su quella barca c’erano solo gli sfruttati: a remare; gli sfruttatori stavano a terra, al sicuro</strong>. Ma ora, con la crisi climatica e ambientale e la pandemia, in quel mare in burrasca ci siamo tutti. Alcuni continuano a remare, anche più forte di prima, per traghettarci sull’altra riva (sono i medici, gli infermieri e i lavoratori impegnati in produzioni essenziali), mentre “quelli là” remano contro; anzi, fanno remare contro una parte consistente della ciurma al loro comando, per riportarci sulla riva da cui stiamo cercando di allontanarci.</p><p>Molti altri (quelli chiusi in casa, senza compiti specifici) sono semplici <strong>“passeggeri”, cui viene raccomandato di non muoversi troppo per non sbilanciare l’imbarcazione</strong>. Ma a riva, senza potersi imbarcare, è rimasta una folla di derelitti e di emarginati, di cui pochi si sono accorti, quasi nessuno si preoccupa e che molti Governi hanno deciso di lasciare a terra. Per loro va apprestata al più presto un’altra imbarcazione. A poppa, per ora, non c’è nessuno che calmi la tempesta.&nbsp;</p><p><strong>L’altra riva, quella verso cui cerca di dirigersi la barca, è la conversione ecologica; sono le misure necessarie per sventare questa come le altre catastrofi che incombono sulla specie umana a causa dei cambiamenti climatici,</strong> che tutti i Governi del mondo erano riluttanti ad affrontare anche prima di questa pandemia, ma di cui ora nessuno parla più; anche perché quelli che si battevano per imporre una svolta radicale, come <em>Fridays for future </em>e molti altri<em>,</em> non possono più riempire le piazze.</p><p>Ma questo non cambia la realtà delle cose. Per fare
fronte a queste emergenze molte delle attuali produzioni dovranno cessare: sono
in gran parte quelle già oggi non essenziali o nocive, a partire dall’industria
delle armi, o dalle Grandi opere inutili e dannose, come il TAV Torino-Lione; e
sono tante! Altre vanno potenziate immediatamente, come tutte quelle legate al
sanitario e al cibo. Molte altre, le fonti rinnovabili e l’efficienza
energetica, devono essere avviate o potenziate, riconvertendo, dove è
possibile, gli impianti esistenti; e la progettazione di questa riconversione
può partire subito.&nbsp;</p><figure class="wp-block-image size-large"><noscript><img src="https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1-1024x471.jpg" alt="" class="wp-image-423986" srcset="https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1-1024x471.jpg 1024w, https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1-700x322.jpg 700w, https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1-300x138.jpg 300w, https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1-768x353.jpg 768w, https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1-500x230.jpg 500w, https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1.jpg 1207w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1-1024x471.jpg" alt="" class="lazyload wp-image-423986" data-srcset="https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1-1024x471.jpg 1024w, https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1-700x322.jpg 700w, https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1-300x138.jpg 300w, https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1-768x353.jpg 768w, https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1-500x230.jpg 500w, https://comune-info.net/wp-content/uploads/2020/03/EUIdnIXWoAAFu3P-1.jpg 1207w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p>Ma chi decide che cosa fare e che cosa fermare? Il Governo? I Prefetti? I “Governatori”? I partiti? La Commissione Europea? Sono le figure e le istituzioni più inadeguate. Se non fossero tali non ci avrebbero trascinato in questa catastrofe (da cui fanno ben poco per tirarci fuori). Non ci hanno mai veramente pensato, anche se climatologi, esperti di ambiente, epidemiologi (la scienza! Che è democratica se e quando si sottopone alla verifica dei fatti; ma di cui adesso c’è persino chi sostiene che avrebbe sempre guidato le scelte governative) e Greta Thunberg urlavano a squarcia gola che il pericolo è dietro l’angolo. <strong>Nel migliore dei casi si continua a sostenere che con un pacco di miliardi da usare come incentivi il mercato (cioè proprio quelli che hanno sempre remato contro) avrebbero messo loro le cose “a posto”. Senza fretta, però; anche quelli che avevano già potuto constatare che “la nostra casa brucia”.</strong></p><p>Così ora ripropongono la solita ricetta, ma “in salsa emergenziale”: <strong>creare liquidità con gli eurobond (dato che i titoli di Stato di molti paesi verrebbero sottoscritti solo dagli strozzini); ma è solo altro debito in mano alla finanza; oppure creare qualche forma alternativa di moneta</strong> (che almeno non creerebbe altro debito). E per fare che cosa? Per dare soldi alle imprese, tutte, perché paghino le forniture, per lo meno fino a quando i mercati globali, ormai squassati dalla pandemia, gliele faranno arrivare; e per continuare a produrre beni e servizi per mercati destinati a evaporare; invece di porre mano, dove è possibile, <strong>a quella riconversione che sola assicura un futuro; invece di bloccare subito le attività che un futuro non lo hanno e non lo possono avere. </strong></p><p>Manca la domanda, ci dicono gli economisti, e anche l’offerta: mettendo in circolo molto denaro, non per sostenere le attività essenziali e le esigenze di chi non ha più i soldi per fare la spesa, bensì i bilanci delle imprese, si attivano risorse inutilizzate (capitale e lavoro) e l’economia può continuare il suo corso.<strong> E’ la ricetta di Keynes, ma non funziona più: perché affida la selezione delle attività da ravvivare a un mercato che non sarà mai più quello di prima.</strong></p><figure class="wp-block-image size-large"><noscript><img src="https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-1024x683.jpg" alt="" class="wp-image-424060" srcset="https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-1024x683.jpg 1024w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-700x467.jpg 700w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-768x512.jpg 768w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-1536x1024.jpg 1536w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-2048x1365.jpg 2048w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-1320x880.jpg 1320w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-500x333.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-1024x683.jpg" alt="" class="lazyload wp-image-424060" data-srcset="https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-1024x683.jpg 1024w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-700x467.jpg 700w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-768x512.jpg 768w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-1536x1024.jpg 1536w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-2048x1365.jpg 2048w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-1320x880.jpg 1320w, https://comune-info.net/wp-content/uploads/2020/03/markus-spiske-z56L143KBvE-unsplash-500x333.jpg 500w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p>Quella selezione non può più essere fatta dal mercato né dall’alto: va messa nelle mani delle maestranze e dei loro rappresentati, che sono perfettamente in grado di decidere che cosa è essenziale e che cosa no e che sanno districarsi tra le filiere delle loro forniture.<strong> Ma vanno mobilitate anche le associazioni territoriali (a partire dai GAS, che sanno come riorganizzare le filiere alimentari, e in parte anche quelle energetiche).</strong></p><p>E vanno valorizzate migliaia di esperti e di giovani neodiplomati e neolaureati, già occupati e non, ma oggi sottoutilizzati, insieme alle Università e ai centri di ricerca, per svolgere a tappeto check-up multidisciplinari dei territori, degli edifici, delle aziende e per progettare in modalità condivise interventi di conversione e di efficientamento. I Comuni che hanno dichiarato l’emergenza, ieri climatica e ambientale e oggi sanitaria, dovrebbero varare subito un programma per finanziare e mettere al lavoro questi team. <strong>La <em>governance</em> del nostro futuro non può che partire di qui.</strong></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/la-barca/" data-a2a-title="La barca"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-barca%2F&amp;linkname=La%20barca" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-barca%2F&amp;linkname=La%20barca" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-barca%2F&amp;linkname=La%20barca" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-barca%2F&amp;linkname=La%20barca" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-barca%2F&amp;linkname=La%20barca" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fla-barca%2F&amp;linkname=La%20barca" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><footer class="entry-footer"></footer></article><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-barca/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='423976' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f02a28c1c4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p></form></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><section id="text-43" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap"><div class="textwidget"><div style="float: left; margin: auto; max-width: 330px;"><a href="https://comune-info.net/condomini-virali/"><noscript><img class="alignnone size-full wp-image-422786" src="https://comune-info.net/wp-content/uploads/2020/03/condomini-virali.png" alt="" width="330" height="117" /></noscript><img class="lazyload alignnone size-full wp-image-422786" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20117%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/03/condomini-virali.png" alt="" width="330" height="117" /></a><br /> <a href="/rompereledistanze"><noscript><img style="margin-top:10px;" src="https://comune-info.net/wp-content/uploads/2020/03/rompere_ledistanze.png" alt="Rompere le distanze" width="330" height="117" class="alignnone size-full wp-image-423450" /></noscript><img style="margin-top:10px;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20117%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/03/rompere_ledistanze.png" alt="Rompere le distanze" width="330" height="117" class="lazyload alignnone size-full wp-image-423450" /></a></div></div></div></section><section id="text-41" class="widget-even widget-2 widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><a href="/benvenuti-ovunque"><noscript><img class="alignnone size-thumbnail wp-image-417825" src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" /></noscript><img class="lazyload alignnone size-thumbnail wp-image-417825" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2096%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" /></a><br /> <a class="osservatoriolinktext" href="https://comune-info.net/benvenuti-ovunque/">Osservatorio sull&#8217;accoglienza diffusa <br />di migranti e rifugiati</a><br /> <a class="osservatoriolink" href="https://comune-info.net/benvenuti-ovunque/">Una nuova testata</a></p></div></div></section><section id="dpe_fp_widget-8" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><div class="dpe-flexible-posts no-posts"></div></div></section><section id="text-21" class="widget-even widget-4 widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><a href="/ricominciamo-da-tre/"><noscript><img class="alignleft wp-image-407453 size-medium" src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" /></noscript><img class="lazyload alignleft wp-image-407453 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20135%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" /></a></p></div></div></section><section id="text-20" class="widget-odd widget-5 widget widget_text"><div class="widget-wrap"><div class="textwidget"><div style="padding:5px 60px"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form></div><div class="fix"></div></div></div></section><section id="text-23" class="widget-even widget-last widget-6 widget widget_text"><div class="widget-wrap"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/comune-info" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/comune-info" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/comune-info">Comune-info</a></p></blockquote></div></div></div></section></aside><div class="after-entry widget-area"><section id="dpe_fp_widget-12" class="widget-odd widget-first widget-1 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnelead1"> <a href="http://www.regione.lazio.it/coronavirus"><noscript><img class="alignnone size-full wp-image-422009" src="https://comune-info.net/wp-content/uploads/2020/03/ppp.png" alt="" width="728" height="90" srcset="https://comune-info.net/wp-content/uploads/2020/03/ppp.png 728w, https://comune-info.net/wp-content/uploads/2020/03/ppp-700x87.png 700w, https://comune-info.net/wp-content/uploads/2020/03/ppp-300x37.png 300w, https://comune-info.net/wp-content/uploads/2020/03/ppp-500x62.png 500w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img class="lazyload alignnone size-full wp-image-422009" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/03/ppp.png" alt="" width="728" height="90" data-srcset="https://comune-info.net/wp-content/uploads/2020/03/ppp.png 728w, https://comune-info.net/wp-content/uploads/2020/03/ppp-700x87.png 700w, https://comune-info.net/wp-content/uploads/2020/03/ppp-300x37.png 300w, https://comune-info.net/wp-content/uploads/2020/03/ppp-500x62.png 500w" data-sizes="(max-width: 728px) 100vw, 728px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/corona-virus-regione/" data-a2a-title="Corona virus regione"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcorona-virus-regione%2F&amp;linkname=Corona%20virus%20regione" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcorona-virus-regione%2F&amp;linkname=Corona%20virus%20regione" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcorona-virus-regione%2F&amp;linkname=Corona%20virus%20regione" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcorona-virus-regione%2F&amp;linkname=Corona%20virus%20regione" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcorona-virus-regione%2F&amp;linkname=Corona%20virus%20regione" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fcorona-virus-regione%2F&amp;linkname=Corona%20virus%20regione" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></section><section id="dpe_fp_widget-13" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare1"> <a href="http://www.regione.lazio.it/coronavirus"><noscript><img class="alignnone size-full wp-image-422007" src="https://comune-info.net/wp-content/uploads/2020/03/imagelol.png" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/03/imagelol.png 330w, https://comune-info.net/wp-content/uploads/2020/03/imagelol-300x300.png 300w, https://comune-info.net/wp-content/uploads/2020/03/imagelol-100x100.png 100w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><img class="lazyload alignnone size-full wp-image-422007" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20330%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/03/imagelol.png" alt="" width="330" height="330" data-srcset="https://comune-info.net/wp-content/uploads/2020/03/imagelol.png 330w, https://comune-info.net/wp-content/uploads/2020/03/imagelol-300x300.png 300w, https://comune-info.net/wp-content/uploads/2020/03/imagelol-100x100.png 100w" data-sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-square-regione-lazio/" data-a2a-title="Banner square regione lazio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-regione-lazio%2F&amp;linkname=Banner%20square%20regione%20lazio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-regione-lazio%2F&amp;linkname=Banner%20square%20regione%20lazio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-regione-lazio%2F&amp;linkname=Banner%20square%20regione%20lazio" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-regione-lazio%2F&amp;linkname=Banner%20square%20regione%20lazio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-regione-lazio%2F&amp;linkname=Banner%20square%20regione%20lazio" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-square-regione-lazio%2F&amp;linkname=Banner%20square%20regione%20lazio" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></section><section id="dpe_fp_widget-7" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi articoli pubblicati da Comune-info</h4><div id="articoli_evidenza"><div class="one-third"><article id="evidenza" class="post-423976 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-conversione-ecologica tag-coronavirus autori-guido-viale entry anno2020"> <a href="https://comune-info.net/la-barca/"> <img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/03/wave-2649217_1280-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" /> </a><div class="entry_meta"> <a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a></div><header class="entry-header"><h2 class="entry-title" itemprop="headline"> <a href="https://comune-info.net/la-barca/">La barca</a></h2></header><div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/guido-viale/">Guido Viale</a> </span></div><div class="entry-content"><p>Ha ragione il papa: siamo (quasi) tutti sulla stessa barca. Ma chi la guida?</p></div></article></div><div class="one-third"><article id="evidenza" class="post-423997 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-coronavirus tag-democrazia tag-liberta autori-enrico-euli entry anno2020"> <a href="https://comune-info.net/sedati-da-angoscia-e-tristezza/"> <img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/03/mask-4934337_1280-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" /> </a><div class="entry_meta"> <a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a></div><header class="entry-header"><h2 class="entry-title" itemprop="headline"> <a href="https://comune-info.net/sedati-da-angoscia-e-tristezza/">Sedati da angoscia e tristezza</a></h2></header><div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/enrico-euli/">Enrico Euli</a> </span></div><div class="entry-content"><p>A grandi passi verso una gestione catastrofica della catastrofe</p></div></article></div><div class="one-third"><article id="evidenza" class="post-424037 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-argentina tag-coronavirus tag-imprese-recuperate autori-resumen-latinoamericano entry anno2020"> <a href="https://comune-info.net/disinfettare-a-prezzi-popolari/"> <img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/03/Wxr08WUMIHh1Hv-0xyLsuDQeAQqVvjJg-vbW8YVgbci5sTPk4RW_AELczEMTvPeGZh3r2r4fvAkdJA69LMy_mrTO3BuAd8I1bRn9RSie38Nj5svCx8Xp-_7fd0p-PyLUCz-_RPJ5NbMqdQJCytP-C-RV34756MsAgM-54Wn1x085r_Cx_e3NMKNH_YbualSxzPQ98fs-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" /> </a><div class="entry_meta"> <a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a></div><header class="entry-header"><h2 class="entry-title" itemprop="headline"> <a href="https://comune-info.net/disinfettare-a-prezzi-popolari/">Disinfettare a prezzi popolari</a></h2></header><div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/resumen-latinoamericano/">Resumen Latinoamericano</a> </span></div><div class="entry-content"><p>Il primo laboratorio farmaceutico al mondo recuperato da chi vi lavorava</p></div></article></div><div class="one-third"><article id="evidenza" class="post-424021 post type-post status-publish format-standard category-gridare tag-coronavirus tag-scuola autori-penny entry anno2020"> <a href="https://comune-info.net/come-stanno-i-bambini/"> </a><div class="entry_meta"> <a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a></div><header class="entry-header"><h2 class="entry-title" itemprop="headline"> <a href="https://comune-info.net/come-stanno-i-bambini/">Come stanno i bambini?</a></h2></header><div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/penny/">Penny</a> </span></div><div class="entry-content"><p>Qualcuno, invece di preoccuparsi dei compiti fatti e inviati, si sta domandando come si sentono, cosa provano, come ne usciranno?</p></div></article></div><div class="one-third"><article id="evidenza" class="post-424029 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-coronavirus tag-economia-solidale tag-roma autori-r-c entry anno2020"> <a href="https://comune-info.net/leconomia-solidale-condominiale/"> <img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/03/20431407_1754106421296116_6939556750429294203_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" /> </a><div class="entry_meta"> <a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a></div><header class="entry-header"><h2 class="entry-title" itemprop="headline"> <a href="https://comune-info.net/leconomia-solidale-condominiale/">L&#8217;economia solidale condominiale</a></h2></header><div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/r-c/">R.C.</a> </span></div><div class="entry-content"><p>La campagna della Rete di economia sociale e solidale romana</p></div></article></div><div class="one-third"><article id="evidenza" class="post-424015 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-ambiente tag-coronavirus tag-critica-allo-sviluppo tag-decrescita tag-inquinamento tag-salute autori-gianni-tamino entry anno2020"> <a href="https://comune-info.net/pandemie-e-condizioni-del-pianeta/"> <img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/03/fusion-medical-animation-rnr8D3FNUNY-unsplash-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" /> </a><div class="entry_meta"> <a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a></div><header class="entry-header"><h2 class="entry-title" itemprop="headline"> <a href="https://comune-info.net/pandemie-e-condizioni-del-pianeta/">Pandemie e condizioni del pianeta</a></h2></header><div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/gianni-tamino/">Gianni Tamino</a> </span></div><div class="entry-content"><p>Il Covid-19 è una reazione, tre le altre, allo stato di stress causato al pianeta</p></div></article></div></div></div></section><section id="better_recent_comments-2" class="widget-even widget-4 widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi commenti inseriti su Comune-info</h4><ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d2362fcb1648ee8ecef482b150eec9d0?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2362fcb1648ee8ecef482b150eec9d0?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/d2362fcb1648ee8ecef482b150eec9d0?s=40&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/d2362fcb1648ee8ecef482b150eec9d0?s=80&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Marta</span> di <span class="comment-post"><a href="https://comune-info.net/lettera-aperta-i-bambini-dimenticati/#comment-1739757">I bambini dimenticati</a></span>: &ldquo;<span class="comment-excerpt">Sottoscrivo e vi ringrazio! Marta, educatrice e mamma</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><noscript><img alt='' src='https://secure.gravatar.com/avatar/aa747620c318b245c5c911287a089a2f?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa747620c318b245c5c911287a089a2f?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/aa747620c318b245c5c911287a089a2f?s=40&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/aa747620c318b245c5c911287a089a2f?s=80&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Antonella Cosmano</span> di <span class="comment-post"><a href="https://comune-info.net/lettera-aperta-i-bambini-dimenticati/#comment-1739754">I bambini dimenticati</a></span>: &ldquo;<span class="comment-excerpt">Sottoscrivo da mamma ed educatrice</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><noscript><img alt='' src='https://secure.gravatar.com/avatar/7e23597730d39267b40c70fd31889c56?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7e23597730d39267b40c70fd31889c56?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/7e23597730d39267b40c70fd31889c56?s=40&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/7e23597730d39267b40c70fd31889c56?s=80&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link"><a href='http://fb' rel='external nofollow ugc' class='url'>Ada</a></span> di <span class="comment-post"><a href="https://comune-info.net/lettera-aperta-i-bambini-dimenticati/#comment-1739753">I bambini dimenticati</a></span>: &ldquo;<span class="comment-excerpt">Concordo</span>&rdquo;</div></li></ul></div></section><section id="text-22" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca su Comune-info</h4><div class="textwidget"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="Cerca nel sito" value=""></li><li><select  name='ofcategory' id='ofcategory' class='postform' ><option value='0' selected='selected'>Tutte le categorie</option><option class="level-0" value="6276">Benvenuti Ovunque</option><option class="level-0" value="6278">Diritti</option><option class="level-0" value="1400">Dossier</option><option class="level-0" value="3894">Fare</option><option class="level-0" value="6279">Generi</option><option class="level-0" value="3893">Gridare</option><option class="level-0" value="6281">IncontrI</option><option class="level-0" value="6291">Libri</option><option class="level-0" value="5976">Media</option><option class="level-0" value="6274">Media Accoglienza Diffusa</option><option class="level-0" value="1">News</option><option class="level-0" value="3895">Pensare</option><option class="level-0" value="6280">Porteaperte</option><option class="level-0" value="4704">Primo piano</option><option class="level-0" value="6277">Saperi</option> </select> <input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="Invia"></li></ul></div></form></div></div></section></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-16" class="widget-odd widget-first widget-1 one-third first widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4><div class="textwidget"><p><strong>Email:</strong> <a href="javascript:;" data-enc-email="vasb[at]pbzhar-vasb.arg" class="mailto-link" data-wpel-link="ignore"><span id="eeb-995563-844909"></span><script type="text/javascript">(function(){var ml="i%mcf0tne-u4o.",mi="074<1;53<2:789074<=786",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("eeb-995563-844909").innerHTML = decodeURIComponent(o);}());</script><noscript>*email protetta con javascript*</noscript></a><br data-rich-text-line-break="true" /><strong>Telefono:</strong> 06/59874207<br /> <strong>Indirizzo:</strong> Via nomentana 54<br /> 00161, Roma</p><p>&nbsp;</p></div></div></section><section id="text-17" class="widget-even widget-2 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4><div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/Comuneinfo/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></div></div></section><section id="text-18" class="widget-odd widget-last widget-3 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4><div class="textwidget"><p><a href="https://twitter.com/comuneinfo?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="it" data-dnt="true" data-show-count="false">Follow @comuneinfo</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div></div></section></div></div></div><footer class="site-footer"><div class="wrap"><p></p></div></footer></div><!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php","security":"0ad942eb97"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=191210-54142'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6c3b0219b4596ed62c4c647f1bb2441f","fragment_name":"wc_fragments_6c3b0219b4596ed62c4c647f1bb2441f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
 <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://comune-info.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript" defer src="https://comune-info.net/wp-content/cache/autoptimize/js/autoptimize_c9ddda62687cc87fe181699da551b66d.js"></script></body></html>
<!-- Dynamic page generated in 0.514 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-30 22:04:35 -->

<!-- Compression = gzip -->