<!DOCTYPE html><html lang="it-IT"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="https://comune-info.net/wp-content/cache/autoptimize/css/autoptimize_44895a85b7ebb00f324510d5c951e480.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://comune-info.net/wp-content/cache/autoptimize/css/autoptimize_dcb2de333eec7ab4ae31385ed8d6a393.css" rel="stylesheet" /><title>Fate l&#039;amore, non la guerra... - Comune-info</title><meta name="description" content="Solo recidere le radici del patriarcato potrà fermare le pulsioni razziste. Articolo di Guido Viale"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://comune-info.net/fate-lamore-non-la-guerra/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fate l&#039;amore, non la guerra... - Comune-info" /><meta property="og:description" content="Solo recidere le radici del patriarcato potrà fermare le pulsioni razziste. Articolo di Guido Viale" /><meta property="og:url" content="https://comune-info.net/fate-lamore-non-la-guerra/" /><meta property="og:site_name" content="Comune-info" /><meta property="article:tag" content="Guerra" /><meta property="article:tag" content="patriarcato" /><meta property="article:tag" content="razzismo" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2020-02-24T00:15:05+00:00" /><meta property="article:modified_time" content="2020-02-24T00:38:43+00:00" /><meta property="og:updated_time" content="2020-02-24T00:38:43+00:00" /><meta property="og:image" content="https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III.jpg" /><meta property="og:image:secure_url" content="https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III.jpg" /><meta property="og:image:width" content="1550" /><meta property="og:image:height" content="1021" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Solo recidere le radici del patriarcato potrà fermare le pulsioni razziste. Articolo di Guido Viale" /><meta name="twitter:title" content="Fate l&#039;amore, non la guerra... - Comune-info" /><meta name="twitter:image" content="https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comune-info.net/#website","url":"https://comune-info.net/","name":"Comune-info","description":"Informazione indipendente","potentialAction":{"@type":"SearchAction","target":"https://comune-info.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://comune-info.net/fate-lamore-non-la-guerra/#primaryimage","url":"https://comune-info.net/wp-content/uploads/2020/02/Revolucio\u0301n-Paci\u0301fica-III.jpg","width":1550,"height":1021},{"@type":"WebPage","@id":"https://comune-info.net/fate-lamore-non-la-guerra/#webpage","url":"https://comune-info.net/fate-lamore-non-la-guerra/","inLanguage":"it-IT","name":"Fate l&#039;amore, non la guerra... - Comune-info","isPartOf":{"@id":"https://comune-info.net/#website"},"primaryImageOfPage":{"@id":"https://comune-info.net/fate-lamore-non-la-guerra/#primaryimage"},"datePublished":"2020-02-24T00:15:05+00:00","dateModified":"2020-02-24T00:38:43+00:00","author":{"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c"},"description":"Solo recidere le radici del patriarcato potr\u00e0 fermare le pulsioni razziste. Articolo di Guido Viale"},{"@type":["Person"],"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c","name":"Riccardo","image":{"@type":"ImageObject","@id":"https://comune-info.net/#authorlogo","url":"https://secure.gravatar.com/avatar/c1434641290bf22455fb16d76dd85a44?s=96&d=identicon&r=g","caption":"Riccardo"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed" href="https://comune-info.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed dei commenti" href="https://comune-info.net/comments/feed/" /><link rel="alternate" type="text/calendar" title="Comune-info &raquo; iCal Feed" href="https://comune-info.net/appuntamenti/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Fate l&#8217;amore, non la guerra&#8230; Feed dei commenti" href="https://comune-info.net/fate-lamore-non-la-guerra/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CDroid+Serif%3A400%2C700&#038;ver=1.1.4' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"comune-info.net","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};</script> <link rel='https://api.w.org/' href='https://comune-info.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><meta name="generator" content="WooCommerce 3.8.1" /><link rel='shortlink' href='https://comune-info.net/?p=421076' /><link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Ffate-lamore-non-la-guerra%2F" /><link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Ffate-lamore-non-la-guerra%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3d4144";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://comune-info.net"><link rel="https://theeventscalendar.com/" href="https://comune-info.net/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://comune-info.net/xmlrpc.php" /><style type="text/css">.site-title a { background: url(https://comune-info.net/wp-content/uploads/logo-comune-1.png) no-repeat !important; }</style><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon-100x100.png" sizes="32x32" /><link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://comune-info.net/wp-content/uploads/favicon.png" /><meta name="msapplication-TileImage" content="https://comune-info.net/wp-content/uploads/favicon.png" /> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-36480076-1';
var gadwpDntFollow = false;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script>  <script>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</script></head><body class="post-template-default single single-post postid-421076 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible gridare news responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://comune-info.net/">Comune-info</a></p><p class="site-description">Informazione indipendente</p></div><div class="widget-area header-widget-area"><section id="text-12" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap"><div class="textwidget"> <button id="responsive-menu-pro-button"
 class="responsive-menu-pro-button responsive-menu-pro-spin-r
 responsive-menu-pro-accessible"
 type="button"
 aria-label="Menu"> <span class="responsive-menu-pro-box"> <span class="responsive-menu-pro-inner"></span> </span> </button><div id="responsive-menu-pro-container" class="push-top"><div id="responsive-menu-pro-wrapper"><nav class="nav-header"><ul id="responsive-menu-pro" class=" genesis-nav-menu"><li id="responsive-menu-pro-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/pensare/">Pensare</a></li><li id="responsive-menu-pro-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/fare/">Fare</a></li><li id="responsive-menu-pro-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/gridare/">Gridare</a></li><li id="responsive-menu-pro-item-408355" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item"><a class="responsive-menu-pro-item-link" href="/appuntamenti">Agenda</a></li><li id="responsive-menu-pro-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/chi-siamo/">Chi siamo</a></li><li id="responsive-menu-pro-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/ricominciamo-da-tre/">Sostienici</a></li><li id="responsive-menu-pro-item-407337" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/newsletter/">Newsletter</a></li><li id="responsive-menu-pro-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/contatti/">Contatti</a></li></ul></nav><div id="responsive-menu-pro-search-box"><form action="https://comune-info.net" class="responsive-menu-pro-search-form" role="search"> <input type="search" name="s" title="Search"
 placeholder="Cerca nel sito"
 class="responsive-menu-pro-search-box"></form></div><div id="responsive-menu-pro-additional-content"></div></div></div></div></div></section><section id="text-13" class="widget-even widget-last widget-2 widget widget_text"><div class="widget-wrap"><div class="textwidget"><div style="text-align: left;"><a class="ssba_facebook_share" href="https://www.facebook.com/Comuneinfo" target="_blank" rel="noopener noreferrer" data-site=""><noscript><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></noscript><img class="lazyload ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/comuneinfo" target="&quot;_blank&quot;" data-site="" rel="noopener noreferrer"><noscript><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></noscript><img class="lazyload ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></a><a class="ssba_email_share" href="https://www.instagram.com/comuneinfo/" target="_blank" rel="noopener noreferrer"><noscript><img class="ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></noscript><img class="lazyload ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></a></div></div></div></section></div><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-menuprincipale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/"><span >Clima</span></a></li><li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/"><span >Migranti</span></a></li><li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/"><span >Guerra</span></a></li><li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/"><span >Autogestione</span></a></li><li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/"><span >Decrescita</span></a></li><li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/"><span >Scuola</span></a></li><li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/"><span >Territorio</span></a></li><li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/"><span >Terrorismo</span></a></li><li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/"><span >Movimenti</span></a></li><li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/"><span >Roma</span></a></li><li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/"><span >Conversione ecologica</span></a></li><li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/"><span >Rivoluzione</span></a></li><li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/"><span >Camminare</span></a></li><li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/"><span >Patriarcato</span></a></li><li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/"><span >Gas</span></a></li><li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/"><span >Agricoltura</span></a></li><li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/"><span >Orti</span></a></li><li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/"><span >Multinazionali</span></a></li><li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/"><span >Bici</span></a></li></ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-421076 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-guerra tag-patriarcato tag-razzismo autori-guido-viale entry anno2020"><header class="entry-header"><h1 class="entry-title">Fate l&#8217;amore, non la guerra&#8230;</h1> <a class="autori" href="https://comune-info.net/autori/guido-viale/">Guido Viale</a><div class="entry-data">24 Febbraio 2020</div></header><div class="entry-content"><h2>Maschilismo, razzismo, odio e violenza si intrecciano nella comune rivendicazione del possesso: il possesso di una donna, un “principio” che la cultura femminista, dove ha operato, ha dissolto o sta dissolvendo; e il possesso di una “patria”, di una terra di elezione, di una identità etnica fasulla, che fanno dire a molti “questa è casa mia”; e che la presenza di tanti stranieri e l’afflusso di nuovi profughi mettono in discussione, spingendo verso posizioni politiche e pratiche escludenti che sfociano in razzismo e a volte culminano in scelte stragiste</h2><figure class="wp-block-image size-large"><noscript><img src="https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-1024x675.jpg" alt="" class="wp-image-421129" srcset="https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-1024x675.jpg 1024w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-700x461.jpg 700w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-300x198.jpg 300w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-768x506.jpg 768w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-1536x1012.jpg 1536w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-1320x869.jpg 1320w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-500x329.jpg 500w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III.jpg 1550w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-1024x675.jpg" alt="" class="lazyload wp-image-421129" data-srcset="https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-1024x675.jpg 1024w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-700x461.jpg 700w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-300x198.jpg 300w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-768x506.jpg 768w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-1536x1012.jpg 1536w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-1320x869.jpg 1320w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-500x329.jpg 500w, https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III.jpg 1550w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>1967. La protesta contro la guerra del Vietnam nella mitica foto di Marc Riboud</figcaption></figure><p class="has-drop-cap">“Fate l’amore non la guerra”: un motto che aveva accompagnato molti di noi, quelli ormai entrati nella terza o quarta età, negli anni della nostra adolescenza e in quelli dell’ingresso nella lotta politica e nel ruolo sociale che ci eravamo scelto. <strong>La guerra contro cui ci battevamo era quella in Vietnam – allora, e ancora adesso, esempio di come una mobilitazione mondiale fosse riuscita a neutralizzare quello che già allora era il più potente esercito del mondo</strong>. <strong>Quanto all’amore, a<em>ll You need is love</em>! Quel motto non aveva soltanto legittimato la “rivoluzione sessuale” degli anni ’60, cioè la liberazione dai tabù che assillavano i nostri genitori</strong>, che su di essi avevano costruito o validato codici che facevano della famiglia tradizionale il fondamento di tutta l’edificio gerarchico della società. <strong>Era stata anche la scoperta di un amore più largo, che andava al di là delle coppie più o meno temporanee che da allora si sarebbero formate e sciolte con una certa frequenza; la scoperta dei legami liberamente costituiti che formano una comunità nell’unità di intenti che ci accomunava nelle lotte: </strong>prima all’Università e nelle scuole, poi nell’incontro cercato e non sempre riuscito con gli operai delle fabbriche, poi nei “quartieri”, o territori, in cui molti si sarebbero accampati e persino nella prima fase della formazione dei “gruppi”, la cui rivalità avrebbe poi finito per introdurre anche tra noi il veleno della competizione. Ma non c’è dubbio che <strong>senza quel “fate l’amore”, che era anche, e in misura non secondaria, incontro sessuale, la nostra storia, e quella di un’intera generazione, avrebbe preso un’altra strada.</strong></p><p><strong>Queste riflessioni tornano in mente leggendo che Tobias Rathjen, il razzista di Hanau che ha ucciso 11 persone nella sua guerra personale (che personale non è) contro gli “stranieri” che non si possono più espellere, e che quindi vanno eliminati – come da lui stesso dichiarato in un video-testamento – non aveva più rapporti con una donna da 18 anni</strong>; e, si può immaginare, neanche con un uomo (una situazione analoga credo sia stata vissuta da Anders Brevik, lo stragista razzista svedese, o da Brenton Tarrant, suo emulo in Australia). Per questo – forse soprattutto per questo – Tobias Rathjen si era votato alla guerra contro gli stranieri. Violenza, guerra, razzismo e maschilismo qui si intrecciano con evidenza: i “rapporti con una donna” che Tobias Rathjen non aveva più, o non ha mai avuto, non sono quelli che nascono da una libera scelta che accompagna il “fare l’amore”; in uno come lui sarebbero stati comunque improntati a feroce volontà di dominio e a violenza di genere: quella stessa che oggi spinge tanti maschi “privati”, dalla sua libera scelta, del rapporto con la loro partner, a sopprimere. Maschilismo, razzismo, odio e violenza si intrecciano nella comune rivendicazione del possesso: il possesso di una donna, un “principio” che la cultura femminista, dove ha operato, ha dissolto o sta dissolvendo; e il possesso di una “patria”, di una terra di elezione, di una identità etnica fasulla, che fanno dire a molti “questa è casa mia”; e che la presenza di tanti stranieri e l’afflusso di nuovi profughi mettono in discussione, spingendo verso posizioni politiche e pratiche escludenti che sfociano in razzismo e a volte culminano in scelte stragiste.</p><p><strong>Per anni il femminismo ha cercato di insegnare ai maschi, con alterno successo, l’educazione dei sentimenti e la cura dei rapporti personali; ma da tempo ha ormai dispiegato, per chi si è messo in ascolto, la potenza di una critica del patriarcato, cioè del possesso</strong> (in termini giuridici, proprietà: “il terribile diritto” per Cesare Beccaria e Stefano Rodotà). Possesso innanzitutto di una donna – o di molte donne – e dominio sulla loro prerogativa di generare la vita; ma, su questo modello, possesso e dominio di tutto ciò che esiste: dei figli, della casa, del suolo, del vivente, dell’ambiente, della Terra. <strong>Femminismo ed ecologia, rigetto del patriarcato e rifiuto dell’incuria per l’ambiente in cui viviamo si sono così saldati in una “cultura” che ci ha costretto a rivedere molti degli schemi a cui ci eravamo affidati e che oggi rappresenta la parte più viva delle prospettive di rinnovamento a nostra disposizion</strong>e: l’unica in grado di affrontare alla radice il compito immane della conversione ecologica che la crisi climatica e ambientale ci impone. Ma è una cultura che si radica nella ricomposizione di un rapporto paritario e condiviso tra uomo e donna; quel rapporto che, come già notava Marx, è l’epitome di tutti i rapporti sociali che attraversano società e storia.</p><p><strong>Il fondamentalismo islamista sfociato nel terrorismo ha reso evidente con le sue efferatezze come la vera posta in gioco di quella sua violenza sia la riconquista del potere dell’uomo sulla donna, messo in forse dal diffondersi del femminismo o dalla minaccia della sua diffusione</strong>.<strong> Ma anche nelle nostre culture, dove l’aspirazione al dominio nei rapporti di genere assume spesso le vesti della pornografia e del marketing pubblicitario piuttosto che quello di un controllo diretto, gli ingredienti che legano violenza e maschilismo si ritrovano tutti.</strong> E se la sconfitta del terrorismo islamista non può che passare attraverso una grande rivolta delle donne di cultura islamica, altrettanto succede da noi, dove solo il sostegno e la partecipazione al processo di dissoluzione delle radici più profonde del patriarcato potrà mettere in grado tutti, uomini e donne, di venire a capo delle dilaganti pulsioni razziste.</p><p>Fonte: <a href="https://ilmanifesto.it/">il manifesto</a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/fate-lamore-non-la-guerra/" data-a2a-title="Fate l’amore, non la guerra…"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Ffate-lamore-non-la-guerra%2F&amp;linkname=Fate%20l%E2%80%99amore%2C%20non%20la%20guerra%E2%80%A6" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Ffate-lamore-non-la-guerra%2F&amp;linkname=Fate%20l%E2%80%99amore%2C%20non%20la%20guerra%E2%80%A6" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Ffate-lamore-non-la-guerra%2F&amp;linkname=Fate%20l%E2%80%99amore%2C%20non%20la%20guerra%E2%80%A6" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Ffate-lamore-non-la-guerra%2F&amp;linkname=Fate%20l%E2%80%99amore%2C%20non%20la%20guerra%E2%80%A6" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Ffate-lamore-non-la-guerra%2F&amp;linkname=Fate%20l%E2%80%99amore%2C%20non%20la%20guerra%E2%80%A6" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Ffate-lamore-non-la-guerra%2F&amp;linkname=Fate%20l%E2%80%99amore%2C%20non%20la%20guerra%E2%80%A6" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><footer class="entry-footer"></footer></article><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fate-lamore-non-la-guerra/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='421076' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebdb887192" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p></form></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><section id="text-41" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><a href="/benvenuti-ovunque"><noscript><img class="alignnone size-thumbnail wp-image-417825" src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" /></noscript><img class="lazyload alignnone size-thumbnail wp-image-417825" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2096%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" /></a><br /> <a class="osservatoriolinktext" href="https://comune-info.net/benvenuti-ovunque/">Osservatorio sull&#8217;accoglienza diffusa <br />di migranti e rifugiati</a><br /> <a class="osservatoriolink" href="https://comune-info.net/benvenuti-ovunque/">Una nuova testata</a></p></div></div></section><section id="dpe_fp_widget-8" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare1"><p><a href="https://www.facebook.com/events/266065781034513/"><noscript><img class="alignnone size-full wp-image-420382" src="https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info.png" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info.png 330w, https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info-300x300.png 300w, https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info-100x100.png 100w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><img class="lazyload alignnone size-full wp-image-420382" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20330%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info.png" alt="" width="330" height="330" data-srcset="https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info.png 330w, https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info-300x300.png 300w, https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info-100x100.png 100w" data-sizes="(max-width: 330px) 100vw, 330px" /></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/ecosolpop-square/" data-a2a-title="ecosolpop square"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fecosolpop-square%2F&amp;linkname=ecosolpop%20square" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fecosolpop-square%2F&amp;linkname=ecosolpop%20square" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fecosolpop-square%2F&amp;linkname=ecosolpop%20square" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fecosolpop-square%2F&amp;linkname=ecosolpop%20square" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fecosolpop-square%2F&amp;linkname=ecosolpop%20square" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fecosolpop-square%2F&amp;linkname=ecosolpop%20square" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></section><section id="text-21" class="widget-odd widget-3 widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><a href="/ricominciamo-da-tre/"><noscript><img class="alignleft wp-image-407453 size-medium" src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" /></noscript><img class="lazyload alignleft wp-image-407453 size-medium" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20700%20135%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" /></a></p></div></div></section><section id="text-20" class="widget-even widget-4 widget widget_text"><div class="widget-wrap"><div class="textwidget"><div style="padding:5px 60px"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form></div><div class="fix"></div></div></div></section><section id="text-23" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/comune-info" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/comune-info" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/comune-info">Comune-info</a></p></blockquote></div></div></div></section></aside><div class="after-entry widget-area"><section id="dpe_fp_widget-12" class="widget-odd widget-first widget-1 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnelead1"><p><a href="http://mastergedm.it/corso-di-formazione-il-bilancio-sociale-per-la-governance-e-il-controllo-di-gestione/"><noscript><img class="alignnone size-full wp-image-420138" src="https://comune-info.net/wp-content/uploads/2020/02/banner1.jpg" alt="" width="728" height="90" srcset="https://comune-info.net/wp-content/uploads/2020/02/banner1.jpg 728w, https://comune-info.net/wp-content/uploads/2020/02/banner1-700x87.jpg 700w, https://comune-info.net/wp-content/uploads/2020/02/banner1-300x37.jpg 300w, https://comune-info.net/wp-content/uploads/2020/02/banner1-500x62.jpg 500w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img class="lazyload alignnone size-full wp-image-420138" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/02/banner1.jpg" alt="" width="728" height="90" data-srcset="https://comune-info.net/wp-content/uploads/2020/02/banner1.jpg 728w, https://comune-info.net/wp-content/uploads/2020/02/banner1-700x87.jpg 700w, https://comune-info.net/wp-content/uploads/2020/02/banner1-300x37.jpg 300w, https://comune-info.net/wp-content/uploads/2020/02/banner1-500x62.jpg 500w" data-sizes="(max-width: 728px) 100vw, 728px" /></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-cimini-lungo/" data-a2a-title="Banner cimini lungo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-cimini-lungo%2F&amp;linkname=Banner%20cimini%20lungo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-cimini-lungo%2F&amp;linkname=Banner%20cimini%20lungo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-cimini-lungo%2F&amp;linkname=Banner%20cimini%20lungo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-cimini-lungo%2F&amp;linkname=Banner%20cimini%20lungo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-cimini-lungo%2F&amp;linkname=Banner%20cimini%20lungo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-cimini-lungo%2F&amp;linkname=Banner%20cimini%20lungo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></section><section id="dpe_fp_widget-13" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare2"><p><a href="https://www.facebook.com/events/266065781034513/"><noscript><img class="alignnone size-full wp-image-420382" src="https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info.png" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info.png 330w, https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info-300x300.png 300w, https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info-100x100.png 100w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><img class="lazyload alignnone size-full wp-image-420382" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20330%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info.png" alt="" width="330" height="330" data-srcset="https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info.png 330w, https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info-300x300.png 300w, https://comune-info.net/wp-content/uploads/2020/02/il-grande-carrello-SCUP-x-comune-info-100x100.png 100w" data-sizes="(max-width: 330px) 100vw, 330px" /></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/ecosolpop-square/" data-a2a-title="ecosolpop square"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fecosolpop-square%2F&amp;linkname=ecosolpop%20square" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fecosolpop-square%2F&amp;linkname=ecosolpop%20square" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fecosolpop-square%2F&amp;linkname=ecosolpop%20square" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fecosolpop-square%2F&amp;linkname=ecosolpop%20square" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fecosolpop-square%2F&amp;linkname=ecosolpop%20square" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fecosolpop-square%2F&amp;linkname=ecosolpop%20square" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><a href="http://mastergedm.it/corso-di-formazione-il-bilancio-sociale-per-la-governance-e-il-controllo-di-gestione/"><noscript><img class="alignnone size-full wp-image-420137" src="https://comune-info.net/wp-content/uploads/2020/02/banner2.jpg" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2020/02/banner2.jpg 330w, https://comune-info.net/wp-content/uploads/2020/02/banner2-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/2020/02/banner2-100x100.jpg 100w" sizes="(max-width: 330px) 100vw, 330px" /></noscript><img class="lazyload alignnone size-full wp-image-420137" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%20330%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/02/banner2.jpg" alt="" width="330" height="330" data-srcset="https://comune-info.net/wp-content/uploads/2020/02/banner2.jpg 330w, https://comune-info.net/wp-content/uploads/2020/02/banner2-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/2020/02/banner2-100x100.jpg 100w" data-sizes="(max-width: 330px) 100vw, 330px" /></a></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/banner-cimini-square/" data-a2a-title="Banner Cimini square"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-cimini-square%2F&amp;linkname=Banner%20Cimini%20square" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-cimini-square%2F&amp;linkname=Banner%20Cimini%20square" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-cimini-square%2F&amp;linkname=Banner%20Cimini%20square" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-cimini-square%2F&amp;linkname=Banner%20Cimini%20square" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-cimini-square%2F&amp;linkname=Banner%20Cimini%20square" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Fbanner-cimini-square%2F&amp;linkname=Banner%20Cimini%20square" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></section><section id="dpe_fp_widget-7" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi articoli pubblicati da Comune-info</h4><div id="articoli_evidenza"><div class="one-third"><article id="evidenza" class="post-421076 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-guerra tag-patriarcato tag-razzismo autori-guido-viale entry anno2020"> <a href="https://comune-info.net/fate-lamore-non-la-guerra/"> <noscript><img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" /></noscript><img width="380" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20380%20200%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/02/Revolución-Pacífica-III-380x200.jpg" class="lazyload attachment-homepage-news size-homepage-news wp-post-image" alt="" /> </a><div class="entry_meta"> <a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a></div><header class="entry-header"><h2 class="entry-title" itemprop="headline"> <a href="https://comune-info.net/fate-lamore-non-la-guerra/">Fate l&#8217;amore, non la guerra&#8230;</a></h2></header><div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/guido-viale/">Guido Viale</a> </span></div><div class="entry-content"><p>Solo recidere le radici del patriarcato potrà fermare le pulsioni razziste</p></div></article></div><div class="one-third"><article id="evidenza" class="post-421073 post type-post status-publish format-standard has-post-thumbnail category-pensare category-primo-piano tag-beni-comuni tag-autogestione tag-autorganizzazione tag-citta tag-roma tag-urbanistica autori-gabriele-pasqui entry anno2020"> <a href="https://comune-info.net/la-citta-e-la-mappa-del-possibile/"> <noscript><img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/02/87324307_2533637680243278_8587346758240043008_o-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" /></noscript><img width="380" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20380%20200%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/02/87324307_2533637680243278_8587346758240043008_o-380x200.jpg" class="lazyload attachment-homepage-news size-homepage-news wp-post-image" alt="" /> </a><div class="entry_meta"> <a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a></div><header class="entry-header"><h2 class="entry-title" itemprop="headline"> <a href="https://comune-info.net/la-citta-e-la-mappa-del-possibile/">La città e la mappa del possibile</a></h2></header><div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/gabriele-pasqui/">Gabriele Pasqui</a> </span></div><div class="entry-content"><p>Il desiderio e il bisogno spesso convivono. Nella Città-fai-da-te di Carlo Cellamare</p></div></article></div><div class="one-third"><article id="evidenza" class="post-421100 post type-post status-publish format-standard has-post-thumbnail category-pensare tag-critica-allo-sviluppo tag-paura tag-salute autori-franco-arminio entry anno2020"> <a href="https://comune-info.net/decalogo-contro-la-paura/"> <noscript><img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/02/85223266_3508556439215781_6623104531259457536_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" /></noscript><img width="380" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20380%20200%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/02/85223266_3508556439215781_6623104531259457536_n-380x200.jpg" class="lazyload attachment-homepage-news size-homepage-news wp-post-image" alt="" /> </a><div class="entry_meta"> <a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a></div><header class="entry-header"><h2 class="entry-title" itemprop="headline"> <a href="https://comune-info.net/decalogo-contro-la-paura/">Decalogo contro la paura</a></h2></header><div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/franco-arminio/">Franco Arminio</a> </span></div><div class="entry-content"><p>Il dominio del consumo in questi giorni ci rende consumatori di paura</p></div></article></div><div class="one-third"><article id="evidenza" class="post-421078 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-campagna-stopttip tag-clima tag-ttip autori-monica-di-sisto entry anno2020"> <a href="https://comune-info.net/un-carrello-di-veleni/"> <noscript><img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/02/IMG_1044-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" /></noscript><img width="380" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20380%20200%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/02/IMG_1044-380x200.jpg" class="lazyload attachment-homepage-news size-homepage-news wp-post-image" alt="" /> </a><div class="entry_meta"> <a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a></div><header class="entry-header"><h2 class="entry-title" itemprop="headline"> <a href="https://comune-info.net/un-carrello-di-veleni/">Un carrello di veleni</a></h2></header><div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/monica-di-sisto/">Monica Di Sisto</a> </span></div><div class="entry-content"><p>Il nuovo accordo Ttip vuole disinnescare il principio di precauzione</p></div></article></div><div class="one-third"><article id="evidenza" class="post-421037 post type-post status-publish format-standard has-post-thumbnail category-news category-pensare tag-africa tag-poverta tag-salute autori-aldo-morrone entry anno2020"> <a href="https://comune-info.net/la-nuova-maledizione-biblica/"> <noscript><img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/02/87060310_2207615532881118_3230905245953425408_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" /></noscript><img width="380" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20380%20200%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/02/87060310_2207615532881118_3230905245953425408_n-380x200.jpg" class="lazyload attachment-homepage-news size-homepage-news wp-post-image" alt="" /> </a><div class="entry_meta"> <a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a></div><header class="entry-header"><h2 class="entry-title" itemprop="headline"> <a href="https://comune-info.net/la-nuova-maledizione-biblica/">La nuova maledizione biblica</a></h2></header><div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/aldo-morrone/">Aldo Morrone</a> </span></div><div class="entry-content"><p>Si può e si deve lottare ovunque e ogni giorno per la salute di tutti</p></div></article></div><div class="one-third"><article id="evidenza" class="post-420899 post type-post status-publish format-standard has-post-thumbnail category-pensare category-primo-piano tag-ambiente tag-critica-allo-sviluppo tag-decrescita tag-movimenti tag-patriarcato tag-populismo autori-lea-melandri entry anno2020"> <a href="https://comune-info.net/leader-e-popolo-una-fusione-pericolosa/"> <noscript><img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2020/02/53869201_2491710984186321_5675576106573365248_o-1-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" /></noscript><img width="380" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20380%20200%22%3E%3C/svg%3E' data-src="https://comune-info.net/wp-content/uploads/2020/02/53869201_2491710984186321_5675576106573365248_o-1-380x200.jpg" class="lazyload attachment-homepage-news size-homepage-news wp-post-image" alt="" /> </a><div class="entry_meta"> <a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a></div><header class="entry-header"><h2 class="entry-title" itemprop="headline"> <a href="https://comune-info.net/leader-e-popolo-una-fusione-pericolosa/">Leader e popolo, una fusione pericolosa</a></h2></header><div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/lea-melandri/">Lea Melandri</a> </span></div><div class="entry-content"><p>Viviamo un tempo nel quale emergono rabbie razziste e sessiste, un individualismo sempre più competitivo, un ripiegamento su identità e leader. Per far crescere una nuova cultura politica, quello che oggi non possiamo smettere di fare, suggerisce Lea Melandri, è cercare nessi tra percorsi, temi, movimenti. Ad esempio, «si potrebbe vedere nel movimento a difesa [&hellip;]</p></div></article></div></div></div></section><section id="better_recent_comments-2" class="widget-even widget-4 widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi commenti inseriti su Comune-info</h4><ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b83a3d73d24cf4be8952964c8a5465b3?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b83a3d73d24cf4be8952964c8a5465b3?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/b83a3d73d24cf4be8952964c8a5465b3?s=40&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/b83a3d73d24cf4be8952964c8a5465b3?s=80&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Mariana Apostol</span> di <span class="comment-post"><a href="https://comune-info.net/decalogo-contro-la-paura/#comment-1736965">Decalogo contro la paura</a></span>: &ldquo;<span class="comment-excerpt">Sono dacordo con tutto!</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><noscript><img alt='' src='https://secure.gravatar.com/avatar/dc0722c48fadf8f8b3cc0141ce636c89?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc0722c48fadf8f8b3cc0141ce636c89?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/dc0722c48fadf8f8b3cc0141ce636c89?s=40&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/dc0722c48fadf8f8b3cc0141ce636c89?s=80&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link"><a href='http://www.associazioneoltreilmare.com' rel='external nofollow ugc' class='url'>Patrizia</a></span> di <span class="comment-post"><a href="https://comune-info.net/sicomoro-zaccheo-gerico/#comment-1736964">Il sicomoro di Zaccheo a Gerico</a></span>: &ldquo;<span class="comment-excerpt">Cara Pamela Colombo, ho appena ricevuto il tuo commento da Comune e mi fa piacere. Però ho anche appena visto&hellip;</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6f11dbd617bffe808cb9eb8737ff4add?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f11dbd617bffe808cb9eb8737ff4add?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/6f11dbd617bffe808cb9eb8737ff4add?s=40&#038;d=identicon&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/6f11dbd617bffe808cb9eb8737ff4add?s=80&#038;d=identicon&#038;r=g 2x' class='lazyload avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Pamela Colombo</span> di <span class="comment-post"><a href="https://comune-info.net/sicomoro-zaccheo-gerico/#comment-1736962">Il sicomoro di Zaccheo a Gerico</a></span>: &ldquo;<span class="comment-excerpt">Bellissimo Patrizia!! Ho letto il tuo articolo mentre passavo davanti a quel sicomoro!</span>&rdquo;</div></li></ul></div></section><section id="text-22" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca su Comune-info</h4><div class="textwidget"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="Cerca nel sito" value=""></li><li><select  name='ofcategory' id='ofcategory' class='postform' ><option value='0' selected='selected'>Tutte le categorie</option><option class="level-0" value="6276">Benvenuti Ovunque</option><option class="level-0" value="6278">Diritti</option><option class="level-0" value="1400">Dossier</option><option class="level-0" value="3894">Fare</option><option class="level-0" value="6279">Generi</option><option class="level-0" value="3893">Gridare</option><option class="level-0" value="6281">IncontrI</option><option class="level-0" value="6291">Libri</option><option class="level-0" value="5976">Media</option><option class="level-0" value="6274">Media Accoglienza Diffusa</option><option class="level-0" value="1">News</option><option class="level-0" value="3895">Pensare</option><option class="level-0" value="6280">Porteaperte</option><option class="level-0" value="4704">Primo piano</option><option class="level-0" value="6277">Saperi</option> </select> <input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="Invia"></li></ul></div></form></div></div></section></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-16" class="widget-odd widget-first widget-1 one-third first widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4><div class="textwidget"><p><strong>Email:</strong> <a href="javascript:;" data-enc-email="vasb[at]pbzhar-vasb.arg" class="mailto-link" data-wpel-link="ignore"><span id="eeb-893408-423432"></span><script type="text/javascript">(function(){var ml="cfe%mou-ni.0t4",mi="98153=;05468279815:82<",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("eeb-893408-423432").innerHTML = decodeURIComponent(o);}());</script><noscript>*email protetta con javascript*</noscript></a><br data-rich-text-line-break="true" /><strong>Telefono:</strong> 06/59874207<br /> <strong>Indirizzo:</strong> Via nomentana 54<br /> 00161, Roma</p><p>&nbsp;</p></div></div></section><section id="text-17" class="widget-even widget-2 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4><div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/Comuneinfo/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></div></div></section><section id="text-18" class="widget-odd widget-last widget-3 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4><div class="textwidget"><p><a href="https://twitter.com/comuneinfo?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="it" data-dnt="true" data-show-count="false">Follow @comuneinfo</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div></div></section></div></div></div><footer class="site-footer"><div class="wrap"><p></p></div></footer></div><!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php","security":"3c120daf47"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=191210-54142'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6c3b0219b4596ed62c4c647f1bb2441f","fragment_name":"wc_fragments_6c3b0219b4596ed62c4c647f1bb2441f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
 <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://comune-info.net/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type="text/javascript" defer src="https://comune-info.net/wp-content/cache/autoptimize/js/autoptimize_c9ddda62687cc87fe181699da551b66d.js"></script></body></html>
<!-- Dynamic page generated in 0.437 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-24 07:11:40 -->

<!-- Compression = gzip -->