<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Caro Boris, basta con il carbone - Comune-info</title>
	<meta name="description" content="In attesa della COP 26: il clima non sopporta una nuova miniera fossile. Articolo di james hansen" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://comune-info.net/caro-boris-non-aprire-quella-minera/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Caro Boris, basta con il carbone - Comune-info" />
	<meta property="og:description" content="In attesa della COP 26: il clima non sopporta una nuova miniera fossile. Articolo di james hansen" />
	<meta property="og:url" content="https://comune-info.net/caro-boris-non-aprire-quella-minera/" />
	<meta property="og:site_name" content="Comune-info" />
	<meta property="article:published_time" content="2021-03-31T18:15:56+00:00" />
	<meta property="article:modified_time" content="2021-03-31T18:49:56+00:00" />
	<meta property="og:image" content="https://comune-info.net/wp-content/uploads/2021/03/mike-marrah-x4QaRXytmow-unsplash-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Riccardo">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="19 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://comune-info.net/#website","url":"https://comune-info.net/","name":"Comune-info","description":"Informazione indipendente","potentialAction":[{"@type":"SearchAction","target":"https://comune-info.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://comune-info.net/caro-boris-non-aprire-quella-minera/#primaryimage","inLanguage":"it-IT","url":"https://comune-info.net/wp-content/uploads/2021/03/mike-marrah-x4QaRXytmow-unsplash-scaled.jpg","width":2560,"height":1440},{"@type":"WebPage","@id":"https://comune-info.net/caro-boris-non-aprire-quella-minera/#webpage","url":"https://comune-info.net/caro-boris-non-aprire-quella-minera/","name":"Caro Boris, basta con il carbone - Comune-info","isPartOf":{"@id":"https://comune-info.net/#website"},"primaryImageOfPage":{"@id":"https://comune-info.net/caro-boris-non-aprire-quella-minera/#primaryimage"},"datePublished":"2021-03-31T18:15:56+00:00","dateModified":"2021-03-31T18:49:56+00:00","author":{"@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c"},"description":"In attesa della COP 26: il clima non sopporta una nuova miniera fossile. Articolo di james hansen","breadcrumb":{"@id":"https://comune-info.net/caro-boris-non-aprire-quella-minera/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://comune-info.net/caro-boris-non-aprire-quella-minera/"]}]},{"@type":"BreadcrumbList","@id":"https://comune-info.net/caro-boris-non-aprire-quella-minera/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://comune-info.net/","url":"https://comune-info.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://comune-info.net/caro-boris-non-aprire-quella-minera/","url":"https://comune-info.net/caro-boris-non-aprire-quella-minera/","name":"Caro Boris, basta con il carbone"}}]},{"@type":"Person","@id":"https://comune-info.net/#/schema/person/91708aaa93857da35e975b337beac37c","name":"Riccardo","image":{"@type":"ImageObject","@id":"https://comune-info.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c1434641290bf22455fb16d76dd85a44?s=96&d=identicon&r=g","caption":"Riccardo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed" href="https://comune-info.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Feed dei commenti" href="https://comune-info.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Comune-info &raquo; iCal Feed" href="https://comune-info.net/appuntamenti/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Caro Boris, basta con il carbone Feed dei commenti" href="https://comune-info.net/caro-boris-non-aprire-quella-minera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://comune-info.net/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.18' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-pro-theme-css'  href='https://comune-info.net/wp-content/themes/comunenew/style.css?ver=1.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://comune-info.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://comune-info.net/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://comune-info.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='eeb-css-frontend-css'  href='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/css/style.css?ver=201123-135507' type='text/css' media='all' />
<link rel='stylesheet' id='mapsmarkerpro-css'  href='https://comune-info.net/wp-content/plugins/maps-marker-pro/css/mapsmarkerpro.css?ver=4.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://comune-info.net/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CDroid+Serif%3A400%2C700&#038;ver=1.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='blox-lite-default-styles-css'  href='https://comune-info.net/wp-content/plugins/blox-lite/assets/css/default.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.4.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='https://comune-info.net/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gfv-styles-css'  href='https://comune-info.net/wp-content/plugins/featured-videos-for-genesis/css/gfv-style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/custom.js?ver=201123-135507' id='eeb-js-frontend-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3' id='rvm_jquery-jvectormap-js-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comunenew/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/responsive-menu-pro/public/js/noscroll.js' id='responsive-menu-pro-noscroll-js'></script>
<link rel="https://api.w.org/" href="https://comune-info.net/wp-json/" /><link rel="alternate" type="application/json" href="https://comune-info.net/wp-json/wp/v2/posts/441673" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel='shortlink' href='https://comune-info.net/?p=441673' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fcaro-boris-non-aprire-quella-minera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2Fcaro-boris-non-aprire-quella-minera%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3d4144";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://comune-info.net"><link rel="https://theeventscalendar.com/" href="https://comune-info.net/wp-json/tribe/events/v1/" /><link rel="pingback" href="https://comune-info.net/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://comune-info.net/wp-content/uploads/logo-comune-1.png) no-repeat !important; }</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://comune-info.net/wp-content/uploads/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://comune-info.net/wp-content/uploads/favicon.png" />
<meta name="msapplication-TileImage" content="https://comune-info.net/wp-content/uploads/favicon.png" />
<script>
var gainwpDnt = false;
var gainwpProperty = 'UA-36480076-1';
var gainwpDntFollow = false;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36480076-1', 'auto', {'allowLinker': true});
  ga('require', 'linker');
  ga('linker:autoLink', ['territorieducativi.it']);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<style>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</style><script>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</script></head>
<body class="post-template-default single single-post postid-441673 single-format-standard theme-genesis woocommerce-no-js tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible gridare news responsive-menu-pro-push-top"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://comune-info.net/">Comune-info</a></p><p class="site-description">Informazione indipendente</p></div><div class="widget-area header-widget-area"><section id="text-12" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<button id="responsive-menu-pro-button" tabindex="1"
        class="responsive-menu-pro-button responsive-menu-pro-spin-r
                 responsive-menu-pro-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-pro-box">
        <span class="responsive-menu-pro-inner"></span>
    </span>

    </button>

<div id="responsive-menu-pro-container" class=" push-top">
    <div id="responsive-menu-pro-wrapper" role="navigation" aria-label="menumobile">
                                                                                    <nav class="nav-header"><ul id="responsive-menu-pro" role="menubar" aria-label="menumobile" ><li id="responsive-menu-pro-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/pensare/" tabindex="1" role="menuitem">Pensare</a></li><li id="responsive-menu-pro-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/fare/" tabindex="1" role="menuitem">Fare</a></li><li id="responsive-menu-pro-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-pro-item responsive-menu-pro-item-current-parent responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/sezione/gridare/" tabindex="1" role="menuitem">Gridare</a></li><li id="responsive-menu-pro-item-408355" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="/appuntamenti" tabindex="1" role="menuitem">Agenda</a></li><li id="responsive-menu-pro-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/chi-siamo/" tabindex="1" role="menuitem">Chi siamo</a></li><li id="responsive-menu-pro-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/ricominciamo-da-tre/" tabindex="1" role="menuitem">Sostienici</a></li><li id="responsive-menu-pro-item-407337" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/newsletter/" tabindex="1" role="menuitem">Newsletter</a></li><li id="responsive-menu-pro-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-pro-item responsive-menu-pro-desktop-menu-col-auto" role="none"><a class="responsive-menu-pro-item-link" href="https://comune-info.net/contatti/" tabindex="1" role="menuitem">Contatti</a></li></ul></nav>                                                <div id="responsive-menu-pro-search-box">
    <form action="https://comune-info.net" class="responsive-menu-pro-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Cerca nel sito"
               class="responsive-menu-pro-search-box">
    </form>
</div>
                                                <div id="responsive-menu-pro-additional-content"></div>                        </div>
</div>


</div>
		</div></section>
<section id="text-13" class="widget-even widget-last widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="text-align: left;"><a class="ssba_facebook_share" href="https://www.facebook.com/Comuneinfo" target="_blank" rel="noopener noreferrer" data-site=""><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Facebook" src="https://comune-info.net/wp-content/uploads/2019/06/facebook.png" alt="Facebook" /></a><a class="ssba_twitter_share" href="https://twitter.com/comuneinfo" target="_blank" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px; margin-right: 5px;" title="Twitter" src="https://comune-info.net/wp-content/uploads/2019/06/twitter.png" alt="Twitter" /></a><a class="ssba_email_share" href="https://www.instagram.com/comuneinfo/" target="_blank" rel="noopener noreferrer"><img class="ssba ssba-img" style="width: 35px;" title="Instagram Comune-info" src="/wp-content/uploads/2019/05/istangram.png" alt="Instagram Comune-info" /></a><a class="ssba_twitter_share" href="https://sociale.network/@Comuneinfo" target="_blank" rel="noopener noreferrer"><img style="margin-left:5px" src="https://comune-info.net/wp-content/uploads/2021/01/mastodon.png" alt="Mastodon Comune-info" width="33" class="ssba ssba-img" /></a></div>
</div>
		</div></section>
</div><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-menuprincipale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-421993" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421993"><a href="https://comune-info.net/tag/coronavirus/"><span >Coronavirus</span></a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/"><span >Clima</span></a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/"><span >Migranti</span></a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/"><span >Guerra</span></a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/"><span >Autogestione</span></a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/"><span >Decrescita</span></a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/"><span >Scuola</span></a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/"><span >Territorio</span></a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/"><span >Terrorismo</span></a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/"><span >Movimenti</span></a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/"><span >Roma</span></a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/"><span >Conversione ecologica</span></a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/"><span >Rivoluzione</span></a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/"><span >Camminare</span></a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/"><span >Patriarcato</span></a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/"><span >Gas</span></a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/"><span >Agricoltura</span></a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/"><span >Orti</span></a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/"><span >Multinazionali</span></a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/"><span >Bici</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-441673 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-carbone tag-fossili tag-inghilterra autori-james-hansen entry anno2021" aria-label="Caro Boris, basta con il carbone"><header class="entry-header"><h1 class="entry-title">Caro Boris, basta con il carbone</h1>
<a class="autori" href="https://comune-info.net/autori/james-hansen/">james hansen</a> <div class="entry-data">31 Marzo 2021</div></header><div class="entry-content">
<h2>L&#8217;eminente climatologo statunitense James Hansen, ex direttore della NASA <em>Goddard Institute</em>, ha inviato un lettera al Primo Ministro britannico Boris Johnson sulle politiche sul clima. È stata subito ripresa dal <em>Guardian</em> e dalla <em>BBC </em>che hanno dato rilievo al fatto che l’apertura della nuova miniera di carbone nella contea inglese del Cumbria contrasta con il fatto che il Regno Unito ospita la prossima conferenza sul clima e promuove politiche di mitigazione e contenimento delle emissioni. Se Johnson non correggerà con urgenza e decisione, secondo Hansen, rischierà l’umiliazione e il vilipendio da parte delle nuove generazioni. In coda all&#8217;articolo la traduzione in italiano di quella lettera </h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://comune-info.net/wp-content/uploads/2021/03/mike-marrah-x4QaRXytmow-unsplash-1024x576.jpg" alt="" class="wp-image-441690" srcset="https://comune-info.net/wp-content/uploads/2021/03/mike-marrah-x4QaRXytmow-unsplash-1024x576.jpg 1024w, https://comune-info.net/wp-content/uploads/2021/03/mike-marrah-x4QaRXytmow-unsplash-700x394.jpg 700w, https://comune-info.net/wp-content/uploads/2021/03/mike-marrah-x4QaRXytmow-unsplash-300x169.jpg 300w, https://comune-info.net/wp-content/uploads/2021/03/mike-marrah-x4QaRXytmow-unsplash-768x432.jpg 768w, https://comune-info.net/wp-content/uploads/2021/03/mike-marrah-x4QaRXytmow-unsplash-1536x864.jpg 1536w, https://comune-info.net/wp-content/uploads/2021/03/mike-marrah-x4QaRXytmow-unsplash-2048x1152.jpg 2048w, https://comune-info.net/wp-content/uploads/2021/03/mike-marrah-x4QaRXytmow-unsplash-1320x743.jpg 1320w, https://comune-info.net/wp-content/uploads/2021/03/mike-marrah-x4QaRXytmow-unsplash-500x281.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p class="has-drop-cap">Il Regno Unito ospita la prossima conferenza sul clima (COP 26) si spera in novembre a Glasgow. A tal riguardo, il 3 di febbraio il climatologo americano James Hansen, ex direttore della NASA <em>Goddard Institute</em>, ha inviato un lettera&nbsp; al Primo Ministro Boris Johnson di critica e avvertimento riguardo alle azioni in merito alle politiche sul clima. </p>



<p>Innanzitutto, si fa notare, che aprire una nuova miniera di carbone a Cumbria, nel nord-ovest dell’Inghilterra, significa portare avanti delle politiche che contrastano quelle che sono le intenzioni dichiarate dal premier sul clima, per poi proseguire con un vero e proprio appello al Primo Ministro per fare la differenza in merito agli approcci per mitigare il cambiamento climatico. </p>



<p><strong>L’Inghilterra è responsabile, dalla rivoluzione industriale, per circa per il 5% del riscaldamento globale mondiale, ma al momento contribuisce solo per l’1% nelle emissioni globali. </strong></p>



<p>L’appello dell’eminente climatologo è stato subito riportato dal The Guardian (1), e dalla BBC (2) che, il 4 febbraio, hanno dato rilievo al fatto che l’apertura della nuova miniera di carbone nel Cumbria contrasta con il fatto che il Regno Unito ospita la conferenza sul clima e promuove politiche di mitigazione e contenimento delle emissioni. Boris Johnson, secondo Hansen, rischia l’umiliazione e il vilipendio delle nuove generazioni se non intervenisse in modo deciso.</p>



<p>La lettera che si può leggere tradotta di seguito, è stata anche inviata per conoscenza a John Kerry, inviato speciale per il clima del nuovo governo Biden che, tra l’altro, ha posto le azioni sul clima come priorità della sua presidenza (negli USA è previsto un summit globale sul clima il 22 aprile, che precede la COP 26). </p>



<p>The Guardian riporta la dichiarazione di Tim Crosland, direttore del “climate litigation charity Plan B” in Gran Bretagna (una fondazione che porta avanti delle cause legali nel Regno Unito a difesa degli obiettivi sul clima): “Dalle elezioni americane, c’è una nuova dinamica in corso. Boris Johnson non può continuare a nascondersi dietro ad ipocrisie sul clima raccontando la storia della leadership sulla questione climatica mentre apre una nuova miniera di carbone e permette che continui il supporto finanziario degli interessi britannici nel campo dei combustibili fossili nel mondo”[…] “Dobbiamo sperare che abbia il pragmatismo politico d’agire secondo l’avvertimento di James Hansen “.</p>



<p> <strong>Hansen richiama il premier Boris Johnson alle sue responsabilità verso i giovani che staranno a giudicare il suo operato in quest’anno importante. </strong></p>



<p>Cita anche l’appello di 3500 economisti americani e europei, e in tutto il mondo, in una dichiarazione congiunta (<em>Statement)</em>, del gennaio del 2019, in favore di una giusta tassazione del carbonio che contempli la ridistribuzione della tassa in dividendi sulla popolazione (la <em>Carbon Fee and Dividend</em>) (3). </p>



<p>La tassa è già proposta di legge bipartitica negli Stati Uniti, sempre nel 2019, con la “<em>Energy Innovation and Carbon Dividend Act</em>” (4). Quet’ultima, è stata fortemente voluta dall’americana <em>Climate Action Lobby</em> (una lobby di cittadini per il clima) e, in Europa, più di recente, dalla <em>Citizen Climate Lobby Europe</em> e la <em>Citizen Climate</em> <em>Initiative</em>, hanno diffuso una petizione europea in favore dell’introduzione di una misura analoga (5).</p>



<p>Per Hansen il messaggio che deriva dalla questione della nuova miniera nel Cumbria &#8211; proprio mentre il Regno Unito si appresta ad ospitare la COP 26 a Glasgow &#8211;&nbsp; è:&nbsp; che<strong> l’uso dei combustibili fossili nel mondo è ancora vincente. </strong></p>



<p>Hansen dichiara al The Guardian: “I paesi in via di sviluppo andrebbero a valutare le azioni della Gran Bretagna, nel caso il piano della nuova miniera di carbone proseguisse, come un incoraggiamento a continuare a usare il carbone. </p>



<p><strong>I paesi sviluppati dovrebbero invece lavorare insieme alle economie emergenti e aiutarle, altrimenti quest’ultime saranno spinte a utilizzare il carbone” (6). </strong></p>



<p><strong>Nella lettera di James Hansen a Boris Johnson, il climatologo americano chiede al Primo Ministro britannico di dar peso anche ai costi sociali che gli interventi per mitigare il clima comportano. </strong>I costi e benefici per le generazioni future in termini di sostenibilità sociale. </p>



<p><strong>Hansen afferma che le giovani generazioni saranno in grado di giudicare le iniziative del Primo Ministro. </strong>Questo, in tal modo, avrebbe la possibilità storica di rappresentare il cambiamento, ma anche la possibilità di fallire nella conservazione dello status quo. I giovani possono giudicare, rimarca Hansen, anche perché oramai capaci di comprendere le indicazioni della scienza sul clima.</p>



<p>Nell’intervista al The Guardian, Hansen afferma: <strong>“Questo è il motivo per cui cerco di incoraggiare Johnson a riflettere sulla questione – altrimenti rischia di mettersi nei guai (<em>to get hammared</em>). Ma lui potrebbe essere più coraggioso e indicare una strada verso un percorso che potrà funzionare”.</strong></p>



<p>Questo appello, insieme all’impegno degli attivisti, hanno avuto conseguenze nella disputa sul piano della miniera nel Cumbria.&nbsp; La “<em>South Lakeland Against Climate Change</em> <em>– Towards Transition</em>” (SLACC), una charity per la lotta sul clima, ha intrapreso una battaglia legale che il 25 febbraio del 2021 ha portato a minacciare, attraverso una “<em>pre action protocol letter</em>” (lettera legale prima della denuncia), dopo ripetute richieste inattese, di denunciare il Segretario di Stato del Ministero responsabile delle comunità e del governo locale (<em>Ministry of Housing Communities &amp; Local Goverment)</em> se non avesse dichiarato il “<em>call-in</em>” della questione del piano sulla miniera di carbone. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="679" src="https://comune-info.net/wp-content/uploads/2021/03/gas-mask-4606240_1280-1024x679.jpg" alt="" class="wp-image-441691" srcset="https://comune-info.net/wp-content/uploads/2021/03/gas-mask-4606240_1280-1024x679.jpg 1024w, https://comune-info.net/wp-content/uploads/2021/03/gas-mask-4606240_1280-700x464.jpg 700w, https://comune-info.net/wp-content/uploads/2021/03/gas-mask-4606240_1280-300x199.jpg 300w, https://comune-info.net/wp-content/uploads/2021/03/gas-mask-4606240_1280-768x509.jpg 768w, https://comune-info.net/wp-content/uploads/2021/03/gas-mask-4606240_1280-500x332.jpg 500w, https://comune-info.net/wp-content/uploads/2021/03/gas-mask-4606240_1280.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Il “<em>Call-in</em>” è una procedura che si adotta quando una questione assume dimensioni di interesse nazionale, non più locale. I legali sostengono che il caso della miniera di carbone è di interesse nazionale, non più locale del Cumbria (la <em>Cumbria County Council</em>) ma del Ministero.</p>



<p>Tra le varie motivazioni nella lettera dei legali della SLACC (la richiesta era già stata respinta dal governo per ben tre volte) ci sono quelle ambientali:</p>



<p>“La pubblicazione del sesto rapporto sul budget del carbone (<em>Sixth Carbon Budget</em>), mostra che le emissioni annuali dei gas serra della miniera di carbone qui proposta, eccederebbero le proiezioni effettuate dalla “<em>Climate Change Committee</em> “(il comitato per il cambiamento climatico) nel “<em>Sixth Carbon Budget</em>” per tutto il settore minerario del carbone al momento dell’inizio dell’operatività della miniera &#8211; e nel 2026 rappresenterebbero 3.7 volte le emissioni totali disponibili di tutte le miniere ancora aperte in Gran Bretagna.</p>



<p><strong>Le ultime evidenze scientifiche degli esperti, dichiarate dal “<em>Climate Change Commettee</em>” nel “<em>Sixth Carbon Budget</em>” mostrano che la necessità del carbone da coke diminuirà significativamente nei decenni che precedono il 2050, e in via del tutto eccezionale, il “<em>Climate Change Committee</em>”, </strong>ha scritto al Segretario di Stato esprimendo la propria idea che la nuova miniera: “avrebbe un’apprezzabile impatto sui budget energetici che sono vincolanti dal punto di vista normativo in Gran Bretagna”. </p>



<p>Concedere il permesso sulla pianificazione porterebbe la Gran Bretagna a emissioni elevate ancora per decenni, nonostante il fatto che il carbone da coke dopo il 2035 non verrà più utilizzato a livello domestico. Il rifiuto della richiesta di “<em>Call-in</em>” (a rendere nazionale la disputa) ha dato: “un’impressione negativa delle priorità climatiche nel Regno Unito nell’anno della COP 26” (7).</p>



<p>Dopo ripetuti richiami per ricevere una risposta, da parte dell’ufficio legale <em>Richard Buxton Solicitors</em> per conto della SLACC (<em>South Lakeland Against Climate Change</em>), l’11 marzo 2021inaspettatamente, vi è stata la presa di posizione da parte del governo attraverso una lettera del Segretario di Stato del Ministero (<em>Ministery of Housing Communities &amp; Local Government</em>), del governo Boris Johnson (8).&nbsp; </p>



<p><strong>La lettera é diretta alle autorità locali della regione del Cumbria (<em>Cumbria County Council</em>) e da finalmente conferma che la disputa sulla nuova miniera di carbone assume un valore d’interesse nazionale (<em>call-in</em>) e non è più di competenza delle autorità del Cumbria. </strong></p>



<p>La disputa tra la <em>West Cumbria Mining Ltd</em>, e le argomentazioni della <em>South Lakeland Against Climate Change</em> (SLACC) dovranno quindi essere sottoposte a un’inchiesta nazionale, e portare a una causa legale, costituendo un primo successo delle pressioni per il clima. La <em>Development Control and Regulation Committee (DC&amp;R)</em> considererà l’impatto ambientale con le nuove evidenze della <em>6th Carbon Budget</em> del <em>Climate Change Committee</em>., come richiesto. </p>



<p>L’inchiesta pubblica è stata stablita per il 7 settembre 2021 e vedrà il contrapporsi di tanti interessi, innanzitutto quelli della <em>West Cumbria Mining Ltd,</em> che ha pianificato la nuova miniera di carbone, e le valutazioni della <em>Climate Change Committee</em>, il comitato per il cambiamento climatico. La SLACC (South Lake Action on Climate Change) ha dichiarato di voler essere implicata nell’inchiesta.</p>



<p><strong>Ci sono anche molti delusi nella regione del Cumbria in quanto si sperava nei nuovi posti di lavoro derivanti dall’apertura della miniera.</strong>&nbsp; Per questo la SLACC ha richiamato il governo a considerare delle azioni per creare nuovi posti di lavoro nella regione del West Cumbria e molti recenti rapporti hanno mostrato la potenzialità di un’azione per la sostenibilità del Cumbria (<em>Cumbria Action for Sustainability</em>) con 9000 nuovi posti di lavoro che potrebbero essere creati nei prossimi 15 anni, in contemporanea a un processo di decarbonizzazione (9).</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://comune-info.net/wp-content/uploads/2021/03/power-plant-2411932_1280-1024x682.jpg" alt="" class="wp-image-441692" srcset="https://comune-info.net/wp-content/uploads/2021/03/power-plant-2411932_1280-1024x682.jpg 1024w, https://comune-info.net/wp-content/uploads/2021/03/power-plant-2411932_1280-700x466.jpg 700w, https://comune-info.net/wp-content/uploads/2021/03/power-plant-2411932_1280-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/2021/03/power-plant-2411932_1280-768x512.jpg 768w, https://comune-info.net/wp-content/uploads/2021/03/power-plant-2411932_1280-500x333.jpg 500w, https://comune-info.net/wp-content/uploads/2021/03/power-plant-2411932_1280.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Di seguito, la lettera tradotta dall’inglese rivolta al Primo Ministro britannico Boris Jhonson da parte del noto climatologo americano James Hansen, che ha sicuramente contribuito, insieme ai gruppi di difesa del clima, la <em>Cumbria Coal Mine Campaign</em>, SLACC, a far riflettere le autorità britanniche sulla questione del piano di apertura della miniera di carbone nella regione del Cumbria e sulla necessità di dimostrare più impegno sul clima (10).</p>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<p><strong>Climate Science, Awareness and Solutions</strong></p>



<p>475 Riverside Dr. Ste 401-0</p>



<p>New York, NY 10115</p>



<p>The RT Hon Boris Johnson MP, Prime Minister</p>



<p>10 Downing Street</p>



<p>Londo SW1A 2AA, United Kingdom&nbsp; </p>



<p>Febbraio 3, 2021</p>



<p>Spett.le Primo Ministro Johnson,</p>



<p>Le scrivo nove mesi prima dell’apertura della COP 26 in cui tanto è in gioco per le giovani generazioni della Gran Bretagna e per tutte le comunità che stanno soffrendo per e devastazioni dovute alle emergenze climatiche ed ecologiche, come: l’incremento delle malattie, le siccità, gli incendi e le inondazioni derivanti dagli eventi recentemente indotti dal clima. Se non intervenissero leader politici coraggiosi per iniziare un nuovo percorso per il nostro pianeta, le previsioni derivate dalle tendenze in atto sono ancora più gravi.</p>



<p>Primo Ministro, i giovani sono stufi e lo sono per giusti motivi. Chiedono ai loro leader politici di seguire le indicazioni date dalla scienza sul clima per intraprendere le azioni necessarie per preservare e restaurare un clima in salute. Se questa COP si svolgerà come quelle che l’hanno preceduta, con tante parole di conforto e ambizioni inespresse, i giovani si sentiranno, a ragione, oltraggiati.</p>



<p>Nel guidare il Regno Unito, come ospite della COP, Lei ha la possibilità di cambiare il corso della nostra traiettoria climatica. In tal modo il Regno Unito, e anche Lei, avrete un riconoscimento storico a questo riguardo. In caso contrario, le conseguenze sarebbero di rimanere al “sempre come al solito” (<em>Business-as-usual</em>) e Lei sarà vilipeso nelle strade di Glasgow, di Londra e nel mondo intero.</p>



<p>Quest’ultima situazione, ovvero ignominia e umiliazione,&nbsp; sarebbe probabile se si continuasse con la pianificazione dell’apertura di una nuova miniera di carbone in Cumbria e si continuasse a investire i fondi pubblici britannici in progetti oltreoceano sui combustibili fossili, in disprezzo al futuro dei giovani e della natura.</p>



<p>Il percorso opposto non è semplice ma, attraverso la Sua leadership, potrà essere reso verosimile. Lei, con perspicacia e coraggio, potrebbe provvedere alle azioni necessarie per cambiare percorso rispetto a quello intrapreso sinora, In tal modo, guadagnerebbe un posto speciale nella storia e, insieme con esso, la gratitudine delle giovani generazioni.</p>



<p>Le indicazioni da seguire, derivanti dalla scienza sul clima, sono chiare, non proibitive e incontestabili all’interno del gruppo degli esperti. E’ possibile spiegare al pubblico quello che va fatto e insieme persuadere anche il suo Parlamento. Il grande ostacolo da superare – dove altri hanno fallito – è quello imposto dagli interessi particolari di tipo finanziario che hanno corrotto i nostri governi e danneggiato il nostro pianeta.</p>



<p>Qualche informazione di base per rendere più chiare le indicazioni della scienza del clima. Recentemente &#8211; (11) nel rivedere i progressi della Gran Bretagna nella riduzione delle emissione derivanti dai combustibili fossili &#8211; ho notato che le emissioni nazionali sono declinate del 30 per cento nel periodo che parte dal 1997 (anno del protocollo di Kyoto) fino al 2019. Gli Stati Uniti, nello stesso periodo, hanno ottenuto una riduzione del 7 per cento (vedi Fig 1). Il Regno Unito merita delle congratulazioni. (12)</p>



<p>Tali progressi fanno ben figurare la vostra democrazia parlamentare. Io e mia moglie siamo fortunati a essere stati testimoni degli sforzi dei cittadini britannici, e dei loro leader politici, durante gli ultimi due decenni in cui questo progresso è stato compiuto. (13) E’ nostra fervente speranza che la GB continui a mantenere tale leadership e a influenzare l’intero pianeta.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://comune-info.net/wp-content/uploads/2021/03/1.png" alt="" class="wp-image-441686" width="719" height="255" srcset="https://comune-info.net/wp-content/uploads/2021/03/1.png 400w, https://comune-info.net/wp-content/uploads/2021/03/1-300x107.png 300w" sizes="(max-width: 719px) 100vw, 719px" /><figcaption>FIG 1 Emissioni da combustibili fossili negli Stati Uniti e Regno Unito (Megaton di carbonio per anno) (14)</figcaption></figure>




</div></div>



<p>La GB è un posto speciale, ma non è un’isola a se stante. I cittadini britannici sperimenteranno tutti i cambiamenti che ci saranno, e che saranno epocali, nell’atmosfera del nostro pianeta e soffriranno per i colpi del cambiamento del clima se dovessimo fallire nell’alterare il percorso finora intrapreso.</p>



<p>Il nostro futuro sarà determinato dai cambiamenti nell’atmosfera globale. Il cambiamento più rilevante è quello dell’incremento del diossido di carbonio (CO2) nell’atmosfera. Questo è spinto dall’incremento dei consumi energetici globali (Fig. 2a) e dalle emissioni dovute all’uso di combustibili fossili che ne conseguono (Fig. 2b).</p>



<p><strong>L’uso globale dell’energia, e le relative emissioni continueranno a persistere, a meno che non si intraprendano azioni decisive che tengano conto delle indicazioni della scienza. </strong></p>



<p>Nello specifico, la scienza rivela che per arginare il flusso del clima dobbiamo eliminare gradualmente le emissioni derivanti dai combustibili fossili e, al più tardi per la metà del secolo, ottenere l’energia da fonti prive di carbonio, come le energie rinnovabili e l’energia nucleare.</p>



<p>Questo può sembrare un compito arduo ma, nello specifico, è realizzabile. Le azioni richieste, in tal senso, hanno un loro motivo e molte ragioni: per il nostro benessere economico, per la salute umana, per il futuro delle giovani generazioni e per tutta la vita sul pianeta. Le azioni richieste non saranno dolorose, saranno di beneficio all’umanità e faranno aumentare la giustizia sociale.</p>



<p>Lei potrà chiedersi: quale è il ruolo della Gran Bretagna in tutto ciò? Siamo una piccola nazione con emissioni trascurabili su scala mondiale. Abbiamo poco da intervenire sulla questione.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://comune-info.net/wp-content/uploads/2021/03/2-1.jpg" alt="" class="wp-image-441687" width="725" height="247" srcset="https://comune-info.net/wp-content/uploads/2021/03/2-1.jpg 702w, https://comune-info.net/wp-content/uploads/2021/03/2-1-700x238.jpg 700w, https://comune-info.net/wp-content/uploads/2021/03/2-1-300x102.jpg 300w, https://comune-info.net/wp-content/uploads/2021/03/2-1-500x170.jpg 500w" sizes="(max-width: 725px) 100vw, 725px" /><figcaption>FIG 2 Consumo di energia globale e emissioni di CO2 da combustibili fossili</figcaption></figure>







<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://comune-info.net/wp-content/uploads/2021/03/3.png" alt="" class="wp-image-441688" width="704" height="356" srcset="https://comune-info.net/wp-content/uploads/2021/03/3.png 592w, https://comune-info.net/wp-content/uploads/2021/03/3-300x152.png 300w, https://comune-info.net/wp-content/uploads/2021/03/3-500x253.png 500w" sizes="(max-width: 704px) 100vw, 704px" /><figcaption>FIG 3 Emissioni da combustibili fossili 2018 Emissioni cumulative 1751 &#8211; 2018</figcaption></figure>







<p>Nei fatti, Il Regno Unito ha invece molto a che fare con la situazione in cui ci troviamo e, perciò, il Regno Unito ha il potenziale di giocare un ruolo chiave per rettificare la situazione e condurre il mondo verso un futuro migliore.</p>



<p>Le emissioni attuali, e quelle storiche, sono comparate nella Fig. 3. Al momento, il Regno Unito emette l’1 per cento delle emissioni globali, ma bisogna considerare che il riscaldamento globale é proporzionale alle emissioni cumulative. (15) Per queste ultime, il Regno Unito è responsabile per circa il 5 per cento delle emissioni totali (parte a destra della Fig. 2). </p>



<p><strong>Le emissioni cumulative del Regno Unito e degli Stati Uniti insieme, sono ognuno di un fattore cinque volte più grandi, considerando le rispettive popolazioni rispetto a quella globale.</strong></p>



<p>Il notevole consumo energetico nei nostri paesi è servito a un buon fine: ha innalzato gli standard di vita. Ma nelle ultime decadi, la condizione del cambiamento climatico è emersa con chiarezza. </p>



<p><strong>Dobbiamo perciò cercare un nuovo percorso energetico nelle nostre economie mature e cooperare con le economie emergenti in modo che anche loro possano aumentare gli standard di vita attraverso energie pulite senza carbonio.</strong></p>



<p>La Fig. 4 sintetizza la situazione globale. Nonostante i sussidi per le energie rinnovabili, le emissioni globali sono aumentate. Anche nell’attuale pandemia la domanda di energia è elevata e una crescita continuerà a riprendere in prospettiva. Nonostante ciò, una risposta efficace al cambiamento climatico richiede che le emissioni globali si riducano rapidamente nei prossimi pochi decenni.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://comune-info.net/wp-content/uploads/2021/03/4.jpg.png" alt="" class="wp-image-441689" width="813" height="332" srcset="https://comune-info.net/wp-content/uploads/2021/03/4.jpg.png 632w, https://comune-info.net/wp-content/uploads/2021/03/4.jpg-300x122.png 300w, https://comune-info.net/wp-content/uploads/2021/03/4.jpg-500x204.png 500w" sizes="(max-width: 813px) 100vw, 813px" /><figcaption>Fig. 4 Emissioni da combustibili fossili da economie mature (blu) ed emergenti (rosso) (16)</figcaption></figure>



<p>I giovani sono diventati sempre più raffinati nella loro capacità di comprendere. Negli Stati Uniti i rappresentanti studenteschi al governo in più di 350 istituti hanno dato il loro consenso a una dichiarazione bipartitica (17) in cui chiedono al nostro governo di seguire la scienza sul clima in materia energetica, ed economica, per adottare una politica del tipo Tassa sul Carbonio e Dividendi (<em>Carbon Fee &amp; Dividend</em>).</p>



<p><strong>Tale politica di tassazione del carbonio è indicata dalla scienza. Gli studenti sono stati informati dai loro professori che hanno spinto per una risoluzione comune di 3500 economisti.</strong> </p>



<p>Per sostenere i giovani, insieme al mio collega Daniel Millar, abbiamo scritto un’editoriale (18) spiegando perché la Tassa sul Carbone e Dividendi (<em>Fee &amp; Dividend)</em> è la via migliore dal punto di vista sociale e ambientale per combattere il cambiamento climatico.</p>



<p>E’ un dato di fatto economico: un’economia è più efficiente se i prezzi sono onesti. Finché i prezzi dei combustibili fossili non includeranno anche quelli che sono i costi sociali, le persone continueranno a soffrire e tutto ciò a vantaggio dei profitti dell’industria dei combustibili fossili. </p>



<p><strong>Per rettificare questa situazione c’è solo un modo: una tassa crescente sul carbonio prelevata dai giacimenti nazionali o nei porti d’entrata, con il 100 per cento dei fondi distribuiti in modo uniforme ai residenti legali.</strong></p>



<p>Studi economici mostrano che la Tassa sul Carbone e Dividendi (<em>Fee &amp; Dividend</em>) è il modo più veloce per far diminuire l’uso dei combustibili fossili, stimolando l’innovazione, le energie pulite e l’efficienza energetica.<strong> Questo tipo di tassazione non ha costi, in quanto fa aumentare la prosperità e le entrate governative.</strong></p>



<p>E’ inoltre socialmente giusta e antiregressiva. Il settanta percento della popolazione ne verrebbe fuori a testa alta. Coloro che appartengono alle categorie più ricche – che hanno un’impronta ecologica maggiore per via della possibilità di viaggiare di più, che hanno delle residenze più grandi, e così via – perderanno soldi, ma se lo potranno permettere.</p>



<p>Vi è accordo tra gli economisti sul fatto che una tassa sul carbonio è la più semplice politica climatica da poter rendere globale. <strong>Una volta che una grande potenza economica l’avesse adottata, può essere fatta diventare quasi globale attraverso dei dazi alle frontiere sui prodotti che provengano da paesi che non abbiano una tassazione sul carbonio (<em>carbon tax</em>). In tal modo s’incoraggerebbe l’adozione diffusa di una “<em>Carbon fee</em>”.</strong></p>



<p>Perché una tale politica non è stata adottata negli Stati Uniti? Molte delle persone al Congresso sono “oleate di petrolio” (<em>well oiled</em>), “alimentate a carbone” (<em>coal-fired</em>) e “piene di gas” (<em>full of gas</em>). La <em>Fee &amp; Dividend</em> li spaventa a morte, proprio perché è la via d’uscita dall’industria dei combustibili fossili. Questa non è per forza la loro “criptonite”. </p>



<p><strong>Dovrebbero invece considerare che le compagnie, che avessero una visione a lungo termine, possono riorganizzarsi e investire sia in energie libere dal carbonio, sia in tecnologie a bassa produzione di emissioni.</strong></p>



<p>Detto ciò, se vi fosse un leader che avesse il coraggio di prendere su di sé l’interesse particolare per tutto questo; tale leader potrebbe cambiare il percorso dell’energia nel mondo e modificare il futuro delle nuove generazioni, insieme al resto della vita sul pianeta. Dove possiamo trovare questo leader?</p>



<p>Faccio notare che esiste un gruppo della Citizen Climate Lobby (CCL-UK) nel Regno Unito che propugna questa politica. Sono sicuro che il leader, James Collins (<a href="javascript:;" data-enc-email="wnzrf.pbyyvaf[at]pvgvmrapyvzngrrhebcr.bet" class="mailto-link" data-wpel-link="ignore"><span id="eeb-133494-888994"></span><script type="text/javascript">document.getElementById("eeb-133494-888994").innerHTML = eval(decodeURIComponent("%27%6a%61%6d%65%73%2e%63%6f%6c%6c%69%6e%73%40%63%69%74%69%7a%65%6e%63%6c%69%6d%61%74%65%65%75%72%6f%70%65%2e%6f%72%67%27"))</script><noscript>*email protetta con javascript*</noscript></a>) sarebbe felice di lavorare con il suo team sull’approccio Tassa e Dividendi (<em>Fee &amp; Dividend</em>) che loro chiamano “reddito del clima” (“<em>climate income</em>”).</p>



<p>Ci sono anche rappresentanti di organizzazioni di cittadini nel Regno Unito che stanno chiedendo una contabilità onesta sull’impatto delle decisioni del governo sul clima, che includono gli investimenti in progetti energetici. Da questo lato, sono sicuro che Tim Crosland, direttore di Plan B Earth (<a href="javascript:;" data-enc-email="gvz[at]cynao.rnegu" class="mailto-link" data-wpel-link="ignore"><span id="eeb-307393-814910"></span><script type="text/javascript">(function(){var ml="rmnaep%i04lbht.",mi="=716985:32;>430=<",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("eeb-307393-814910").innerHTML = decodeURIComponent(o);}());</script><noscript>*email protetta con javascript*</noscript></a>), sarebbe disponibile a lavorare con il vostro team.</p>



<p>Primo Ministro Johnson, le Sue azioni, e decisioni, potranno stabilizzare o inficiare la Sua aspirazione alla leadership sulla questione del clima. La conferenza delle Nazioni Unite che sta per venire sarà un eccellente luogo per mostrare il suo impegno.</p>



<p>Io sarò presente alla conferenza con il mio consigliere legale Daniel M. Galpern, i cui dettagli di contatto può trovare in fondo (19). Se potessimo assistere il suo team per il clima nelle suddette questioni, saremmo felici di avere la possibilità di aiutare.</p>



<p>Grazie per la sua considerazione.</p>



<p>Sinceramente,</p>



<p>James Hansen</p>



<p>Cc Rt Hon Alok Sharma Mp President</p>



<p>COP 26 presso UNFCCC</p>



<p>Cabinet Office, 70 Whitehall</p>



<p>London SW1A2AS, Regno Unito</p>



<p>Onorevole John Kerry</p>



<p>Presidente Speciale US per il clima</p>



<p><strong>NOTE</strong></p>



<ul><li>The Guardian, 4 febbraio 2021, <a href="https://www.theguardian.com/science/2021/feb/04/top-climate-scientist-warns-pm-over-contemptuous-cumbria-coalmine-plan">https://www.theguardian.com/science/2021/feb/04/top-climate-scientist-warns-pm-over-contemptuous-cumbria-coalmine-plan</a></li></ul>



<ul><li>BBC, 4 febbraio 2021, <a href="https://www.bbc.com/news/science-environment-55923731">https://www.bbc.com/news/science-environment-55923731</a></li></ul>



<ul><li>The Economist Statement, https://www.econstatement.org/</li></ul>



<p>European Association of Envirnmental and Resource Economist,&nbsp;&nbsp; <a href="https://www.eaere.org/statement/">https://www.eaere.org/statement/</a></p>



<p>Statement, <a href="https://www.eaere.org/wp-content/uploads/2019/06/statement.pdf">https://www.eaere.org/wp-content/uploads/2019/06/statement.pdf</a></p>



<ul><li><a href="https://www.congress.gov/bill/116th-congress/house-bill/763">https://www.congress.gov/bill/116th-congress/house-bill/763</a></li></ul>



<ul><li>Citizen Climate Lobby, <a href="https://citizensclimatelobby.org/">https://citizensclimatelobby.org/</a></li></ul>



<p>European Citizen Climate Iniziative, <a href="https://citizensclimateinitiative.eu/">https://citizensclimateinitiative.eu/</a></p>



<p><a href="https://citizensclimateinitiative.eu/it/">https://citizensclimateinitiative.eu/it/</a></p>



<p>Citizen Climate Lobby Europe, <a href="https://citizensclimateeurope.org/">https://citizensclimateeurope.org/</a></p>



<ul><li>The Guardian, 4 febbraio 2021, <a href="https://www.theguardian.com/science/2021/feb/04/top-climate-scientist-warns-pm-over-contemptuous-cumbria-coalmine-plan">https://www.theguardian.com/science/2021/feb/04/top-climate-scientist-warns-pm-over-contemptuous-cumbria-coalmine-plan</a></li></ul>



<ul><li>&nbsp;Pre Action Letter: <a href="https://slacc.org.uk/wp-content/uploads/2020/07/2021_02_25-Pre-Action-Letter-to-SoS-MHCLG.pdf">https://slacc.org.uk/wp-content/uploads/2020/07/2021_02_25-Pre-Action-Letter-to-SoS-MHCLG.pdf</a></li></ul>



<ul><li>Ministry Of Housing, 11 Marzo, <a href="https://slacc.org.uk/wp-content/uploads/2020/07/20210311-FINAL-Call-in-decision-letter-lpa.pdf">https://slacc.org.uk/wp-content/uploads/2020/07/20210311-FINAL-Call-in-decision-letter-lpa.pdf</a></li></ul>



<p>(9) Cumbria Coal Mine Campaign, <a href="https://slacc.org.uk/campaigns/cumbria-coal-mine/">https://slacc.org.uk/campaigns/cumbria-coal-mine/</a></p>



<ul><li>Lettera di Hansen a Boris Johnson: <a href="http://www.columbia.edu/~jeh1/mailings/2021/20210203_HANSEN-JOHNSON_Letter.pdf">http://www.columbia.edu/~jeh1/mailings/2021/20210203_HANSEN-JOHNSON_Letter.pdf</a></li></ul>



<p>(11) Hansen, J., Equal Protection of the Laws, Chapter 46 of Sophie’s Planet.</p>



<ul><li>Si noti che alcuni degli apparenti progressi nel Regno Unito e negli Stati Uniti sono illusori; le emissioni dovute alla produzione in Cina sono contabilizzate come emissioni cinesi, anche se i prodotti vengono consumati nei nostri paesi.</li></ul>



<ul><li>La prima di tante nostre visite è avvenuta quando ero direttore del Goddard Institute for Space Studies della NASA. Abbiamo apprezzato in particolare l’ospiatalità del Principe Charles quando sono stato onorato della Medaglia per la Conservazione del Duca di Edimburgo (Duke of Edinburgh Conservation Medal). Dal 2013 sono direttore del Climate Science, Awareness and Solutions Program alla Columbia University Earth Institute.</li></ul>



<ul><li>Olio combustibile pesante (Bunker Fuel) è quello utilizzato dalle navi e dagli aereomobili. Le aree a malapena visibili in verde o grigio sono le emissioni di CO2 provenienti rispettivamente dai “gas flaring”, gas naturale bruciato a cielo aperto, come dai pozzi, e dalla produzione di cemento.</li></ul>



<ul><li>Hansen, J. and 46 others, Dangerous human-made interference with climate: A GISS modelE study. <em>Atmos. Chem. Phys., </em><strong>7, </strong>2287-2312, 2007; Matthews, H.D., N.P. Gillett, P.A. Stott and K. Zickfeld, The proportionality of global warming to cumulative carbon emissions, Nature, 459, 829-832, 2009.</li></ul>



<ul><li>Hansen, J., M. Sato, P. Kharecha, K. von Schuckmann, D.J. Beerling, J. Cao, S. Marcott, V. Masson-Delmotte, M.J. Prather, E.J. Rohling, J. Shakun, P. Smith, A. Lacis, G. Russell, and R. Ruedy: Young people&#8217;s burden: requirement of negative CO2 emissions. <em>Earth Syst. Dynam., </em><strong>8, </strong>577-616, 2017.</li></ul>



<ul><li>Hansen, J., Student Leadership in Climate solutions, <a href="http://www.columbia.edu/~jeh1/mailings/2020/20200731_StudentLeadership.pdf">http://www.columbia.edu/~jeh1/mailings/2020/20200731_StudentLeadership.pdf</a></li></ul>



<ul><li>Hansen, J and D. Miller, Social and Environmental Justice, 10 September 2020. <a href="http://www.columbia.edu/~jeh1/mailings/2020/20200910_SocialJustice.pdf">http://www.columbia.edu/~jeh1/mailings/2020/20200910_SocialJustice.pdf</a></li></ul>



<ul><li>Dan Galpern’s coordinates are Law Office of Daniel Galpern, 2495 Hilyard St., Suite A, Eugene, Oregon 97403, United States. 541.968.7164. <a href="javascript:;" data-enc-email="TnycreaYnj[at]tznvy.pbz" class="mailto-link" data-wpel-link="ignore"><span id="eeb-507261-68984"></span><script type="text/javascript">(function(){var ml="LwG0rlao%.m4gcnpie",mi="265?A4>0618;3<:6@59=7:",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("eeb-507261-68984").innerHTML = decodeURIComponent(o);}());</script><noscript>*email protetta con javascript*</noscript></a>.</li></ul>



<p>Traduzione per comune info di Susanna Giovannini ed Alberto Castagnola </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/caro-boris-non-aprire-quella-minera/" data-a2a-title="Caro Boris, basta con il carbone"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcaro-boris-non-aprire-quella-minera%2F&amp;linkname=Caro%20Boris%2C%20basta%20con%20il%20carbone" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcaro-boris-non-aprire-quella-minera%2F&amp;linkname=Caro%20Boris%2C%20basta%20con%20il%20carbone" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcaro-boris-non-aprire-quella-minera%2F&amp;linkname=Caro%20Boris%2C%20basta%20con%20il%20carbone" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcaro-boris-non-aprire-quella-minera%2F&amp;linkname=Caro%20Boris%2C%20basta%20con%20il%20carbone" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcaro-boris-non-aprire-quella-minera%2F&amp;linkname=Caro%20Boris%2C%20basta%20con%20il%20carbone" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcaro-boris-non-aprire-quella-minera%2F&amp;linkname=Caro%20Boris%2C%20basta%20con%20il%20carbone" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://comune-info.net/caro-boris-non-aprire-quella-minera/"
    dc:identifier="https://comune-info.net/caro-boris-non-aprire-quella-minera/"
    dc:title="Caro Boris, basta con il carbone"
    trackback:ping="https://comune-info.net/caro-boris-non-aprire-quella-minera/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/caro-boris-non-aprire-quella-minera/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Iscrivimi alla newsletter di Comune-info
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='441673' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e86e2191df" /></p><input type="hidden" id="ak_js" name="ak_js" value="218"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="text-41" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/benvenuti-ovunque"><img loading="lazy" class="alignnone size-thumbnail wp-image-417825" src="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png" alt="Benvenuti Ovunque - Osservatorio sull'accoglienza diffusa di migranti e rifugiati" width="300" height="96" srcset="https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home-300x96.png 300w, https://comune-info.net/wp-content/uploads/2019/12/benvenutiovunque_home.png 468w" sizes="(max-width: 300px) 100vw, 300px" /></a><br />
<a class="osservatoriolinktext" href="https://comune-info.net/benvenuti-ovunque/">Osservatorio sull&#8217;accoglienza diffusa<br />
di migranti e rifugiati</a></p>
<hr />
<p><a href="https://territorieducativi.it"><img loading="lazy" class="alignnone wp-image-434939 size-thumbnail" src="https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-300x114.jpg" alt="" width="300" height="114" srcset="https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-300x114.jpg 300w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-700x266.jpg 700w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-768x292.jpg 768w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb-500x190.jpg 500w, https://comune-info.net/wp-content/uploads/2020/11/Territori-fb.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div></section>
<section id="dpe_fp_widget-8" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><!--fwp-loop-->
<div id="campagnesquare1">
	<!--fwp-loop-->

<a href="http://libri.goodfellas.it/dal-lavoro-alla-cura.html"><img loading="lazy" class="alignnone size-full wp-image-441362" src="https://comune-info.net/wp-content/uploads/2021/03/BANNER-MOBILE-Square-popup-330×330.jpg" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2021/03/BANNER-MOBILE-Square-popup-330×330.jpg 330w, https://comune-info.net/wp-content/uploads/2021/03/BANNER-MOBILE-Square-popup-330×330-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/2021/03/BANNER-MOBILE-Square-popup-330×330-100x100.jpg 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/libro-di-viale/" data-a2a-title="Libro di viale"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flibro-di-viale%2F&amp;linkname=Libro%20di%20viale" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flibro-di-viale%2F&amp;linkname=Libro%20di%20viale" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flibro-di-viale%2F&amp;linkname=Libro%20di%20viale" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flibro-di-viale%2F&amp;linkname=Libro%20di%20viale" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flibro-di-viale%2F&amp;linkname=Libro%20di%20viale" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flibro-di-viale%2F&amp;linkname=Libro%20di%20viale" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="text-21" class="widget-odd widget-3 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/ricominciamo-da-tre/"><img loading="lazy" class="alignleft wp-image-407453 size-medium" src="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png" alt="ricominciamo da 3. Sostieni comune -nfo" width="700" height="135" srcset="https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-700x135.png 700w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-300x58.png 300w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-768x148.png 768w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-1024x197.png 1024w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3-500x96.png 500w, https://comune-info.net/wp-content/uploads/2019/05/ricomincioda__3.png 1138w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
</div>
		</div></section>
<section id="text-20" class="widget-even widget-4 widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div style="padding:5px 60px">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form>
</div>
<div class="fix"></div>
</div>
		</div></section>
<section id="text-23" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/comune-info" data-tabs="" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
<blockquote cite="https://www.facebook.com/comune-info" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/comune-info">Comune-info</a></p></blockquote>
</div>
</div>
		</div></section>
</aside><div class="after-entry widget-area"><section id="dpe_fp_widget-12" class="widget-odd widget-first widget-1 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnelead1">

	


<a href="http://www.mutusliber.it/pandemia1.html"><img loading="lazy" class="alignnone size-full wp-image-441612" src="https://comune-info.net/wp-content/uploads/2021/03/pandemia.gif" alt="" width="728" height="90" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/lead-libro-zanchetta/" data-a2a-title="Lead libro zanchetta"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-libro-zanchetta%2F&amp;linkname=Lead%20libro%20zanchetta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-libro-zanchetta%2F&amp;linkname=Lead%20libro%20zanchetta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-libro-zanchetta%2F&amp;linkname=Lead%20libro%20zanchetta" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-libro-zanchetta%2F&amp;linkname=Lead%20libro%20zanchetta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-libro-zanchetta%2F&amp;linkname=Lead%20libro%20zanchetta" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flead-libro-zanchetta%2F&amp;linkname=Lead%20libro%20zanchetta" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>

	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-13" class="widget-even widget-2 widget widget_dpe_fp_widget"><div class="widget-wrap"><div id="campagnesquare1">
	
<a href="http://libri.goodfellas.it/dal-lavoro-alla-cura.html"><img loading="lazy" class="alignnone size-full wp-image-441362" src="https://comune-info.net/wp-content/uploads/2021/03/BANNER-MOBILE-Square-popup-330×330.jpg" alt="" width="330" height="330" srcset="https://comune-info.net/wp-content/uploads/2021/03/BANNER-MOBILE-Square-popup-330×330.jpg 330w, https://comune-info.net/wp-content/uploads/2021/03/BANNER-MOBILE-Square-popup-330×330-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/2021/03/BANNER-MOBILE-Square-popup-330×330-100x100.jpg 100w" sizes="(max-width: 330px) 100vw, 330px" /></a><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/campagne/libro-di-viale/" data-a2a-title="Libro di viale"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flibro-di-viale%2F&amp;linkname=Libro%20di%20viale" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flibro-di-viale%2F&amp;linkname=Libro%20di%20viale" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flibro-di-viale%2F&amp;linkname=Libro%20di%20viale" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flibro-di-viale%2F&amp;linkname=Libro%20di%20viale" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flibro-di-viale%2F&amp;linkname=Libro%20di%20viale" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcomune-info.net%2Fcampagne%2Flibro-di-viale%2F&amp;linkname=Libro%20di%20viale" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="dpe_fp_widget-7" class="widget-odd widget-3 widget widget_dpe_fp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi articoli pubblicati da Comune-info </h4>
<div id="articoli_evidenza">
			<div class="one-third">
			<article id="evidenza" class="post-441673 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-carbone tag-fossili tag-inghilterra autori-james-hansen entry anno2021">

			<a href="https://comune-info.net/caro-boris-non-aprire-quella-minera/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/03/mike-marrah-x4QaRXytmow-unsplash-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/caro-boris-non-aprire-quella-minera/">Caro Boris, basta con il carbone</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/james-hansen/">james hansen</a> </span></div>

			<div class="entry-content">
			<p>In attesa della COP 26: il clima non sopporta una nuova miniera fossile</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-441659 post type-post status-publish format-standard has-post-thumbnail category-gridare tag-agricoltura tag-biodiversita tag-puglia tag-xylella autori-comitato-la-puglia-non-si-avvelena entry anno2021">

			<a href="https://comune-info.net/il-virus-dei-pesticidi/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/03/123929998_3827932570550253_4929009591379157596_n-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/il-virus-dei-pesticidi/">Il virus dei pesticidi</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/comitato-la-puglia-non-si-avvelena/">Comitato La Puglia non si avvelena</a> </span></div>

			<div class="entry-content">
			<p>Quattro insetticidi per il Piano di Azione Xylella della Regione Puglia </p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-441543 post type-post status-publish format-standard has-post-thumbnail category-pensare category-primo-piano tag-scuola tag-torino autori-antonio-vigilante entry anno2021">

			<a href="https://comune-info.net/la-scuola-che-verra/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/03/image0-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/pensare/" title="Pensare">Pensare</a> <a href="https://comune-info.net/sezione/primo-piano/" title="Primo piano">Primo piano</a>			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/la-scuola-che-verra/">La scuola che verrà</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/antonio-vigilante/">Antonio Vigilante</a> </span></div>

			<div class="entry-content">
			<p>A proposito delle 95 tesi di Rinascimento Studentesco</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-441637 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-africa tag-niger tag-sahel tag-stato autori-mauro-armanino entry anno2021">

			<a href="https://comune-info.net/democrazie-divinizzate/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/03/21-03-29-niger-mohamed-bazoum-ph-geopolitiche_com-no-copy-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/democrazie-divinizzate/">Democrazie divinizzate</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/mauro-armanino/">Mauro Armanino</a> </span></div>

			<div class="entry-content">
			<p>Se i concetti di base dello Stato moderno non sono che teologia politica </p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-440593 post type-post status-publish format-standard has-post-thumbnail category-gridare category-news tag-donne tag-genere tag-psicologia tag-violenza autori-marco-bettinelli entry anno2021">

			<a href="https://comune-info.net/il-ciclo-della-violenza-domestica/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/03/violenza-1-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/gridare/" title="Gridare">Gridare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/il-ciclo-della-violenza-domestica/">Il ciclo della violenza domestica</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/marco-bettinelli/">Marco Bettinelli</a> </span></div>

			<div class="entry-content">
			<p>Lui è infame, non fa che umiliarla&#8230; Sì, ma lei perché non lo lascia?</p>
			</div>

			</article></div>
			<div class="one-third">
			<article id="evidenza" class="post-441618 post type-post status-publish format-standard has-post-thumbnail category-fare category-news tag-consumo-critico tag-lavoro tag-moda tag-multinazionali autori-deborah-lucchetti entry anno2021">

			<a href="https://comune-info.net/cosa-nasconde-la-fast-fashion/">
				<img width="380" height="200" src="https://comune-info.net/wp-content/uploads/2021/03/Foto_Ali_Ambra-1-380x200.jpg" class="attachment-homepage-news size-homepage-news wp-post-image" alt="" loading="lazy" />			</a>
			<div class="entry_meta">
				<a href="https://comune-info.net/sezione/fare/" title="Fare">Fare</a> 			</div>

			<header class="entry-header"><h2 class="entry-title" itemprop="headline">	<a href="https://comune-info.net/cosa-nasconde-la-fast-fashion/">Cosa nasconde la fast-fashion?</a></h2>
			</header>


				<div class="autorehome"><span class="autore"><a class="autori" href="https://comune-info.net/autori/deborah-lucchetti/">Deborah Lucchetti</a> </span></div>

			<div class="entry-content">
			<p>Un docu-film  racconta il labirinto dello sfruttamento nella moda </p>
			</div>

			</article></div>
	</div><!-- .dpe-flexible-posts -->
</div></section>
<section id="better_recent_comments-2" class="widget-even widget-4 widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ultimi commenti inseriti su Comune-info</h4>
<ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5d9ad28d3cae8cdf11c0ea8a13677a40?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d9ad28d3cae8cdf11c0ea8a13677a40?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">COLONIA MAURIZIO</span> di <span class="comment-post"><a href="https://comune-info.net/salviamo-insieme-forlanini/#comment-1748529">Salviamo insieme il Forlanini</a></span>: &ldquo;<span class="comment-excerpt">Purtroppo il Forlanini sconta il peccato originale di essere stato costruito nel ventennio come tanti altri edifici in completo abbandono&hellip;</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/e9cfedac8a26c88fe0e9558d147909e8?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9cfedac8a26c88fe0e9558d147909e8?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Mario</span> di <span class="comment-post"><a href="https://comune-info.net/tu-mi-dai-terreno-me/#comment-1748527">Coltivare terre abbandonate</a></span>: &ldquo;<span class="comment-excerpt">Ottima idea. Lo cerco pure io da un po&#8217; di tempo in zona Castelli Romani ( collegati ottimamente con Roma)&hellip;</span>&rdquo;</div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/e9cfedac8a26c88fe0e9558d147909e8?s=40&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9cfedac8a26c88fe0e9558d147909e8?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Mario</span> di <span class="comment-post"><a href="https://comune-info.net/tu-mi-dai-terreno-me/#comment-1748526">Coltivare terre abbandonate</a></span>: &ldquo;<span class="comment-excerpt">Io cerco un terreno abbandonato con acqua da coltivare od in zona Castelli Romani od in zona Litorale Romano od&hellip;</span>&rdquo;</div></li></ul></div></section>
<section id="text-22" class="widget-odd widget-last widget-5 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Cerca su Comune-info</h4>
			<div class="textwidget">
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="Cerca nel sito" value=""></li><li><select  name='ofcategory' id='ofcategory' class='postform' >
	<option value='0' selected='selected'>Tutte le categorie</option>
	<option class="level-0" value="6276">Benvenuti Ovunque</option>
	<option class="level-0" value="6278">Diritti</option>
	<option class="level-0" value="1400">Dossier</option>
	<option class="level-0" value="6991">Ebook</option>
	<option class="level-0" value="3894">Fare</option>
	<option class="level-0" value="6279">Generi</option>
	<option class="level-0" value="3893">Gridare</option>
	<option class="level-0" value="6281">IncontrI</option>
	<option class="level-0" value="6291">Libri</option>
	<option class="level-0" value="5976">Media</option>
	<option class="level-0" value="6274">Media Accoglienza Diffusa</option>
	<option class="level-0" value="6905">Media Territori Educativi</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="3895">Pensare</option>
	<option class="level-0" value="6280">Porteaperte</option>
	<option class="level-0" value="4704">Primo piano</option>
	<option class="level-0" value="6277">Saperi</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Invia">
						</li></ul></div>
				</form>
</div>
		</div></section>
</div></div></div>			<div id="blox_global_438096" class="blox-container blox-content-raw blox-theme-default blox-scope-global ">
				<div class="blox-wrap ">
					<div class="blox-raw-container "><div class="blox-raw-wrap"><div id="front-page-7" class="front-page-7"><div class="image-section"><div class="flexible-widgets widget-area widget-halves"><div class="wrap"><section id="text-24" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Newsletter</h4>
			<div class="textwidget"></div>
		</div></section>
<section id="text-25" class="widget-even widget-2 first one-half widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><strong>Non perderti gli aggiornamenti</strong><br> <strong>di Comune-info</strong>.</p>
</div>
		</div></section>
<section id="text-26" class="widget-odd widget-last widget-3 one-half widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="/newsletter/">Iscriviti alla newsletter</a></p>
</div>
		</div></section>
</div></div></div></div></div></div>				</div>
			</div>
			<div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-16" class="widget-odd widget-first widget-1 one-third first widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contatti</h4>
			<div class="textwidget"><p><strong>Email:</strong> <a href="javascript:;" data-enc-email="vasb[at]pbzhar-vasb.arg" class="mailto-link" data-wpel-link="ignore"><span id="eeb-30635-680165"></span><script type="text/javascript">(function(){var ml="ti-4m0cun%.foe",mi="18;<9356<478=218;<:8=0",o="";for(var j=0,l=mi.length;j<l;j++){o+=ml.charAt(mi.charCodeAt(j)-48);}document.getElementById("eeb-30635-680165").innerHTML = decodeURIComponent(o);}());</script><noscript>*email protetta con javascript*</noscript></a><br data-rich-text-line-break="true" /><strong>Telefono:</strong> 06/59874207<br />
<strong>Indirizzo:</strong> Via nomentana 54<br />
00161, Roma</p>
<p>&nbsp;</p>
</div>
		</div></section>
<section id="text-17" class="widget-even widget-2 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook</h4>
			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/Comuneinfo/" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</div>
		</div></section>
<section id="text-18" class="widget-odd widget-last widget-3 one-third widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter</h4>
			<div class="textwidget"><p><a href="https://twitter.com/comuneinfo?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="it" data-dnt="true" data-show-count="false">Follow @comuneinfo</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p></p></div></footer></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://comune-info.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/dist/url.min.js?ver=9dd4e33d1648e90d1390113c29d21f27' id='wp-url-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-29 18:22:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://comune-info.net/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d9348536cd" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://comune-info.net/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='eeb-js-ajax-ef-js-extra'>
/* <![CDATA[ */
var eeb_ef = {"ajaxurl":"https:\/\/comune-info.net\/wp-admin\/admin-ajax.php","security":"09651feaf0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/email-encoder-bundle/core/includes/assets/js/encoder-form.js?ver=201123-135507' id='eeb-js-ajax-ef-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body></html>

<!-- Dynamic page generated in 0.989 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-31 21:36:16 -->

<!-- Compression = gzip -->