<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="https://comune-info.net/wp-content/themes/comune-info/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://comune-info.net/feed/" />
<link rel="pingback" href="https://comune-info.net/xmlrpc.php" />

<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Prove tecniche di autonomia - Comune-info</title>
<meta name="description" content="La scuola schiacciata tra ossessione delle valutazioni e abuso di autonomia. Articolo di Renata Puleo"/>
<link rel="canonical" href="https://comune-info.net/2019/04/prove-tecniche-di-autonomia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prove tecniche di autonomia - Comune-info" />
<meta property="og:description" content="La scuola schiacciata tra ossessione delle valutazioni e abuso di autonomia. Articolo di Renata Puleo" />
<meta property="og:url" content="https://comune-info.net/2019/04/prove-tecniche-di-autonomia/" />
<meta property="og:site_name" content="Comune-info" />
<meta property="article:tag" content="educare" />
<meta property="article:tag" content="In evidenza" />
<meta property="article:tag" content="Lombardia" />
<meta property="article:tag" content="Scuola" />
<meta property="article:tag" content="Veneto" />
<meta property="article:section" content="Gridare" />
<meta property="article:published_time" content="2019-04-11T14:09:05+00:00" />
<meta property="article:modified_time" content="2019-04-11T14:40:17+00:00" />
<meta property="og:updated_time" content="2019-04-11T14:40:17+00:00" />
<meta property="og:image" content="https://comune-info.net/wp-content/uploads/pencil-918449_640.jpg" />
<meta property="og:image:secure_url" content="https://comune-info.net/wp-content/uploads/pencil-918449_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La scuola schiacciata tra ossessione delle valutazioni e abuso di autonomia. Articolo di Renata Puleo" />
<meta name="twitter:title" content="Prove tecniche di autonomia - Comune-info" />
<meta name="twitter:image" content="https://comune-info.net/wp-content/uploads/pencil-918449_640.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Prove tecniche di autonomia Feed dei commenti" href="https://comune-info.net/2019/04/prove-tecniche-di-autonomia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://comune-info.net/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://comune-info.net/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://comune-info.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://comune-info.net/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://comune-info.net/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://comune-info.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://comune-info.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/cryptx/js/cryptx.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/comune-info.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"405422","token":"7c88eab95f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/superfish.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/general.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/slides.min.jquery.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://comune-info.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p2krhM-1Ht4' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2F2019%2F04%2Fprove-tecniche-di-autonomia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2F2019%2F04%2Fprove-tecniche-di-autonomia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://comune-info.net";
        var current_url = "https://comune-info.net/2019/04/prove-tecniche-di-autonomia/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
        <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: -15px 0px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #080808;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="3.0.8" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Theme version -->
<meta name="generator" content="Delicious Magazine 1.1.6" />
<meta name="generator" content="WooFramework 6.0.0" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>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</style><script>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</script>			<style type="text/css" id="wp-custom-css">
				/*
Benvenuto su Custom CSS!

CSS (Cascading Style Sheets) è un tipo di codice che indica al browser
come interpretare una pagina web. Puoi eliminare questi commenti e iniziare
subito a personalizzare.

Per impostazione predefinita, il tuo foglio di stile verrà caricato dopo
quello del tema, quindi le tue regole avranno precedenza e possono
sovrascrivere le regole del CSS del tema. Scrivi qui solo le tue modifiche,
non c'è bisogno di copiare tutto il contenuto del foglio di stile del
tema.
*/
.slideshow-window {
	background-color: #8f8f8f;
	border: 20px solid #8f8f8f;
	border-radius: 5px 5px 5px 5px;
	margin: 10px 0;
}			</style>
		<script async src='https://stats.wp.com/s-201915.js'></script>

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C%3A300italic%2C%3Aregular%2C%3Aitalic%2C%3A600%2C%3A600italic%2C%3A700%2C%3A700italic%2C%3A800%2C%3A800italic" rel="stylesheet" type="text/css" />

<!-- Woo Custom Typography -->
<style type="text/css">
body { font:normal 14px/1.5em Open Sans;color:#444444; }
#navigation, #navigation .nav a { font:bold 14px/1.4em Open Sans;color:#2b2b2b; }
.post .title, #slides_container .slide h2, #slide-nav li a span.info .title  { font:bold 24px/1em Open Sans;color:#FBA92A; } .post .title a { color: #FBA92A}
.post-meta { font:normal 12px/1em Open Sans;color:#444444; }
.entry, .entry p { font:normal 14px/1.5em Open Sans;color:#444444; } h1, h2, h3, h4, h5, h6 { font-family:Open Sans}
.widget h3 { font:bold 20px/1em Open Sans;color:#444444; }
</style>

<!-- Alt Stylesheet -->
<link href="https://comune-info.net/wp-content/themes/comune-info/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://comune-info.net/wp-content/uploads/2012/01/favicon1.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="https://comune-info.net/wp-content/themes/comune-info/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://comune-info.net/wp-content/themes/comune-info/custom.css" rel="stylesheet" type="text/css" />

</head>

<body class="post-template-default single single-post postid-405422 single-format-standard woocommerce-no-js unknown alt-style-default responsive-menu-slide-right">


<div id="wrapper-top">
	<div id="bannertop"><div id="ubm-banners-rotation-2" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 728px; height: 90px;">
                            <div id="261_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://bbookfestival.com/" target="_self" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/261-B-book-banner-728x90-2019.gif" width="728" height="90" alt="" />
                                            </a>
                                    </div>
                                <div id="264_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://www.facebook.com/events/345828996012538/" target="_blank" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/264-Banner_media.jpg" width="728" height="90" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div></div>
<div class="fix"></div>
 
<div id="wrapper">

	
<div id="header" class="col-full">

<div id="subheader"class="col-right">

<div class="search_main">
    <form method="get" class="searchform" action="https://comune-info.net" >
        <input type="text" class="field s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}" />
        <input type="image" src="https://comune-info.net/wp-content/themes/comune-info/images/ico-search.png" class="search-submit" name="submit" value="Vai" />
    </form>    
    <div class="fix"></div>
</div>
	
	
	
    <ul id="top-nav" class="nav fl"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://comune-info.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://comune-info.net/contatti/">Contatti</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://liste.comuneinfo.net/?p=subscribe&#038;id=2">Newsletter</a></li>
</ul>

 <div class="socialmenu">	    	   		
		<a class="subscribe" href="http://comune-info.net/feed/"><img alt="Feed Rss" title="Subscribe to our RSS feed" src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-rss.png"></a>
		   		
		   				   		<a class="twitter" href="https://www.twitter.com/comuneinfo"><img alt="" title="Seguici su Twitter" src="/wp-content/themes/comune-info/images/ico-social-twitter.png"></a>
		   		
		   				   		<a class="facebook" href="https://www.facebook.com/Comuneinfo"><img alt="" title="Connettiti su Facebook" src="/wp-content/themes/comune-info/images/ico-social-facebook.png"></a>

<a class="youtube" href="https://www.youtube.com/channel/UCf2gN8Lmp_hmf3ZFyEniKPQ"><img alt="" title="Guarda su You Tube" src="/wp-content/themes/comune-info/images/ico-social-youtube.png"></a>
		   		
		   					</div>  

</div>
		<div id="logo">

			<a href="/" title="Comune-info - Informazione indipendente su beni comuni,decrescita, altra economia">
				<img src="/images/logo-comune.png" alt="Comune-info logo" />
			</a>
<!--		<div class="campagna">	<a href="/2015/12/facciamo-comune-insieme-2/" title="Facciamo Comune Insieme">
				<img src="/wp-content/uploads/2015/12/facciamocomuneinsieme.jpeg" alt="Facciamo Comune Insieme"/>
			</a></div>
		
</div> -->
			
		<!-- /#navigation -->
<div id="navigation">
		<div class="col-full">


		
			<ul id="main-nav" class="nav fl"><li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-460"><a href="https://comune-info.net/">Home</a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/">Migranti</a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/">Clima</a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/">Guerra</a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/">Autogestione</a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/">Decrescita</a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/">Scuola</a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/">Territorio</a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/">Terrorismo</a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/">Movimenti</a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/">Roma</a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/">Conversione ecologica</a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/">Rivoluzione</a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/">Camminare</a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/">Patriarcato</a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/">Gas</a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/">Agricoltura</a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/">Orti</a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/">Multinazionali</a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/">Bici</a></li>
</ul>		</div>
	</div><!-- /#top -->


	</div><!-- /#header -->
<div class="contenitore">
	
       
    <div id="content" class="col-full">
		<div id="main" class="col-left">
		           
			
                        
			<div class="post-405422 post type-post status-publish format-standard has-post-thumbnail hentry category-gridare tag-educare tag-in-evidenza tag-lombardia tag-scuola tag-veneto autori-renata-puleo">
				
				
                <h1 class="title"><a href="https://comune-info.net/2019/04/prove-tecniche-di-autonomia/" rel="bookmark" title="Prove tecniche di autonomia">Prove tecniche di autonomia </a></h1><p class="post-meta">
<span class="author2"><a href="https://comune-info.net/autori/renata-puleo/" rel="tag">Renata Puleo</a> | </span>
    <span class="post-date">11 Aprile 2019 | </span>
    <span class="post-comments"><a href="https://comune-info.net/2019/04/prove-tecniche-di-autonomia/#respond">0 commenti</a></span>
</p>
                                              <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>     <div class="fix"></div> 
                <div class="entry">
                
				                                
                	
<h5><span style="color: #000000;"><strong>Autonomia è una parola preziosa, pensiamo ad esempio a quanto sia rilevante rispetto all&#8217;azione e al pensiero critico dei movimenti sociali. La sua ascendenza etimologica, ricorda Renata Puleo, piega il nomos, il corpo delle norme, verso il soggetto quale autore o co-autore delle stesse: ma seguire la propria regola è in realtà un processo più che un obiettivo da raggiungere una volta per tutte, &#8220;come è evidente nella lunga fase evolutiva di ogni nato da donna, la cui uscita dalla minorità è un accidentato percorso di affrancamento e di accettazione dei limiti&#8221;. Un processo &#8220;sempre iscritto nella rete dei rapporti che vincolano ciascuno ad una legge a cui diversamente aderisce&#8221;. In quanto tale l&#8217;autonomia è una facoltà sempre potenziale e sempre a rischio. Se c&#8217;è un ambito in cui questa parola è stata usurata e intrecciata con l&#8217;ossessione delle valutazioni, come dimostrano le recenti vicende sulla regionalizzazione dell&#8217;istruzione, è nel sistema scolastico</strong></span></h5>
<p class="has-text-color" style="color: #511515;"><img class="aligncenter wp-image-405431" src="https://comune-info.net/wp-content/uploads/pencil-918449_640.jpg" alt="" width="620" height="413" srcset="https://comune-info.net/wp-content/uploads/pencil-918449_640.jpg 640w, https://comune-info.net/wp-content/uploads/pencil-918449_640-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/pencil-918449_640-500x333.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p class="has-text-color" style="color: #511515;"><span style="color: #800000;">di Renata Puleo*</span></p>



<p><span style="color: #ff6600;"><strong>Nell’ultima bozza dell’intesa sottoscritta dai presidenti di Regione del Veneto e della Lombardia con il presidente del consiglio Giuseppe Conte, all’articolo 10 si chiede la potestà legislativa in materia di istruzione</strong></span>, prerogativa che non compare nel testo dell’Emilia Romagna. La scuola viene indicata da tutti i commentatori, favorevoli, contrari, prudenti e possibilisti, come uno dei nodi centrali in tutto questo processo avviato da alcuni anni e divenuto urgente con la Lega al governo. Per inciso, il fatto che Stefano Bonaccini, Governatore dell’Emilia Romagna, non abbia chiesto il trasferimento di questa materia, non denota scarsa attenzione o fiducia verso lo stato centrale, quanto la consapevolezza che la rete delle scuole della regione funziona bene così come si è andata configurando con i precedenti governi locali, inclusiva delle istituzioni scolastiche private e paritarie, con un efficiente sistema 0/6 a carattere misto.</p>



<p>Molto e bene su questo tema è stato detto, pertanto mi limito a sottolineare due aspetti a cui da anni dedico attenzione: il concetto di <span style="color: #ff6600;"><strong>autonomia</strong></span> e il problema della <span style="color: #ff6600;"><strong>valutazione del sistema scuola</strong></span>. Entrambi sottaciuti nell’appello “#RestiamoUniti” firmato dalle organizzazioni sindacali più rappresentative, dall’associazionismo e dalle organizzazioni di base, tra cui No-Invalsi, ma ben presenti nel testo della richiesta di competenza sull’istruzione.&nbsp;</p>



<p><strong><span style="color: #ff6600;">Autonomia è parola nobile, la sua ascendenza etimologica piega il nomos, il corpo delle norme, verso il soggetto quale autore o co-autore delle stesse. Seguire la propria regola in realtà è un processo più che un obiettivo da raggiungere una volta per tutte, come è evidente nella lunga fase evolutiva di ogni nato da donna, la cui uscita dalla minorità è un accidentato percorso di affrancamento e di accettazione dei limiti. Mai davvero singolare, sempre iscritto nella rete dei rapporti che vincolano ciascuno ad una legge a cui diversamente aderisce. In questa diversità si disegnano i bordi dell’autonomia del soggetto, anche istituzionale: una facoltà, sempre potenziale, sempre a rischio</span></strong>. Non mi dilungo visto che filosofia e politica hanno nei secoli e nelle diverse realtà culturali cesellato questo concetto, lavorio che evidenzio solo come allerta all’abuso che di questo termine si è fatto.<span style="color: #ff6600;"><strong> Parola usurata dai troppi strappi e ricuciture ideologiche</strong></span>,<span style="color: #ff6600;"><strong> le cui accezioni in uso nel sistema scolastico costituiscono un esempio eclatante di ambivalenza e degrado</strong></span>. Introdotta come insieme di dispositivi e di pratiche con il DM 275/99, sul dettato della Legge 59/<span style="color: #ff6600;"><strong>1999</strong></span>, volta a superare la stretta borbonica che incardinava le scuole nel superiore ministero, vista come inedita occasione per ancorare le istituzioni al loro contesto territoriale nel buon uso locale delle risorse umane ed economiche (su cui oggi si gioca la partita ideologica del regionalismo), <span style="color: #ff6600;"><strong>si rivelò presto un importante anello nella catena della valorizzazione liberista del capitale umano</strong></span>. Il soggetto, ogni cittadino fin dalla nascita, è fonte di accumulazione, la sua formazione favorisce il consolidamento della società della conoscenza mediante la cattura, la sussunzione dei suoi saperi operata dal capitalismo di nuovo rango, secondo una maniera più efficace di “conciare la pelle del lavoratore” (Karl Marx). Modalità ancora solo formale, in progressiva realizzazione, ma nel cui processo la scuola occupa un posto molto importante come luogo di formazione e di elaborazione della conoscenza, da trasferire poi ad ambiti già produttivi come implementazione del <em>General Intellect</em> (Christian Marazzi).</p>



<p>A proposito di mosse autonome incrociate fra territorio e scuola, trovo sul sito della Cisl-Scuola un interessante commento sulle intese Governo-Regioni di Giuseppe Cosentino, già alto funzionario del Miur. Nel corpo del testo si argomenta contro le pretese di creare un organico regionale del personale scolastico, e si cita la sentenza della Corte Costituzionale (n. 76/2013) che rigettò una iniziativa in tal senso da parte della Lombardia (“Misure per la crescita e l’occupazione” legge regionale n. 7/2012 art. 8). Si trattava di bandire da parte della regione, sperimentalmente ma con un impianto volto a consolidare la pratica, concorsi per il reclutamento di docenti iscritti nelle graduatorie a esaurimento. Le motivazioni addotte a sostegno dell’articolo 8, dando per scontata l’intesa in tal senso con il ministero e la “leale collaborazione” (sic) con lo stesso, si basavano sull’argomento per cui l’autonomo reclutamento locale avrebbe dato maggior valore all’autonomia delle scuole, alla naturale esigenza dei dirigenti di poter scegliere i docenti, nell’incontro virtuoso fra domanda e offerta di servizio da parte di soggetti già presenti nelle graduatorie. Insomma la bontà della chiamata diretta ante litteram. Il relatore costituzionale designato a esporre i termini della causa, Sergio Mattarella, metteva in narrativa alcune sentenze precedenti (2005, 2009, 2012) nelle quali si ribadiva che lo stato giuridico dei docenti è di impiegati pubblici, dunque incardinati negli organici del ministero. Mattarella smontava soprattutto l’argomento basato sull’incontro fra le due forme di autonoma iniziativa, regionale nel dettare le coordinate, e dell’istituzione scolastica nell’adesione al modello di reclutamento realizzata dal bando locale: il DPR 275 non prevedeva forme di “valorizzazione dell’autonomia scolastica” spinte così oltre il significato del mandato legislativo. Argomentazione molto circospetta da parte di Mattarella, certamente non contrario al dettato del DPR 275, considerate le sue iniziative di promozione della scuola autonoma durante la sua breve stagione come ministro dell’Istruzione. Infatti, la Corte respinse per vizio l’art 8.</p>



<p>Come ebbe a dire il ministro Luigi Berlinguer a ridosso dell’approvazione del decreto 275, non poteva esserci autonomia senza valutazione dei risultati e dei percorsi per raggiungerli, quelle prestazioni di cui oggi si ragiona in termini di livelli minimi e di standard. <span style="color: #ff6600;"><strong>La creazione dell’asse azienda-cliente, del nesso fra portatori di interesse e prestatore di servizio, sostituì con la forma di un apparato agile di mercato l’organizzazione funzionale all’esercizio del diritto-dovere all’istruzione e portò con sé l’ossessione della misurazione</strong></span>. La libertà di insegnamento sancita costituzionalmente diventa un impedimento, la didattica e la valutazione degli apprendimenti viene sottratta ai docenti e affidata a un presunto soggetto terzo: l’Invalsi si fa tutore e artefice unico del Servizio Nazionale di Valutazione. La corretta lettura riformista della relazione fra autonomia e valutazione, nel percorso segnato da possibilità e vincoli, vira presto verso una stretta dei vincoli e verso la mortificazione della ricerca dal basso condotta fra pratica ed elaborazione teorica. <span style="color: #ff6600;"><strong>Oggi, un anno scolastico è ritmato dalla didattica di addestramento ai test, dalla loro somministrazione censuaria</strong></span>, dalla campionatura per le prove TIMSS e PIRLS (acronimi delle prove internazionali per i domini di matematica e scienze), da esercizi su libri di testo corredati dalla rubrica delle competenze. Le otto key skills europee per essere valutate dai docenti (in abbinamento fra la certificazione delle competenze e quella dei livelli raggiunti nei test rilasciata dall’Invalsi) abbisognano di una didattica organizzata per compiti reali e per obiettivi transdisciplinari, sotto l’acronimo UdA (unità di apprendimento).</p>
<p>Le trappole tese sono così due. La prima: l’esercizio di tipo pratico, praticità che nulla ha a che fare con la praxis gramsciana, nella circolarità fra mano e mente, si presenta come orientamento convergente al compito, come manipolazione di artefatti per eseguirlo, il tutto volto alla realizzazione di un prodotto valutabile. La seconda: la transdisciplinarità/interdisciplinarità non si gioca nell’incrocio di valore euristico fra i paradigmi dei saperi, ma ogni insegnante è chiamato a dare un contributo su un argomento, cogliendone qualche effetto contenutistico che richiami le materie oggetto di insegnamento.</p>



<p><span style="color: #ff6600;"><strong>Nell’avviare il percorso ideologico e legislativo regionalista i leghisti hanno recepito la lezione neoliberista al di là delle ipocrite grida rivolte al centro di comando ideologico-politico della Troika</strong></span>. La funzione di indirizzo e di controllo è essenziale per governare la catena di valorizzazione del capitale umano e, soprattutto a livello locale, garantisce al ceto politico la curatela del potere, dell’interesse dei propri accoliti sugli investimenti produttivi, sul gettito fiscale, sulla distribuzione della ricchezza tra profitto e salari (Massimo Villone; Gianfranco Viesti). <span style="color: #ff6600;"><strong>La formazione di soggetti obbedienti, disponibili alla passiva accettazione di quel che il mercato del lavoro, nelle nuove modalità di domanda-offerta di forza lavoro, richiede una scuola altrettanto obbediente. Una scuola autonoma ben dentro cornici definite dagli interessi produttivi, e se il centro che definisce la cornice è la Regione, la catena del valore si fa ancora più corta, il nodo più stringente. Lo si è visto con l’adesione entusiasta alle forme di alternanza scuola-lavoro della piccola e media impresa veneta, soprattutto quella poco innovativa, del settore alberghiero e della ristorazione, legati alla produttività garantita dal lavoro vivo, dallo sfruttamento tout court</strong></span>.</p>



<p>Nel nesso fra pratiche di alternanza e didattica si rivelano funzionali le UdA di cui su e le relative griglie di valutazione. Trovo nel numero monografico di una rivista edita a cura delle Regione Veneto, già nel 2008, un percorso didattico per istituti tecnico-professionali organizzato per UdA, proposta redatta in base a un protocollo di intesa fra Veneto, Lombardia, Miur e Università Cattolica di Brescia. I modelli confermano l’impostazione descritta con la sottolineatura da un lato degli effetti pratici della didattica, dall’altro della necessità del pieno governo delle regioni su questo ordine di scuola. La premessa che presenta il progetto recita: “ Il sistema educativo assume sempre più la configurazione di un<em> servizio di pubblica utilità </em>di valore primario sia per l’equilibrato sviluppo delle potenzialità delle persone sia per lo sviluppo dei territori e del <em>sistema sociale ed economico</em> […] così da conseguire una legittimazione non più dall’alto, ma scaturente dalle <em>relazioni di servizio</em> e quindi dal rapporto fiduciario con l’<em>utenza</em> e il contesto.” (Dario Nicoli, ordinario di sociologia economica del lavoro e dell’organizzazione, Uni Cattolica di Brescia)</p>



<p>Il Tavolo Tecnico Autonomia del Veneto, nel 2017, espone chiaramente i termini della questione: “La possibilità di <em>disciplinare</em> le modalità di valutazione a livello regionale assicura alla Regione <em>uno strumento di intervento diretto </em>sul <em>servizio </em>scolastico utile al rafforzamento della qualità del <em>servizio erogato”</em>. I miei corsivi evidenziano i punti di forza del testo, quelli che servono a definire gli assunti ideologici a cui accennavo. Si prevedeva nel testo citato, e lo si ripete nella bozza ultima di intesa, la “collaborazione” fra enti autonomi di controllo e l’Invalsi. Ma, il fatto che l’istituto oggi sia oggetto di un’ipotesi di ridimensionamento nel tentativo di riportarlo sotto l’egida del Miur fa sì che le piccole patrie potrebbero crearsi propri istituti e propri dispositivi di controllo-qualità, non collaborativi. Una mossa paradossale, dunque, che mette in scacco la catena del controllo al suo livello centrale pur condividendone i presupposti.</p>



<p><span style="color: #ff6600;"><strong>Il gioco delle analogie fra le accezioni di autonomia non è dunque meramente linguistico. L’aggettivo differenziata è un accrescitivo su cui da anni Veneto e Lombardia organizzano l’elaborazione del consenso. Se Umberto Bossi ne fece un’espressione di folklore padano, Matteo Salvini e Luca Zaia ne hanno fatto il pilastro di un blocco storico, un sistema interclassista di individualismo proprietario e di rivendicazionismo risentito, pre-politico: passioni tristi e pericolose</strong></span>. Su cui agisce il cinismo degli ideatori “del furto con destrezza delle risorse nazionali, funzionale per passare ‘a nuttata della crisi 2007/2008”, salvando il salvabile. (Eugenio Mazzarella) e, soprattutto atto a far credere a veneti e lombardi che la giustizia distributiva, mediante perequazione del prelievo fiscale fra Regioni, è cosa finalmente realizzabile.</p>
<p>&nbsp;</p>
<h6>* È stata maestra e dirigente scolastica per la scuola primaria Pietro Maffi di Roma, oggi fa parte del Gruppo No Invalsi. Scrive su tematiche educative e didattiche su riviste professionali e di informazione culturale e politica, tra cui Comune. Questo articolo è apparso originariamente sul blog <a href="https://genitoreattivo.wordpress.com"><strong>genitoreattivo</strong></a></h6>
<p>&nbsp;</p>
                										</div>
									
				<p class="tags">Tags:<a href="https://comune-info.net/tag/educare/" rel="tag">educare</a>, <a href="https://comune-info.net/tag/in-evidenza/" rel="tag">In evidenza</a>, <a href="https://comune-info.net/tag/lombardia/" rel="tag">Lombardia</a>, <a href="https://comune-info.net/tag/scuola/" rel="tag">Scuola</a>, <a href="https://comune-info.net/tag/veneto/" rel="tag">Veneto</a></p>                  <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>        <div class="sharebutton">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/2019/04/prove-tecniche-di-autonomia/" data-a2a-title="Prove tecniche di autonomia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2F2019%2F04%2Fprove-tecniche-di-autonomia%2F&amp;linkname=Prove%20tecniche%20di%20autonomia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2F2019%2F04%2Fprove-tecniche-di-autonomia%2F&amp;linkname=Prove%20tecniche%20di%20autonomia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2F2019%2F04%2Fprove-tecniche-di-autonomia%2F&amp;linkname=Prove%20tecniche%20di%20autonomia" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fcomune-info.net%2F2019%2F04%2Fprove-tecniche-di-autonomia%2F&amp;linkname=Prove%20tecniche%20di%20autonomia" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>    </div></div><!-- .post -->


			<div id="single-ad">
							   	
			</div><!-- /#single-ad -->
				
			


			
				 
	<div id="connect">
		<h3 class="title">Iscriviti e seguici</h3>
		
		<div class="col-left">
			<p>Iscriviti alla nostra newsletter per ricevere gli aggiornamenti.</p>
			
						
						<!-- Begin MailChimp Signup Form -->
			<div id="mc_embed_signup">
				<form class="newsletter-form" action="http://us7.list-manage.com/subscribe/post?u=06db92a0eb13b32f08a632b36&id=6c6101378f" method="post" target="popupwindow" onsubmit="window.open('http://us7.list-manage.com/subscribe/post?u=06db92a0eb13b32f08a632b36&id=6c6101378f', 'popupwindow', 'scrollbars=yes,width=650,height=520');return true">
					<input type="text" name="EMAIL" class="required email" value="E-mail"  id="mce-EMAIL" onfocus="if (this.value == 'E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail';}">
					<input type="submit" value="Inserisci" name="subscribe" id="mc-embedded-subscribe" class="btn submit button">
				</form>
			</div>
			<!--End mc_embed_signup-->
			
								
			<div class="social">		    	   		
		   				   		<a href="https://comune-info.net/feed/" class="subscribe"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-rss.png" title="Subscribe to our RSS feed" alt=""/></a>
   		   		
		   				   		<a href="https://twitter.com/comuneinfo" class="twitter"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-twitter.png" title="Seguici su Twitter" alt=""/></a>
		   		
		   				   		<a href="https://www.facebook.com/Comuneinfo" class="facebook"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-facebook.png" title="Connettiti su Facebook" alt=""/></a>
		   		
		   				   		<a href="https://www.youtube.com/channel/UCf2gN8Lmp_hmf3ZFyEniKPQ" class="youtube"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-youtube.png" title="Guarda su You Tube" alt=""/></a>
		   		
		   			
				</div>
						
		</div><!-- col-left -->
		
				<div class="related-posts col-right">
			<h4>Articoli correlati</h4>
			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-405390">

<a href="https://comune-info.net/2019/04/fare-politica-fuori-dal-recinto/" title="Fare politica fuori dal recinto" class="related-title"><span>Fare politica fuori dal recinto</span></a>
</li>
<li class="post-id-405328">

<a href="https://comune-info.net/2019/04/non-e-solo-questione-di-soldi/" title="Non è solo questione di soldi" class="related-title"><span>Non è solo questione di soldi</span></a>
</li>
<li class="post-id-405130">

<a href="https://comune-info.net/2019/04/in-ambulatorio-un-giorno-ho-conosciuto-binta/" title="In ambulatorio ho conosciuto Binta" class="related-title"><span>In ambulatorio ho conosciuto Binta</span></a>
</li>
<li class="post-id-405361">

<a href="https://comune-info.net/2019/04/10mila-computer-gratis-per-scuole-e-associazioni/" title="10mila computer gratis per scuole e associazioni" class="related-title"><span>10mila computer gratis per scuole e associazioni</span></a>
</li>
<li class="post-id-402705">

<a href="https://comune-info.net/2019/04/larte-come-voce-dei-senza-voce/" title="L’arte come voce dei senza voce" class="related-title"><span>L’arte come voce dei senza voce</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->		</div><!-- col-right -->
									
        <div class="fix"></div>
	</div>
	
			
	        <div id="post-entries">
	            <div class="nav-prev fl"><a href="https://comune-info.net/2019/04/10mila-computer-gratis-per-scuole-e-associazioni/" rel="prev"><span class="meta-nav">&larr;</span> 10mila computer gratis per scuole e associazioni</a></div>
	            <div class="nav-next fr"><a href="https://comune-info.net/2019/02/ricominciamo-da-tre/" rel="next">Ricominciamo da 3. Campagna 2019 <span class="meta-nav">&rarr;</span></a></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->
            
                            
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">Nessun commento</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Lascia un commento</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/prove-tecniche-di-autonomia/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Nome  (Richiesto) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail ( non sarà pubblicata)  (Richiesto) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> Devi utilizzare queste tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Inserisci un commento" />
		<input type="hidden" name="comment_post_ID" value="405422" />
		
		<input type='hidden' name='comment_post_ID' value='405422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc9a6e5663" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>
		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

                                                            
		  
        
		</div><!-- #main -->

   
 	
<div id="sidebar" class="col-right">
<div class="bannerlato"><div id="ubm-banners-rotation-7" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-7" data-interval="6000" class="ubm_banners_rotation" style="overflow: hidden; width: 300px; height: 250px;">
                            <div id="221_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.consorziocaes.org" target="_blank" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/221-comune.info_mobile.jpg" width="300" height="250" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div></div>

 

	    <div class="primary">
		<div id="media_image-3" class="widget widget_media_image"><a href="http://comune-info.net/2017/06/un-mondo-comincia/"><img width="300" height="171" src="https://comune-info.net/wp-content/uploads/campagna_comuneinfo-2-1-300x171.jpg" class="image wp-image-381650  attachment-medium size-medium" alt="La campagna 2017 di Comune" style="max-width: 100%; height: auto;" /></a></div><div id="text-10" class="widget widget_text"><h3>Sostieni Comune-info</h3>			<div class="textwidget"> <div style="padding:5px 60px"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form></div><div class="fix"></div> </div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FComuneinfo&amp;width=292&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:220px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="woo_tabs-3" class="widget widget_woo_tabs"> 		<div id="tabs">

            <ul class="wooTabs">
                <li class="latest"><a href="#tab-latest">Gli ultimi articoli</a></li>
                                <li class="popular"><a href=".wppp_list">I più letti</a></li>
                                <li class="comments"><a href="#tab-comm">Commenti</a></li>                            </ul>

            <div class="clear"></div>

            <div class="boxes box inside">

	                            <ul id="tab-latest" class="list">
                    	<li>
		<a href="https://comune-info.net/2019/04/prove-tecniche-di-autonomia/"  title="Prove tecniche di autonomia"><img src="https://comune-info.net/wp-content/uploads/pencil-918449_640-45x45.jpg" alt="pencil-918449_640"  width="45"  height="45" title="Prove tecniche di autonomia" class="woo-image thumbnail" /></a>		<a title="Prove tecniche di autonomia" href="https://comune-info.net/2019/04/prove-tecniche-di-autonomia/">Prove tecniche di autonomia</a>
		<span class="meta">11 Aprile 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/04/metis/"  title="Mētis"><img src="https://comune-info.net/wp-content/uploads/planting-2839128_640-45x45.jpg" alt="planting-2839128_640"  width="45"  height="45" title="Mētis" class="woo-image thumbnail" /></a>		<a title="Mētis" href="https://comune-info.net/2019/04/metis/">Mētis</a>
		<span class="meta">10 Aprile 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/04/fare-politica-fuori-dal-recinto/"  title="Fare politica fuori dal recinto"><img src="https://comune-info.net/wp-content/uploads/54433239_2268953386690416_2390013132580847616_o-768x1024-1-45x45.jpg" alt="54433239_2268953386690416_2390013132580847616_o-768x1024"  width="45"  height="45" title="Fare politica fuori dal recinto" class="woo-image thumbnail" /></a>		<a title="Fare politica fuori dal recinto" href="https://comune-info.net/2019/04/fare-politica-fuori-dal-recinto/">Fare politica fuori dal recinto</a>
		<span class="meta">10 Aprile 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/04/non-e-solo-questione-di-soldi/"  title="Non è solo questione di soldi"><img src="https://comune-info.net/wp-content/uploads/money-3481699_960_720-e1554794329861-45x45.jpg" alt="money-3481699_960_720"  width="45"  height="45" title="Non è solo questione di soldi" class="woo-image thumbnail" /></a>		<a title="Non è solo questione di soldi" href="https://comune-info.net/2019/04/non-e-solo-questione-di-soldi/">Non è solo questione di soldi</a>
		<span class="meta">10 Aprile 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/04/in-ambulatorio-un-giorno-ho-conosciuto-binta/"  title="In ambulatorio ho conosciuto Binta"><img src="https://comune-info.net/wp-content/uploads/mondo-45x45.jpg" alt="mondo"  width="45"  height="45" title="In ambulatorio ho conosciuto Binta" class="woo-image thumbnail" /></a>		<a title="In ambulatorio ho conosciuto Binta" href="https://comune-info.net/2019/04/in-ambulatorio-un-giorno-ho-conosciuto-binta/">In ambulatorio ho conosciuto Binta</a>
		<span class="meta">10 Aprile 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/04/10mila-computer-gratis-per-scuole-e-associazioni/"  title="10mila computer gratis per scuole e associazioni"><img src="https://comune-info.net/wp-content/uploads/monika-rams-1206775-unsplash-45x45.jpg" alt="monika-rams-1206775-unsplash"  width="45"  height="45" title="10mila computer gratis per scuole e associazioni" class="woo-image thumbnail" /></a>		<a title="10mila computer gratis per scuole e associazioni" href="https://comune-info.net/2019/04/10mila-computer-gratis-per-scuole-e-associazioni/">10mila computer gratis per scuole e associazioni</a>
		<span class="meta">10 Aprile 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/04/larte-come-voce-dei-senza-voce/"  title="L’arte come voce dei senza voce"><img src="https://comune-info.net/wp-content/uploads/Montoya2-1-45x45.jpg" alt="Montoya2"  width="45"  height="45" title="L’arte come voce dei senza voce" class="woo-image thumbnail" /></a>		<a title="L’arte come voce dei senza voce" href="https://comune-info.net/2019/04/larte-come-voce-dei-senza-voce/">L’arte come voce dei senza voce</a>
		<span class="meta">9 Aprile 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/04/una-valida-utopia-contro-la-catastrofe/"  title="Una valida utopia contro la catastrofe"><img src="https://comune-info.net/wp-content/uploads/mika-baumeister-1405711-unsplash-45x45.jpg" alt="mika-baumeister-1405711-unsplash"  width="45"  height="45" title="Una valida utopia contro la catastrofe" class="woo-image thumbnail" /></a>		<a title="Una valida utopia contro la catastrofe" href="https://comune-info.net/2019/04/una-valida-utopia-contro-la-catastrofe/">Una valida utopia contro la catastrofe</a>
		<span class="meta">9 Aprile 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/04/picco-algeria/"  title="Picco Algeria. E adesso?"><img src="https://comune-info.net/wp-content/uploads/algeria-2796183_640-45x45.jpg" alt="algeria-2796183_640"  width="45"  height="45" title="Picco Algeria. E adesso?" class="woo-image thumbnail" /></a>		<a title="Picco Algeria. E adesso?" href="https://comune-info.net/2019/04/picco-algeria/">Picco Algeria. E adesso?</a>
		<span class="meta">8 Aprile 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/04/dilemmi-per-i-giovani-ecologisti/"  title="Dilemmi per i giovani ecologisti"><img src="https://comune-info.net/wp-content/uploads/IMG_22091-45x45.jpg" alt="IMG_2209(1)"  width="45"  height="45" title="Dilemmi per i giovani ecologisti" class="woo-image thumbnail" /></a>		<a title="Dilemmi per i giovani ecologisti" href="https://comune-info.net/2019/04/dilemmi-per-i-giovani-ecologisti/">Dilemmi per i giovani ecologisti</a>
		<span class="meta">8 Aprile 2019</span>
		<div class="fix"></div>
	</li>
	                </ul>
	            
                              
                    <ul class='wppp_list'>
	<li><a href="https://comune-info.net/2019/04/roma-ha-bisogno-delle-scuole-aperte/" title="Roma"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/18244_10153290401549114_2973118585454319597_n-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Roma ha bisogno delle scuole aperte </a> <span class='didascalia'>(4.375 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/03/genere-quando-le-bambine-vogliono-essere-maschi/" title="Quando"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/spid-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Quando le bambine vogliono essere maschi </a> <span class='didascalia'>(4.358 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/03/ma-quale-medioevo/" title="Ma"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/46718928_2557101257652504_6376489175570448384_n-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Ma quale Medioevo </a> <span class='didascalia'>(3.211 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/01/fermiamoci-greta/" title="Vi"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/gallery-2-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Vi prego, fermiamoci un momento </a> <span class='didascalia'>(2.656 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/03/i-vaccini-sono-perfetti-cosi/" title="I"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/children-945895_640-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> I vaccini sono perfetti così? </a> <span class='didascalia'>(2.207 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/03/xylella-la-puglia-e-sotto-attacco/" title="La"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/53421945_1490189224444678_9171098110154244096_n-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> La Puglia è sotto attacco </a> <span class='didascalia'>(1.704 visualizzazioni nell'ultimo mese)</span></li>
</ul>
               
                                                				<ul id="tab-comm" class="list">
                    		<li>
			<img alt='' src='https://secure.gravatar.com/avatar/52617310caed93bdc7745ab4c95d8726?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/52617310caed93bdc7745ab4c95d8726?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2017/12/bimbi-ragazzi-gratis-treni-mezzi-pubblici/#comment-1734905" title="su Bimbi e ragazzi gratis su treni e mezzi pubblici">
				<strong>Ionela</strong>: Fine  a cuando viagino gratis bambini  ?...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/f198d910b8009954c56bb8b096f28dec?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f198d910b8009954c56bb8b096f28dec?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/03/scriviamo-a-comune-ricominciamo-da-tre/#comment-1734900" title="su Scriviamo a Comune">
				<strong>Tresa Zenere MSC</strong>: Sono d'accordo con quello che dicono molti di colo...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/bda97c0b55834950cbe4a2a3cfc6fb6c?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/bda97c0b55834950cbe4a2a3cfc6fb6c?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/03/cari-ragazzi-se-vi-servisse-io-ci-sono/#comment-1734629" title="su Cari ragazzi, se vi servisse io ci sono">
				<strong>Gianfranco Dr Marinari</strong>: CASTAGNOLA   ha  ragione,non perché condivido tota...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/bda97c0b55834950cbe4a2a3cfc6fb6c?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/bda97c0b55834950cbe4a2a3cfc6fb6c?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/04/autogoverno-immaginare-un-oltre/#comment-1734620" title="su Immaginare un "oltre"">
				<strong>Gianfranco Dr Marinari</strong>: Negli anni 70 ho avuto da uno studioso di ecologia...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/8934cf19d666312f08259cba2538f23d?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8934cf19d666312f08259cba2538f23d?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/04/riorientare-il-lavoro-di-noi-insegnanti/#comment-1734422" title="su Riorientare il lavoro degli insegnanti">
				<strong>mariella eboli</strong>: Come sempre, Franco Lorenzoni parla agli insegnant...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/914c434a1849ea84f8910dcb9f6d9dfa?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/914c434a1849ea84f8910dcb9f6d9dfa?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/04/viaggio-su-marte-sostare-nel-dubbio/#comment-1734280" title="su Viaggio su Marte, sostare nel dubbio">
				<strong>Eleonora Russo</strong>: Grazie Davide!  Lungo il mio cammino, spero di inc...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/2e47e78c57c6f1790474be1f91cb7efa?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e47e78c57c6f1790474be1f91cb7efa?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2014/05/la-pasta-madre-le-domande-chiavi/#comment-1734276" title="su La pasta madre, le domande chiave">
				<strong>Giambattista</strong>: Salve, avrei una domanda molto semplice da fare; s...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/78d2eaa1eaa60f452008e7b0aab0dc84?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/78d2eaa1eaa60f452008e7b0aab0dc84?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/04/sindaci-aprite-lanagrafe-ai-richiedenti-asilo/#comment-1734186" title="su Aprite l'anagrafe ai richiedenti asilo">
				<strong>Gisa Legatti</strong>: Faccio parte del gruppo nAzione umana di Varese. L...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/505862cd1039eb03b800bbb2d1577487?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/505862cd1039eb03b800bbb2d1577487?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/04/viaggio-su-marte-sostare-nel-dubbio/#comment-1734117" title="su Viaggio su Marte, sostare nel dubbio">
				<strong>Davide</strong>: Grazie Eleonora. 
La tua esperienza, la tua passi...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/f499c8306897404fff283f053a076c79?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f499c8306897404fff283f053a076c79?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/04/segui-i-soldi-troverai-il-patriarcato/#comment-1733817" title="su Segui i soldi, troverai il patriarcato">
				<strong>Emiliana</strong>: un altro libro da leggere in questa direzione è si...
			</a>
			<div class="fix"></div>
		</li>
		                </ul>
                                
            </div><!-- /.boxes -->

        </div><!-- /wooTabs -->

        </div>         <div id="text-7" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/Comuneinfo/social-tweets"  data-widget-id="346910732702584832">Comune-info Social tweets</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>		           
	</div>        
	    
	
</div><!-- /#sidebar -->

    </div><!-- #content -->
    		

	<div id="footer-out">
		
		
	    
		<div id="footer">
		
			<div id="copyright" class="col-left">
							<p> I contenuti di questo sito sono rilasciati sotto licenza <a href="http://creativecommons.org/licenses/by-nc/3.0/it/">CC BY-NC 3.0 </a> | <a href="/cookie">Informativa sull'uso dei cookies</a></p>
						</div>
			
			<div id="credit" class="col-right">
Powered by <a href="http://botiq.org">Botiq.org</a>	        
			</div>
			
		</div><!-- /#footer  -->
	
	</div><!-- /#footer-out  -->

</div><!-- /#wrapper -->
</div><!-- /#wrappertop -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4c557daa912bb03cdf3c93de87cc8b3d","fragment_name":"wc_fragments_4c557daa912bb03cdf3c93de87cc8b3d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<div style="display:none">
	<div class="grofile-hash-map-49d87c96bac7ff9557e9597c91c040da">
	</div>
	<div class="grofile-hash-map-f198d910b8009954c56bb8b096f28dec">
	</div>
	<div class="grofile-hash-map-bda97c0b55834950cbe4a2a3cfc6fb6c">
	</div>
	<div class="grofile-hash-map-8934cf19d666312f08259cba2538f23d">
	</div>
	<div class="grofile-hash-map-914c434a1849ea84f8910dcb9f6d9dfa">
	</div>
	<div class="grofile-hash-map-2e47e78c57c6f1790474be1f91cb7efa">
	</div>
	<div class="grofile-hash-map-78d2eaa1eaa60f452008e7b0aab0dc84">
	</div>
	<div class="grofile-hash-map-505862cd1039eb03b800bbb2d1577487">
	</div>
	<div class="grofile-hash-map-f499c8306897404fff283f053a076c79">
	</div>
	</div>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery('#tagcloud').height();

	jQuery('.inside ul li:last-child').css('border-bottom','0px'); // remove last border-bottom from list in tab content
	jQuery('.wooTabs').each(function(){
		jQuery(this).children('li').children('a:first').addClass('selected'); // Add .selected class to first tab on load
	});
	jQuery('.inside > *').hide();
	jQuery('.inside > *:first-child').show();

	jQuery('.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr('href'); // Strore Href value

		jQuery(this).parent().parent().children('li').children('a').removeClass('selected'); //Remove selected from all tabs
		jQuery(this).addClass('selected');
		jQuery(this).parent().parent().parent().children('.inside').children('*').hide();


		jQuery('.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-right">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://comune-info.net/sezione/pensare/" class="responsive-menu-item-link">Pensare</a></li><li id="responsive-menu-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://comune-info.net/sezione/fare/" class="responsive-menu-item-link">Fare</a></li><li id="responsive-menu-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://comune-info.net/sezione/gridare/" class="responsive-menu-item-link">Gridare</a></li><li id="responsive-menu-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://comune-info.net/chi-siamo/" class="responsive-menu-item-link">Chi siamo</a></li><li id="responsive-menu-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://comune-info.net/2015/12/facciamo-comune-insieme-2/" class="responsive-menu-item-link">Sostienici</a></li><li id="responsive-menu-item-367916" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://liste.comuneinfo.net/?p=subscribe&#038;id=2" class="responsive-menu-item-link">Newsletter</a></li><li id="responsive-menu-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://comune-info.net/contatti/" class="responsive-menu-item-link">Contatti</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://comune-info.net" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <a href=\"https://comune-info.net/cookie/\">Cookie Policy<\/a> e <a href=\"https://comune-info.net/privacy-policy/\">Privacy Policy<\/a> per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'34424122',post:'405422',tz:'2',srv:'comune-info.net'} ]);
	_stq.push([ 'clickTrackerInit', '34424122', '405422' ]);
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');

</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc (SSL caching disabled) 
Minified using apc

Served from: comune-info.net @ 2019-04-11 16:52:40 by W3 Total Cache
-->