<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="https://comune-info.net/wp-content/themes/comune-info/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://comune-info.net/feed/" />
<link rel="pingback" href="https://comune-info.net/xmlrpc.php" />

<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>L&#039;autodifesa del territorio dal basso - Comune-info</title>
<meta name="description" content="Quando la difesa dell&#039;autonomia non può essere delegata. Articolo di Raúl Zibechi"/>
<link rel="canonical" href="https://comune-info.net/2019/03/lautodifesa-del-territorio-dal-basso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;autodifesa del territorio dal basso - Comune-info" />
<meta property="og:description" content="Quando la difesa dell&#039;autonomia non può essere delegata. Articolo di Raúl Zibechi" />
<meta property="og:url" content="https://comune-info.net/2019/03/lautodifesa-del-territorio-dal-basso/" />
<meta property="og:site_name" content="Comune-info" />
<meta property="article:tag" content="America Latina" />
<meta property="article:tag" content="Beni comuni" />
<meta property="article:tag" content="comunità" />
<meta property="article:tag" content="condivisione" />
<meta property="article:tag" content="cultura" />
<meta property="article:tag" content="In evidenza" />
<meta property="article:tag" content="indigeni" />
<meta property="article:tag" content="Multinazionali" />
<meta property="article:tag" content="terra" />
<meta property="article:tag" content="Territorio" />
<meta property="article:tag" content="violenza" />
<meta property="article:section" content="Fare" />
<meta property="article:published_time" content="2019-03-25T19:27:02+00:00" />
<meta property="article:modified_time" content="2019-03-25T19:31:01+00:00" />
<meta property="og:updated_time" content="2019-03-25T19:31:01+00:00" />
<meta property="og:image" content="https://comune-info.net/wp-content/uploads/indigenas-cauca.jpg_1718483347.jpg" />
<meta property="og:image:secure_url" content="https://comune-info.net/wp-content/uploads/indigenas-cauca.jpg_1718483347.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="328" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Quando la difesa dell&#039;autonomia non può essere delegata. Articolo di Raúl Zibechi" />
<meta name="twitter:title" content="L&#039;autodifesa del territorio dal basso - Comune-info" />
<meta name="twitter:image" content="https://comune-info.net/wp-content/uploads/indigenas-cauca.jpg_1718483347.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; L&#8217;autodifesa del territorio dal basso Feed dei commenti" href="https://comune-info.net/2019/03/lautodifesa-del-territorio-dal-basso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ginger-style-css'  href='https://comune-info.net/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://comune-info.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://comune-info.net/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://comune-info.net/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://comune-info.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://comune-info.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/cryptx/js/cryptx.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/comune-info.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"404485","token":"e5987e71cd","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/superfish.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/general.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/slides.min.jquery.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://comune-info.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p2krhM-1HdX' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2F2019%2F03%2Flautodifesa-del-territorio-dal-basso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2F2019%2F03%2Flautodifesa-del-territorio-dal-basso%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://comune-info.net";
        var current_url = "https://comune-info.net/2019/03/lautodifesa-del-territorio-dal-basso/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
        <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: -15px 0px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #080808;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="3.0.8" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Theme version -->
<meta name="generator" content="Delicious Magazine 1.1.6" />
<meta name="generator" content="WooFramework 6.0.0" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>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</style><script>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</script>			<style type="text/css" id="wp-custom-css">
				/*
Benvenuto su Custom CSS!

CSS (Cascading Style Sheets) è un tipo di codice che indica al browser
come interpretare una pagina web. Puoi eliminare questi commenti e iniziare
subito a personalizzare.

Per impostazione predefinita, il tuo foglio di stile verrà caricato dopo
quello del tema, quindi le tue regole avranno precedenza e possono
sovrascrivere le regole del CSS del tema. Scrivi qui solo le tue modifiche,
non c'è bisogno di copiare tutto il contenuto del foglio di stile del
tema.
*/
.slideshow-window {
	background-color: #8f8f8f;
	border: 20px solid #8f8f8f;
	border-radius: 5px 5px 5px 5px;
	margin: 10px 0;
}			</style>
		<script async src='https://stats.wp.com/s-201913.js'></script>

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C%3A300italic%2C%3Aregular%2C%3Aitalic%2C%3A600%2C%3A600italic%2C%3A700%2C%3A700italic%2C%3A800%2C%3A800italic" rel="stylesheet" type="text/css" />

<!-- Woo Custom Typography -->
<style type="text/css">
body { font:normal 14px/1.5em Open Sans;color:#444444; }
#navigation, #navigation .nav a { font:bold 14px/1.4em Open Sans;color:#2b2b2b; }
.post .title, #slides_container .slide h2, #slide-nav li a span.info .title  { font:bold 24px/1em Open Sans;color:#FBA92A; } .post .title a { color: #FBA92A}
.post-meta { font:normal 12px/1em Open Sans;color:#444444; }
.entry, .entry p { font:normal 14px/1.5em Open Sans;color:#444444; } h1, h2, h3, h4, h5, h6 { font-family:Open Sans}
.widget h3 { font:bold 20px/1em Open Sans;color:#444444; }
</style>

<!-- Alt Stylesheet -->
<link href="https://comune-info.net/wp-content/themes/comune-info/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://comune-info.net/wp-content/uploads/2012/01/favicon1.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="https://comune-info.net/wp-content/themes/comune-info/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://comune-info.net/wp-content/themes/comune-info/custom.css" rel="stylesheet" type="text/css" />

</head>

<body class="post-template-default single single-post postid-404485 single-format-standard woocommerce-no-js unknown alt-style-default responsive-menu-slide-right">


<div id="wrapper-top">
	<div id="bannertop"><div id="ubm-banners-rotation-2" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 728px; height: 90px;">
                            <div id="261_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://storiadiunamatita.wordpress.com" target="_self" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/261-B-book-banner-728x90-2019.gif" width="728" height="90" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div></div>
<div class="fix"></div>
 
<div id="wrapper">

	
<div id="header" class="col-full">

<div id="subheader"class="col-right">

<div class="search_main">
    <form method="get" class="searchform" action="https://comune-info.net" >
        <input type="text" class="field s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}" />
        <input type="image" src="https://comune-info.net/wp-content/themes/comune-info/images/ico-search.png" class="search-submit" name="submit" value="Vai" />
    </form>    
    <div class="fix"></div>
</div>
	
	
	
    <ul id="top-nav" class="nav fl"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://comune-info.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://comune-info.net/contatti/">Contatti</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://liste.comuneinfo.net/?p=subscribe&#038;id=2">Newsletter</a></li>
</ul>

 <div class="socialmenu">	    	   		
		<a class="subscribe" href="http://comune-info.net/feed/"><img alt="Feed Rss" title="Subscribe to our RSS feed" src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-rss.png"></a>
		   		
		   				   		<a class="twitter" href="https://www.twitter.com/comuneinfo"><img alt="" title="Seguici su Twitter" src="/wp-content/themes/comune-info/images/ico-social-twitter.png"></a>
		   		
		   				   		<a class="facebook" href="https://www.facebook.com/Comuneinfo"><img alt="" title="Connettiti su Facebook" src="/wp-content/themes/comune-info/images/ico-social-facebook.png"></a>

<a class="youtube" href="https://www.youtube.com/channel/UCf2gN8Lmp_hmf3ZFyEniKPQ"><img alt="" title="Guarda su You Tube" src="/wp-content/themes/comune-info/images/ico-social-youtube.png"></a>
		   		
		   					</div>  

</div>
		<div id="logo">

			<a href="/" title="Comune-info - Informazione indipendente su beni comuni,decrescita, altra economia">
				<img src="/images/logo-comune.png" alt="Comune-info logo" />
			</a>
<!--		<div class="campagna">	<a href="/2015/12/facciamo-comune-insieme-2/" title="Facciamo Comune Insieme">
				<img src="/wp-content/uploads/2015/12/facciamocomuneinsieme.jpeg" alt="Facciamo Comune Insieme"/>
			</a></div>
		
</div> -->
			
		<!-- /#navigation -->
<div id="navigation">
		<div class="col-full">


		
			<ul id="main-nav" class="nav fl"><li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-460"><a href="https://comune-info.net/">Home</a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/">Migranti</a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/">Clima</a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/">Guerra</a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/">Autogestione</a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/">Decrescita</a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/">Scuola</a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/">Territorio</a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/">Terrorismo</a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/">Movimenti</a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/">Roma</a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/">Conversione ecologica</a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/">Rivoluzione</a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/">Camminare</a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/">Patriarcato</a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/">Gas</a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/">Agricoltura</a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/">Orti</a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/">Multinazionali</a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/">Bici</a></li>
</ul>		</div>
	</div><!-- /#top -->


	</div><!-- /#header -->
<div class="contenitore">
	
       
    <div id="content" class="col-full">
		<div id="main" class="col-left">
		           
			
                        
			<div class="post-404485 post type-post status-publish format-standard has-post-thumbnail hentry category-fare tag-america-latina tag-beni-comuni-3 tag-comunita tag-condivisione tag-cultura tag-in-evidenza tag-indigeni tag-multinazionali tag-terra tag-territorio tag-violenza autori-raul-zibechi">
				
				
                <h1 class="title"><a href="https://comune-info.net/2019/03/lautodifesa-del-territorio-dal-basso/" rel="bookmark" title="L&#8217;autodifesa del territorio dal basso">L&#8217;autodifesa del territorio dal basso </a></h1><p class="post-meta">
<span class="author2"><a href="https://comune-info.net/autori/raul-zibechi/" rel="tag">Raúl Zibechi</a> | </span>
    <span class="post-date">25 Marzo 2019 | </span>
    <span class="post-comments"><a href="https://comune-info.net/2019/03/lautodifesa-del-territorio-dal-basso/#respond">0 commenti</a></span>
</p>
                                              <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>     <div class="fix"></div> 
                <div class="entry">
                
				                                
                	<h5><span style="font-weight: 400;">Per le popolazioni indigene di molti paesi dell&#8217;América Latina, la necessità di difendersi dalle continue minacce di aggressione e dal saccheggio dei territori non può essere delegata ai corpi separati degli Stati. È un compito rilevante per la vita delle comunità, riguarda tutti e viene svolto quasi sempre a rotazione. I corpi di &#8220;polizia&#8221; comunitaria devono rendere attuabili le decisioni collettive, dalla risoluzione dei conflitti alla protezione della sovranità alimentare. Sono parte integrante della società che li esprime, così le attività delle persone che devono occuparsi della difesa secondo gli usi e costumi tradizionali sono interne alla vita quotidiana e il loro operato è sempre sottoposto al giudizio di tutti attraverso le assemblee che le nominano e mantengono il controllo collettivo sul loro modo di interpretare la funzione che devono svolgere. Il racconto di come certe piccole cose riescono a cambiare il mondo</span></h5>
<div id="attachment_404578" style="width: 630px" class="wp-caption aligncenter"><img class="wp-image-404578" src="https://comune-info.net/wp-content/uploads/indigenas-cauca.jpg_1718483347-300x164.jpg" alt="" width="620" height="339" srcset="https://comune-info.net/wp-content/uploads/indigenas-cauca.jpg_1718483347-300x164.jpg 300w, https://comune-info.net/wp-content/uploads/indigenas-cauca.jpg_1718483347-500x273.jpg 500w, https://comune-info.net/wp-content/uploads/indigenas-cauca.jpg_1718483347.jpg 600w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">La Guardia indigena dei Nasa. Foto Telesur.tv</p></div>
<p><span style="font-weight: 400; color: #800000;">di Raúl Zibechi</span></p>
<p><span style="font-weight: 400;">La Guardia Indígena del Cauca (1), nata più di due decenni fa per difendersi dalle incursioni dei paramilitari, dei militari e delle guerriglie, ha segnato una pietra miliare nella storia recente dei modi per difendere e garantire la vita dei popoli. La Guardia del Cauca è stata riorganizzata in grandi assemblee dei popoli nasa e misak e conta circa 3500 persone scelte dalle loro comunità, in 18 </span><i><span style="font-weight: 400;">cabildos</span></i><span style="font-weight: 400;"> o territori ancestrali. </span></p>
<p><span style="color: #ff6600;"><strong>Prestano servizio uomini e donne dai 12 ai 50 anni: non solo si difendono dai nemici esterni, usando i loro bastoni di comando, ma scelgono i coordinatori e pongono una grande attenzione alla formazione e all’educazione di chi ne fa parte, che ha come uno dei suoi compiti fondamentali l’applicazione della giustizia comunitaria come modo per mantenere l’armonia nei popoli.</strong></span></p>
<p><span style="font-weight: 400;">Un decennio fa è sorta invece <span style="color: #ff6600;"><strong>la Guardia Cimarrona tra i popoli neri della Colombia</strong><strong>, ispirata alla storia di libertà e di resistenza territoriale del </strong></span></span><span style="color: #ff6600;"><strong><i>palenque</i></strong></span><span style="font-weight: 400;">. Adesso che le FARC hanno deposto le armi, stanno comparendo altri gruppi armati, spesso </span><i><span style="font-weight: 400;">narcos</span></i><span style="font-weight: 400;"> e paramilitari, che devono essere affrontati dall’autodifesa della guardia.</span></p>
<p><span style="font-weight: 400;">“La Guardia Cimarrona è <span style="color: #ff6600;"><strong>una proposta di protezione e di auto-protezione comunitaria per la riconciliazione, la costruzione della convivenza e il raggiungimento di una pace con giustizia sociale”</strong></span>, sottolinea <a href="https://prensarural.org/spip/spip.php?article22008">una relazione</a> che affronta i compiti della guardia.</span></p>
<p><span style="font-weight: 400;"><span style="color: #ff6600;"><strong>Le sue forme di azione sono molteplici</strong></span>: protezione culturale a partire dagli usi e costumi; protezione spirituale dei territori e delle comunità; protezione politica territoriale e giuridica, con l’applicazione dei sistemi di giustizia propria; e protezione individuale e collettiva per le comunità.</span></p>
<p><span style="font-weight: 400;">Recentemente è nata anche <span style="color: #ff6600;"><strong>una Guardia Comunitaria Wichi nella località di Sauzalito, nella regione dell’Impenetrable Chaco, nel nord dell’Argentina</strong></span> (4 milioni di ettari di boschi nativi in una regione semi-arida). Conta su 300 persone, che pensano di arrivare a più mille per <span style="color: #ff6600;"><strong>proteggere i loro 100 mila ettari dai </strong></span></span><span style="color: #ff6600;"><strong><i>narcos</i></strong></span><span style="font-weight: 400;"><span style="color: #ff6600;"><strong> che saccheggiano legname, pesci e miele</strong></span> e pretendono di introdurre droghe tra i giovani.</span></p>
<p><span style="font-weight: 400;">Giorni fa si è formata una nuova autodifesa, <span style="color: #ff6600;"><strong>la Guardia Indígena Whasek, a Nueva Pompeya</strong> </span>(quartiere di Buenos Aires, <em>ndr</em>). Più di un mese fa la guardia ha intercettato una camionetta del Centro de Integración Comunitario, che dipende dal governo nazionale, e ha sequestrato il veicolo che adesso si utilizza per il pattugliamento del territorio.</span></p>
<p><span style="font-weight: 400;">Infine, l’anno scorso è stato creato il <span style="color: #ff6600;"><strong> Consejo de Recuperación Territorial</strong></span> (CRT – Consiglio per il Recupero del Territorio), che a fine febbraio si è riunito di nuovo a Miraflores e che <span style="color: #ff6600;"><strong>ha promosso il recupero di 3700 ettari, dove “si sta promuovendo la creazione di piccole dighe per raccogliere acqua per gli animali, orti, fabbricazione di mattoni, recinti per capre, maiali e volatili”,</strong></span> secondo quanto dichiara Alfredo Galarza. Inoltre, <span style="color: #ff6600;"><strong>quelli del Consejo vogliono costruire una piccola scuola, mentre le case stanno lasciando l’improvvisazione della plastica e dei pali per costruire muri di mattoni.</strong></span> Le tre località del Chaco sono piccoli paesi dai cinque ai diecimila abitanti.</span></p>
<p><span style="font-weight: 400;">“All’interno del CRT ci sono compagni <em>qom</em> che formano il Consejo Qarashe, che è <span style="color: #ff6600;"><strong>un’organizzazione indigena </strong></span></span><span style="color: #ff6600;"><strong><i>piquetera</i></strong></span><span style="font-weight: 400;">, che a sua volta è un distaccamento della Organización Toba Qompi, leggendaria organizzazione indigena” continua il resoconto. <span style="color: #ff6600;"><strong>Il concetto di organizzazione indigena </strong></span></span><span style="color: #ff6600;"><strong><i>piquetera</i></strong></span><span style="font-weight: 400;"> mi sembra fantastico, e <span style="color: #ff6600;"><strong>rivela la profondità che i movimenti hanno acquisito negli ultimi anni, che stanno intrecciando le loro esperienze vitali.</strong></span></span></p>
<div id="attachment_404579" style="width: 224px" class="wp-caption aligncenter"><img class="wp-image-404579 size-full" src="https://comune-info.net/wp-content/uploads/12-2.jpg" alt="" width="214" height="320" srcset="https://comune-info.net/wp-content/uploads/12-2.jpg 214w, https://comune-info.net/wp-content/uploads/12-2-201x300.jpg 201w" sizes="(max-width: 214px) 100vw, 214px" /><p class="wp-caption-text">Il lavoro delle artigiane qom. Foto tratta da <a href="http://www.abyayalacolectivo.com/qom/nuestras_artesanias.html">abyayalacolectivo.com</a></p></div>
<p><span style="font-weight: 400;">Il Consejo ha ottenuto che a Miraflores si costruiscano molte case. In maggioranza “sono a nome delle donne dell’organizzazione, che sono quelle che hanno sostenuto i </span><i><span style="font-weight: 400;">piquetes</span></i><span style="font-weight: 400;"> e hanno costituito <a href="http://www.abyayalacolectivo.com/qom/nuestras_artesanias.html">la prima cooperativa di cesti Onolec Lagaraiq</a>. <span style="color: #ff6600;"><strong>Alcune donne della cooperativa, hanno partecipato agli incontri di donne a livello nazionale e alla fine del 2018 hanno realizzato il primo incontro di <em>Mujeres y Saberes</em> [Donne e Saperi], senza l’aiuto di alcuna organizzazione, partito, o sindacato”.</strong></span></span></p>
<p><span style="font-weight: 400;">Onolec Lagaraiq (una sola palma, in lingua qom), è una cooperativa di artigiane che nasce nel 2011 per evitare lo sfruttamento da parte dei </span><i><span style="font-weight: 400;">coyotes</span></i><span style="font-weight: 400;"> che traevano profitto dal loro lavoro. <span style="color: #ff6600;"><strong>Il consiglio Karashe ha formato cooperative di </strong></span></span><span style="color: #ff6600;"><strong>cestería</strong></span><span style="font-weight: 400;"><span style="color: #ff6600;"><strong>, di miele, di legno e si stanno preparando a inaugurare una stazione radio, che, ci dice Alfredo, “hanno realizzato con le proprie risorse, oltre a una saletta di pronto soccorso gestita da un’infermiera qom</strong></span>”. Stanno realizzando campi da pallacanestro e hanno già tre squadre di calcio femminile indigeno.</span></p>
<div id="attachment_404581" style="width: 630px" class="wp-caption aligncenter"><img class="wp-image-404581" src="https://comune-info.net/wp-content/uploads/5-5-300x200.jpg" alt="" width="620" height="413" srcset="https://comune-info.net/wp-content/uploads/5-5-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/5-5-500x333.jpg 500w, https://comune-info.net/wp-content/uploads/5-5.jpg 675w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">Bambini qom che si divertono insieme. Foto abyayalacolectivo.com</p></div>
<p><span style="font-weight: 400;">Come avrebbe detto <a href="http://www.succedeoggi.it/2018/09/lutopia-di-felipe/">León Felipe</a>, vengo a cantare “<span style="color: #ff6600;"><strong>cose di poca importanza</strong></span>”&#8230;quelle piccole cose <span style="color: #ff6600;"><strong>che stanno cambiando il mondo, in basso e a sinistra.</strong> </span></span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Articolo pubblicato su </span><a href="https://desinformemonos.org/autodefensas-de-abajo-sentido-comun-de-los-pueblos/"><i><span style="font-weight: 400;">Desinformémonos</span></i></a><span style="font-weight: 400;"> con il titolo </span><i><span style="font-weight: 400;">Autodefensas de abajo, sentido común de los pueblos</span></i></p>
<p>Traduzione per Comune-info: Daniela Cavallo</p>
<p>(1)</p>
<h5 style="text-align: center;"><span style="color: #800000;">Guardia Indigena per la difesa del territorio*</span></h5>
<p><span style="color: #ff6600;"><strong>(&#8230;) In alcune zone del Nord del Cauca, in Colombia, sono riusciti a espellere le attività minerarie, a sequestrare i macchinari e a riempire gli scavi grazie a una decisione comunitaria messa in atto avvalendosi della protezione della Guardia Indigena</strong></span>. È quanto è successo nel <em>resguardo</em><a href="https://camminardomandando.wordpress.com/quaderni/la-nuova-corsa-alloro-societa-estrattiviste-e-rapina-di-raul-zibechi/#_edn21" name="_ednref21">[21]</a> Munchique Los Tigres, vicino alla città di Santander de Quilichao.</p>
<p>Il 14 marzo 2013 si tenne una <em>minga</em><a href="https://camminardomandando.wordpress.com/quaderni/la-nuova-corsa-alloro-societa-estrattiviste-e-rapina-di-raul-zibechi/#_edn22" name="_ednref22">[22]</a> di «controllo territoriale» per combattere gli scavi minerari artigianali in quella zona. <span style="color: #ff6600;"><strong>Centinaia di <em>comuneros</em> e <em>comuneras</em></strong></span> dei <em>resguardos</em> di Munchique e Canoas, sui pendii delle Ande, diedero attuazione a una decisione comunitaria che era stata sintetizzata nella parola d’ordine: «<span style="color: #ff6600;"><strong>No al­l’at­tività mineraria</strong></span>» (ACIN, 2013).</p>
<p><span style="color: #ff6600;"><strong>Il problema è che sulle orme dell’attività mineraria artigianale arrivano le multinazionali e i grandi macchinari, ha inizio la contaminazione di fiumi e torrenti con mercurio e cianuro, e le comunità si disgregano e si ammalano</strong></span>.</p>
<p>L’azione realizzata in marzo fu decisa il 7 gennaio in u­na af­follata riunione della comunità, dopo lunghi dibattiti perché alcune persone della comunità avevano cominciato a scavare e si erano procurate macchinari per estrarre l’oro. <span style="color: #ff6600;"><strong>La comunità accertò il danno che avrebbero subìto e concesse loro un periodo di due mesi per riempire gli scavi e vendere i macchinari.</strong></span></p>
<p>La cronaca fornita dalla pagina web del <em>Tejido de Comunicación </em>dell’ACIN (Associazione dei Consigli Indigeni del Nord del Cauca) parla da sola: «Più di 1.200 persone, suddivise in due gruppi, hanno risalito i pendii, cercando le buche nella terra rossastra a est e ad ovest». <span style="color: #ff6600;"><strong>Hanno trovato 22 scavi, fino a 300 metri di profondità. «La comunità si è assunta il compito di richiudere con la terra gli scavi che non erano ancora stati chiusi.</strong></span> Per il Consiglio indigeno, il bilancio della <em>minga</em> è stato positivo, in quanto non si trattava soltanto di controllare che le decisioni dell’assemblea fossero eseguite dai minatori, ma si tentava anche di far prendere coscienza alla comunità dei problemi ambientali e sociali che lo sfruttamento minerario porta con sé sul territorio» (ACIN, 2013a).</p>
<p>Un anno dopo, nell’aprile del 2014, ci fu un’azione simile contro l’attività mineraria nel territorio dei Consigli indigeni di Huellas, Toez e López Adentro, sempre nel Nord del Cauca. Un comunicato congiunto segnala che «<span style="color: #ff6600;"><strong>prima di essere colombiani, siamo popoli indigeni originari e abbiamo sempre mantenuto varie forme di controllo sociale sul territorio secondo i nostri usi e costumi, in difesa dell’autonomia, del­l’ar­monia e dell’equilibrio della nostra Uma Kiwe (Madre Terra)</strong></span>» (ACIN, 2014).</p>
<p>Su questa base, hanno deciso di «armonizzare il territorio mediante lo sgombero dei macchinari per l’estrazione mineraria che colpisce il territorio e la comunità». <span style="color: #ff6600;"><strong>Lo sfruttamento minerario è soltanto un avamposto della guerra: l’ACIN osserva che dalla fine del 2013 la presenza di macchinari per l’estrazione di minerali è aumentata nei territori della regione, con la conseguente presenza di uomini armati, sia paramilitari che narcotrafficanti e guerriglieri.</strong></span></p>
<p>Il comunicato dei tre Consigli termina con un appello ai <em>leader </em>afro-discendenti perché si uniscano alla resistenza contro le miniere, con l’obiettivo di sgomberare i macchinari e il personale che porta avanti lo sfruttamento e la contaminazione. «Facciamo appello specialmente alla Guardia Indigena perché si unisca a noi con l’ordine che ci caratterizza e aiuti a guidare la comunità che accompagnerà» (<em>Ibidem)</em>.</p>
<p><span style="color: #ff6600;"><strong>La difesa del territorio ha una lunga tradizione nel Nord del Cauca, e la Guardia Indigena ha il compito di dare attuazione alle decisioni collettive. La Guardia dipende dall’au­to­rità del Consiglio e della comunità, che stabiliscono le modalità di controllo e i requisiti di coloro che prestano servizio di vigilanza.</strong></span> Le autorità effettuano la selezione delle persone in base alle proposte di ogni <em>vereda</em>.<a href="https://camminardomandando.wordpress.com/quaderni/la-nuova-corsa-alloro-societa-estrattiviste-e-rapina-di-raul-zibechi/#_edn23" name="_ednref23">[23]</a> Il servizio dura uno o due anni e viene svolto a rotazione, dato che ogni <em>comunero</em> deve partecipare.</p>
<p>La struttura della Guardia Indigena è semplice: ogni <em>vereda</em> elegge in assemblea dieci guardie e un coordinatore; poi si elegge un coordinatore per ogni <em>resguardo</em> e uno per l’intera regione, sempre con l’accordo dei governatori dei Consigli.</p>
<p>Nella zona del Nord del Cauca ci sono circa 3.500 guardie che fanno capo ai 18 Consigli; si tratta prevalentemente di giovani e donne dai 12 ai 50 anni. Luis Alberto Mensa, coordinatore delle guardie della regione, spiega che «la formazione è l’aspetto più importante e si svolge attraverso seminari in cui si discute di diritti umani e della nostra legge, la legge originaria. Diamo priorità alla formazione politica rispetto all’esercizio fisico» (citato in Zibechi, 2008).</p>
<p><span style="color: #ff6600;"><strong>Tutti coloro che entrano a far parte della Guardia Indigena devono partecipare ai seminari di formazione sugli usi e costumi del popolo Nasa. Uno degli aspetti principali è il cosiddetto «diritto proprio», ovvero la giustizia comunitaria che orienta l’attività della Guardia Indigena</strong></span>. La partecipazione è volontaria e non remunerata; la maggior parte delle guardie sono giovani che ricevono l’aiuto dei vicini, che collaborano alla coltivazione dell’orto familiare per tutta la durata del servizio di guardia.</p>
<p><span style="color: #ff6600;"><strong>La Guardia Indigena si incarica di concentrare la popolazione in luoghi predeterminati quando ci sono scontri militari o aggressioni armate. Grazie a questo modo di resistere ai conflitti restando attaccati alla terra, le comunità Nasa sono riuscite a evitare il dislocamento massiccio della popolazione, così comune nelle zone di guerra.</strong></span></p>
<p><span style="color: #ff6600;"><strong>Le loro strategie di resistenza consistono nel promuovere la sovranità alimentare, gli orti comunitari e processi di formazione come le assemblee permanenti di riflessione e decisione, e nel rafforzare il proprio diritto e le proprie autorità.</strong></span></p>
<p>La resistenza pacifica è un’altra delle caratteristiche peculiari della Guardia Indigena. Ogni sei mesi le guardie, in sintonia con la cosmovisione cui appartengono, partecipano a riti di armonizzazione e di recupero condotti dai medici tradizion ali (i<em>Thë Wala</em>) come forma di purificazione durante la quale si affrontano i problemi collettivi e individuali.</p>
<p><span style="color: #ff6600;"><strong>Nel 2004 la Guardia Indigena ha ricevuto il Premio Nazionale per la Pace, conferito ogni anno da un insieme di istituzioni tra cui le Nazioni Unite e la Fondazione Friedrich Ebert.</strong></span> È diventata un punto di riferimento importante per altri popoli indigeni in Colombia e anche per settori popolari che vedono nell’autodifesa comunitaria un’alternativa alla carenza di protezione e all’aggres­sione statale e paramilitare.</p>
<p>*<span style="color: #808000;">Stralcio tratto dall&#8217;imperdibile <em><strong><span style="color: #ff6600;">La nuova corsa all&#8217;oro. Società estrattiviste</span> <span style="color: #ff6600;">e rapina</span></strong> </em>di Raul Zibechi, quaderno che si può leggere <a style="color: #808000;" href="https://camminardomandando.wordpress.com/quaderni/la-nuova-corsa-alloro-societa-estrattiviste-e-rapina-di-raul-zibechi/">qui</a>  gratuitamente grazie all&#8217;infaticabile lavoro di </span><span style="color: #808000;"><strong><span style="color: #ff6600;">Camminar Domandando</span></strong>, oppure richiedere in edizione cartacea scrivendo ad Aldo Zanchetta <a style="color: #808000;" href="http://aldozanchettachiocciolagmail.com">&#97;&#108;d&#111;z&#97;nch&#101;&#116;&#116;&#97;&#64;&#103;m&#97;&#105;l&#46;c&#111;m</a></span></p>
                										</div>
									
				<p class="tags">Tags:<a href="https://comune-info.net/tag/america-latina/" rel="tag">America Latina</a>, <a href="https://comune-info.net/tag/beni-comuni-3/" rel="tag">Beni comuni</a>, <a href="https://comune-info.net/tag/comunita/" rel="tag">comunità</a>, <a href="https://comune-info.net/tag/condivisione/" rel="tag">condivisione</a>, <a href="https://comune-info.net/tag/cultura/" rel="tag">cultura</a>, <a href="https://comune-info.net/tag/in-evidenza/" rel="tag">In evidenza</a>, <a href="https://comune-info.net/tag/indigeni/" rel="tag">indigeni</a>, <a href="https://comune-info.net/tag/multinazionali/" rel="tag">Multinazionali</a>, <a href="https://comune-info.net/tag/terra/" rel="tag">terra</a>, <a href="https://comune-info.net/tag/territorio/" rel="tag">Territorio</a>, <a href="https://comune-info.net/tag/violenza/" rel="tag">violenza</a></p>                  <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>        <div class="sharebutton">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/2019/03/lautodifesa-del-territorio-dal-basso/" data-a2a-title="L’autodifesa del territorio dal basso"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2F2019%2F03%2Flautodifesa-del-territorio-dal-basso%2F&amp;linkname=L%E2%80%99autodifesa%20del%20territorio%20dal%20basso" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2F2019%2F03%2Flautodifesa-del-territorio-dal-basso%2F&amp;linkname=L%E2%80%99autodifesa%20del%20territorio%20dal%20basso" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2F2019%2F03%2Flautodifesa-del-territorio-dal-basso%2F&amp;linkname=L%E2%80%99autodifesa%20del%20territorio%20dal%20basso" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fcomune-info.net%2F2019%2F03%2Flautodifesa-del-territorio-dal-basso%2F&amp;linkname=L%E2%80%99autodifesa%20del%20territorio%20dal%20basso" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>    </div></div><!-- .post -->


			<div id="single-ad">
							   	
			</div><!-- /#single-ad -->
				
			


			
				 
	<div id="connect">
		<h3 class="title">Iscriviti e seguici</h3>
		
		<div class="col-left">
			<p>Iscriviti alla nostra newsletter per ricevere gli aggiornamenti.</p>
			
						
						<!-- Begin MailChimp Signup Form -->
			<div id="mc_embed_signup">
				<form class="newsletter-form" action="http://us7.list-manage.com/subscribe/post?u=06db92a0eb13b32f08a632b36&id=6c6101378f" method="post" target="popupwindow" onsubmit="window.open('http://us7.list-manage.com/subscribe/post?u=06db92a0eb13b32f08a632b36&id=6c6101378f', 'popupwindow', 'scrollbars=yes,width=650,height=520');return true">
					<input type="text" name="EMAIL" class="required email" value="E-mail"  id="mce-EMAIL" onfocus="if (this.value == 'E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail';}">
					<input type="submit" value="Inserisci" name="subscribe" id="mc-embedded-subscribe" class="btn submit button">
				</form>
			</div>
			<!--End mc_embed_signup-->
			
								
			<div class="social">		    	   		
		   				   		<a href="https://comune-info.net/feed/" class="subscribe"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-rss.png" title="Subscribe to our RSS feed" alt=""/></a>
   		   		
		   				   		<a href="https://twitter.com/comuneinfo" class="twitter"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-twitter.png" title="Seguici su Twitter" alt=""/></a>
		   		
		   				   		<a href="https://www.facebook.com/Comuneinfo" class="facebook"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-facebook.png" title="Connettiti su Facebook" alt=""/></a>
		   		
		   				   		<a href="https://www.youtube.com/channel/UCf2gN8Lmp_hmf3ZFyEniKPQ" class="youtube"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-youtube.png" title="Guarda su You Tube" alt=""/></a>
		   		
		   			
				</div>
						
		</div><!-- col-left -->
		
				<div class="related-posts col-right">
			<h4>Articoli correlati</h4>
			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-404300">

<a href="https://comune-info.net/2019/03/riace-le-colpe-di-una-giovane-donna/" title="Le colpe di una giovane donna" class="related-title"><span>Le colpe di una giovane donna</span></a>
</li>
<li class="post-id-403570">

<a href="https://comune-info.net/2019/03/e-i-buoni-cosa-fanno/" title="E i buoni cosa possono fare?" class="related-title"><span>E i buoni cosa possono fare?</span></a>
</li>
<li class="post-id-401218">

<a href="https://comune-info.net/2019/03/disegnare-la-natura-fuori/" title="Disegnare la natura fuori" class="related-title"><span>Disegnare la natura fuori</span></a>
</li>
<li class="post-id-404303">

<a href="https://comune-info.net/2019/03/un-soffio-che-puo-diventare-tempesta/" title="Un soffio che può diventare tempesta" class="related-title"><span>Un soffio che può diventare tempesta</span></a>
</li>
<li class="post-id-404462">

<a href="https://comune-info.net/2019/03/335-nomi-da-non-dimenticare/" title="335 nomi da non dimenticare" class="related-title"><span>335 nomi da non dimenticare</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->		</div><!-- col-right -->
									
        <div class="fix"></div>
	</div>
	
			
	        <div id="post-entries">
	            <div class="nav-prev fl"><a href="https://comune-info.net/2019/03/una-nuova-lezione-mapuche-a-benetton/" rel="prev"><span class="meta-nav">&larr;</span> Una nuova lezione mapuche a Benetton</a></div>
	            <div class="nav-next fr"><a href="https://comune-info.net/2019/03/mediterranea-e-lossessione-elettorale/" rel="next">Mediterranea e l&#8217;ossessione del voto <span class="meta-nav">&rarr;</span></a></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->
            
                            
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">Nessun commento</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Lascia un commento</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/lautodifesa-del-territorio-dal-basso/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Nome  (Richiesto) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail ( non sarà pubblicata)  (Richiesto) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> Devi utilizzare queste tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Inserisci un commento" />
		<input type="hidden" name="comment_post_ID" value="404485" />
		
		<input type='hidden' name='comment_post_ID' value='404485' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35a5eda93f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>
		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

                                                            
		  
        
		</div><!-- #main -->

   
 	
<div id="sidebar" class="col-right">
<div class="bannerlato"><div id="ubm-banners-rotation-7" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-7" data-interval="6000" class="ubm_banners_rotation" style="overflow: hidden; width: 300px; height: 250px;">
                            <div id="260_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://studiociminipezzi.org/category/formazione/" target="_self" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/260-bann_quadrato_ci.jpg" width="300" height="250" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div></div>

 

	    <div class="primary">
		<div id="media_image-3" class="widget widget_media_image"><a href="http://comune-info.net/2017/06/un-mondo-comincia/"><img width="300" height="171" src="https://comune-info.net/wp-content/uploads/campagna_comuneinfo-2-1-300x171.jpg" class="image wp-image-381650  attachment-medium size-medium" alt="La campagna 2017 di Comune" style="max-width: 100%; height: auto;" /></a></div><div id="text-10" class="widget widget_text"><h3>Sostieni Comune-info</h3>			<div class="textwidget"> <div style="padding:5px 60px"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form></div><div class="fix"></div> </div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FComuneinfo&amp;width=292&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:220px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="woo_tabs-3" class="widget widget_woo_tabs"> 		<div id="tabs">

            <ul class="wooTabs">
                <li class="latest"><a href="#tab-latest">Gli ultimi articoli</a></li>
                                <li class="popular"><a href=".wppp_list">I più letti</a></li>
                                <li class="comments"><a href="#tab-comm">Commenti</a></li>                            </ul>

            <div class="clear"></div>

            <div class="boxes box inside">

	                            <ul id="tab-latest" class="list">
                    	<li>
		<a href="https://comune-info.net/2019/03/riace-le-colpe-di-una-giovane-donna/"  title="Le colpe di una giovane donna"><img src="https://comune-info.net/wp-content/uploads/mural-464228_1280-45x45.jpg" alt="mural-464228_1280"  width="45"  height="45" title="Le colpe di una giovane donna" class="woo-image thumbnail" /></a>		<a title="Le colpe di una giovane donna" href="https://comune-info.net/2019/03/riace-le-colpe-di-una-giovane-donna/">Le colpe di una giovane donna</a>
		<span class="meta">25 Marzo 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/03/lautodifesa-del-territorio-dal-basso/"  title="L&#8217;autodifesa del territorio dal basso"><img src="https://comune-info.net/wp-content/uploads/indigenas-cauca.jpg_1718483347-45x45.jpg" alt="indigenas-cauca.jpg_1718483347"  width="45"  height="45" title="L&#8217;autodifesa del territorio dal basso" class="woo-image thumbnail" /></a>		<a title="L&#8217;autodifesa del territorio dal basso" href="https://comune-info.net/2019/03/lautodifesa-del-territorio-dal-basso/">L&#8217;autodifesa del territorio dal basso</a>
		<span class="meta">25 Marzo 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/03/e-i-buoni-cosa-fanno/"  title="E i buoni cosa possono fare?"><img src="https://comune-info.net/wp-content/uploads/54519056_342850796351907_8215343998462590976_o-45x45.jpg" alt="54519056_342850796351907_8215343998462590976_o"  width="45"  height="45" title="E i buoni cosa possono fare?" class="woo-image thumbnail" /></a>		<a title="E i buoni cosa possono fare?" href="https://comune-info.net/2019/03/e-i-buoni-cosa-fanno/">E i buoni cosa possono fare?</a>
		<span class="meta">25 Marzo 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/03/disegnare-la-natura-fuori/"  title="Disegnare la natura fuori"><img src="https://comune-info.net/wp-content/uploads/30124564_10211398367331165_2169394049998389248_n-45x45.jpg" alt="30124564_10211398367331165_2169394049998389248_n"  width="45"  height="45" title="Disegnare la natura fuori" class="woo-image thumbnail" /></a>		<a title="Disegnare la natura fuori" href="https://comune-info.net/2019/03/disegnare-la-natura-fuori/">Disegnare la natura fuori</a>
		<span class="meta">25 Marzo 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/03/un-soffio-che-puo-diventare-tempesta/"  title="Un soffio che può diventare tempesta"><img src="https://comune-info.net/wp-content/uploads/IMG_22011-Copy-45x45.jpg" alt="IMG_2201(1) (Copy)"  width="45"  height="45" title="Un soffio che può diventare tempesta" class="woo-image thumbnail" /></a>		<a title="Un soffio che può diventare tempesta" href="https://comune-info.net/2019/03/un-soffio-che-puo-diventare-tempesta/">Un soffio che può diventare tempesta</a>
		<span class="meta">25 Marzo 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/03/335-nomi-da-non-dimenticare/"  title="335 nomi da non dimenticare"><img src="https://comune-info.net/wp-content/uploads/fossearde-45x45.jpg" alt="fossearde"  width="45"  height="45" title="335 nomi da non dimenticare" class="woo-image thumbnail" /></a>		<a title="335 nomi da non dimenticare" href="https://comune-info.net/2019/03/335-nomi-da-non-dimenticare/">335 nomi da non dimenticare</a>
		<span class="meta">25 Marzo 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/03/raccontare-la-rivolta-degli-ulivi-il-film/"  title="Raccontare la rivolta degli ulivi. Il film"><img src="https://comune-info.net/wp-content/uploads/vangogholiviers2-45x45.jpg" alt="vangogholiviers2"  width="45"  height="45" title="Raccontare la rivolta degli ulivi. Il film" class="woo-image thumbnail" /></a>		<a title="Raccontare la rivolta degli ulivi. Il film" href="https://comune-info.net/2019/03/raccontare-la-rivolta-degli-ulivi-il-film/">Raccontare la rivolta degli ulivi. Il film</a>
		<span class="meta">23 Marzo 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/03/che-fine-a-fatto-lacqua-pubblica/"  title="Che fine a fatto l&#8217;acqua pubblica?"><img src="https://comune-info.net/wp-content/uploads/1506099_864454683589014_2348632535667071212_o-45x45.jpg" alt="1506099_864454683589014_2348632535667071212_o"  width="45"  height="45" title="Che fine a fatto l&#8217;acqua pubblica?" class="woo-image thumbnail" /></a>		<a title="Che fine a fatto l&#8217;acqua pubblica?" href="https://comune-info.net/2019/03/che-fine-a-fatto-lacqua-pubblica/">Che fine a fatto l&#8217;acqua pubblica?</a>
		<span class="meta">22 Marzo 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/03/mediterranea-e-lossessione-elettorale/"  title="Mediterranea e l&#8217;ossessione del voto"><img src="https://comune-info.net/wp-content/uploads/54279180_10157327112353729_8566834763233492992_n-45x45.jpg" alt="54279180_10157327112353729_8566834763233492992_n"  width="45"  height="45" title="Mediterranea e l&#8217;ossessione del voto" class="woo-image thumbnail" /></a>		<a title="Mediterranea e l&#8217;ossessione del voto" href="https://comune-info.net/2019/03/mediterranea-e-lossessione-elettorale/">Mediterranea e l&#8217;ossessione del voto</a>
		<span class="meta">22 Marzo 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/03/noi-vi-abbiamo-invaso/"  title="Noi vi abbiamo invaso"><img src="https://comune-info.net/wp-content/uploads/gh-45x45.jpg" alt="gh"  width="45"  height="45" title="Noi vi abbiamo invaso" class="woo-image thumbnail" /></a>		<a title="Noi vi abbiamo invaso" href="https://comune-info.net/2019/03/noi-vi-abbiamo-invaso/">Noi vi abbiamo invaso</a>
		<span class="meta">21 Marzo 2019</span>
		<div class="fix"></div>
	</li>
	                </ul>
	            
                              
                    <ul class='wppp_list'>
	<li><a href="https://comune-info.net/2019/03/xylella-la-puglia-e-sotto-attacco/" title="La"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/53421945_1490189224444678_9171098110154244096_n-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> La Puglia è sotto attacco </a> <span class='didascalia'>(12.624 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/03/i-bambini-e-il-diritto-alla-stanchezza/" title="I"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/st-4-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> I bambini e il diritto alla stanchezza </a> <span class='didascalia'>(3.974 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/03/genere-quando-le-bambine-vogliono-essere-maschi/" title="Quando"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/spid-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Quando le bambine vogliono essere maschi </a> <span class='didascalia'>(3.894 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/01/fermiamoci-greta/" title="Vi"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/gallery-2-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Vi prego, fermiamoci un momento </a> <span class='didascalia'>(2.656 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/03/i-vaccini-sono-perfetti-cosi/" title="I"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/children-945895_640-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> I vaccini sono perfetti così? </a> <span class='didascalia'>(2.207 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/02/tutti-gli-appuntamenti-di-atto-contrario/" title="Tutti"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/22853382_10156022793878729_4353223000714504546_n-1-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Tutti gli appuntamenti di Atto contrario </a> <span class='didascalia'>(1.723 visualizzazioni nell'ultimo mese)</span></li>
</ul>
               
                                                				<ul id="tab-comm" class="list">
                    		<li>
			<img alt='' src='https://secure.gravatar.com/avatar/fe67b6c0448b5c1278ec03534856f563?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe67b6c0448b5c1278ec03534856f563?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/03/israele-al-voto-urge-bombardare-gaza/#comment-1728933" title="su Israele al voto. Gaza va bombardata">
				<strong>Mariella</strong>: Qui non si parla di ebrei cattivi. Così come musul...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/f28019991a61b8c3a612cc1d38ddd89a?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f28019991a61b8c3a612cc1d38ddd89a?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/03/un-clima-incandescente/#comment-1728907" title="su Un clima incandescente">
				<strong>gaetano stella</strong>: CONDIVIDO QUELLO CHE DICE CASTAGNOLA E PENSO CHE O...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/052e586b9b22b1a26cd85550e53a18ba?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/052e586b9b22b1a26cd85550e53a18ba?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2016/07/salvare-il-pianeta-alimentazione/#comment-1728538" title="su Salvare il pianeta. Cominciamo dal cibo">
				<strong>Danilo</strong>: Condivido pienamente mi piacerebbe diventare vegan...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/997fd5667c58701ea95f384005a16785?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/997fd5667c58701ea95f384005a16785?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/03/una-mattina-di-sole-spudorato-15-marzo/#comment-1728528" title="su Una mattina di sole spudorato">
				<strong>Camillo Coppola</strong>: La caduta della scienza climatica per eccesso di m...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/4f66c3cf875e2fd9797a868fb91ee086?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f66c3cf875e2fd9797a868fb91ee086?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/03/i-vaccini-sono-perfetti-cosi/#comment-1728203" title="su I vaccini sono perfetti così?">
				<strong>Alessandro</strong>: Sarebbe interessante sapere cosa scopri "con le an...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/825c0e15ffb34ab0355ff82aa2f510a2?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/825c0e15ffb34ab0355ff82aa2f510a2?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/perde-petrolio-da-14-anni-senza-sosta/#comment-1728189" title="su Perde petrolio da 14 anni senza sosta">
				<strong>Emanuela Andria</strong>: La società petrolifera deve assolutamente interven...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/03/paese-nostro-il-film-censurato/#comment-1728183" title="su Paese nostro. Il film censurato">
				<strong>redazione di Comune</strong>: Vito scrivi a Zalab (che ha prodotto il documentar...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/a45664e5f6a51ddaa979678c17f17dee?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a45664e5f6a51ddaa979678c17f17dee?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/03/paese-nostro-il-film-censurato/#comment-1728180" title="su Paese nostro. Il film censurato">
				<strong>Vito</strong>: Fra le altre iniziative previste ad Aprile, l'Anpi...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/ba30c4da6f5d2ae3f648ea7427c0768d?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba30c4da6f5d2ae3f648ea7427c0768d?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/03/guai-ai-poveri-ma-come-siamo-finiti/#comment-1728141" title="su Guai ai poveri. Ma come siamo finiti?">
				<strong>Roberto Renzoni</strong>: Bravo Giovanni, riesci occare il centro del proble...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/d4fcf00e3e8bcd081c038d8739ad8dd3?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4fcf00e3e8bcd081c038d8739ad8dd3?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/03/le-vie-del-cemento-sono-la-nuova-seta/#comment-1728108" title="su Le vie del cemento sono la nuova seta">
				<strong>Gualtiero</strong>: Molto interessante e utile! Ma figurati che io olt...
			</a>
			<div class="fix"></div>
		</li>
		                </ul>
                                
            </div><!-- /.boxes -->

        </div><!-- /wooTabs -->

        </div>         <div id="text-7" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/Comuneinfo/social-tweets"  data-widget-id="346910732702584832">Comune-info Social tweets</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>		           
	</div>        
	    
	
</div><!-- /#sidebar -->

    </div><!-- #content -->
    		

	<div id="footer-out">
		
		
	    
		<div id="footer">
		
			<div id="copyright" class="col-left">
							<p> I contenuti di questo sito sono rilasciati sotto licenza <a href="http://creativecommons.org/licenses/by-nc/3.0/it/">CC BY-NC 3.0 </a> | <a href="/cookie">Informativa sull'uso dei cookies</a></p>
						</div>
			
			<div id="credit" class="col-right">
Powered by <a href="http://botiq.org">Botiq.org</a>	        
			</div>
			
		</div><!-- /#footer  -->
	
	</div><!-- /#footer-out  -->

</div><!-- /#wrapper -->
</div><!-- /#wrappertop -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4c557daa912bb03cdf3c93de87cc8b3d","fragment_name":"wc_fragments_4c557daa912bb03cdf3c93de87cc8b3d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<div style="display:none">
	<div class="grofile-hash-map-fe67b6c0448b5c1278ec03534856f563">
	</div>
	<div class="grofile-hash-map-f28019991a61b8c3a612cc1d38ddd89a">
	</div>
	<div class="grofile-hash-map-726f21c311d2643a8ceebcc0873d8b87">
	</div>
	<div class="grofile-hash-map-997fd5667c58701ea95f384005a16785">
	</div>
	<div class="grofile-hash-map-4f66c3cf875e2fd9797a868fb91ee086">
	</div>
	<div class="grofile-hash-map-825c0e15ffb34ab0355ff82aa2f510a2">
	</div>
	<div class="grofile-hash-map-38333f7d1338fa475d78f8b50a706440">
	</div>
	<div class="grofile-hash-map-a45664e5f6a51ddaa979678c17f17dee">
	</div>
	<div class="grofile-hash-map-ba30c4da6f5d2ae3f648ea7427c0768d">
	</div>
	<div class="grofile-hash-map-d4fcf00e3e8bcd081c038d8739ad8dd3">
	</div>
	</div>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery('#tagcloud').height();

	jQuery('.inside ul li:last-child').css('border-bottom','0px'); // remove last border-bottom from list in tab content
	jQuery('.wooTabs').each(function(){
		jQuery(this).children('li').children('a:first').addClass('selected'); // Add .selected class to first tab on load
	});
	jQuery('.inside > *').hide();
	jQuery('.inside > *:first-child').show();

	jQuery('.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr('href'); // Strore Href value

		jQuery(this).parent().parent().children('li').children('a').removeClass('selected'); //Remove selected from all tabs
		jQuery(this).addClass('selected');
		jQuery(this).parent().parent().parent().children('.inside').children('*').hide();


		jQuery('.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-right">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://comune-info.net/sezione/pensare/" class="responsive-menu-item-link">Pensare</a></li><li id="responsive-menu-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://comune-info.net/sezione/fare/" class="responsive-menu-item-link">Fare</a></li><li id="responsive-menu-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://comune-info.net/sezione/gridare/" class="responsive-menu-item-link">Gridare</a></li><li id="responsive-menu-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://comune-info.net/chi-siamo/" class="responsive-menu-item-link">Chi siamo</a></li><li id="responsive-menu-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://comune-info.net/2015/12/facciamo-comune-insieme-2/" class="responsive-menu-item-link">Sostienici</a></li><li id="responsive-menu-item-367916" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://liste.comuneinfo.net/?p=subscribe&#038;id=2" class="responsive-menu-item-link">Newsletter</a></li><li id="responsive-menu-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://comune-info.net/contatti/" class="responsive-menu-item-link">Contatti</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://comune-info.net" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <a href=\"https://comune-info.net/cookie/\">Cookie Policy<\/a> e <a href=\"https://comune-info.net/privacy-policy/\">Privacy Policy<\/a> per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'34424122',post:'404485',tz:'1',srv:'comune-info.net'} ]);
	_stq.push([ 'clickTrackerInit', '34424122', '404485' ]);
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');

</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc (SSL caching disabled) 
Minified using apc

Served from: comune-info.net @ 2019-03-25 21:31:02 by W3 Total Cache
-->