<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="https://comune-info.net/wp-content/themes/comune-info/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://comune-info.net/feed/" />
<link rel="pingback" href="https://comune-info.net/xmlrpc.php" />

<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Leggere Carla Lonzi nel nostro tempo - Comune-info</title>
<meta name="description" content="Alla ricerca dell&#039;esperienza di liberazione espressa dalle donne. Articolo di Dale Zaccaria"/>
<link rel="canonical" href="https://comune-info.net/2019/01/leggere-carla-lonzi-nel-nostro-tempo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leggere Carla Lonzi nel nostro tempo - Comune-info" />
<meta property="og:description" content="Alla ricerca dell&#039;esperienza di liberazione espressa dalle donne. Articolo di Dale Zaccaria" />
<meta property="og:url" content="https://comune-info.net/2019/01/leggere-carla-lonzi-nel-nostro-tempo/" />
<meta property="og:site_name" content="Comune-info" />
<meta property="article:tag" content="cultura" />
<meta property="article:tag" content="diritti" />
<meta property="article:tag" content="donne" />
<meta property="article:tag" content="femminismi" />
<meta property="article:tag" content="In evidenza" />
<meta property="article:tag" content="Movimenti" />
<meta property="article:tag" content="Rivoluzione" />
<meta property="article:tag" content="violenza" />
<meta property="article:section" content="Gridare" />
<meta property="article:published_time" content="2019-01-31T21:02:49+00:00" />
<meta property="article:modified_time" content="2019-01-31T23:09:46+00:00" />
<meta property="og:updated_time" content="2019-01-31T23:09:46+00:00" />
<meta property="og:image" content="https://comune-info.net/wp-content/uploads/84-0.jpg" />
<meta property="og:image:secure_url" content="https://comune-info.net/wp-content/uploads/84-0.jpg" />
<meta property="og:image:width" content="422" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alla ricerca dell&#039;esperienza di liberazione espressa dalle donne. Articolo di Dale Zaccaria" />
<meta name="twitter:title" content="Leggere Carla Lonzi nel nostro tempo - Comune-info" />
<meta name="twitter:image" content="https://comune-info.net/wp-content/uploads/84-0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Leggere Carla Lonzi nel nostro tempo Feed dei commenti" href="https://comune-info.net/2019/01/leggere-carla-lonzi-nel-nostro-tempo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ginger-style-css'  href='https://comune-info.net/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://comune-info.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://comune-info.net/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://comune-info.net/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://comune-info.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://comune-info.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/cryptx/js/cryptx.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/comune-info.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"401542","token":"f6e3221fa9","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/superfish.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/general.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/slides.min.jquery.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://comune-info.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p2krhM-1Gsu' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2F2019%2F01%2Fleggere-carla-lonzi-nel-nostro-tempo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2F2019%2F01%2Fleggere-carla-lonzi-nel-nostro-tempo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://comune-info.net";
        var current_url = "https://comune-info.net/2019/01/leggere-carla-lonzi-nel-nostro-tempo/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
        <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: -15px 0px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #080808;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="3.0.8" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Theme version -->
<meta name="generator" content="Delicious Magazine 1.1.6" />
<meta name="generator" content="WooFramework 6.0.0" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>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</style><script>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</script>			<style type="text/css" id="wp-custom-css">
				/*
Benvenuto su Custom CSS!

CSS (Cascading Style Sheets) è un tipo di codice che indica al browser
come interpretare una pagina web. Puoi eliminare questi commenti e iniziare
subito a personalizzare.

Per impostazione predefinita, il tuo foglio di stile verrà caricato dopo
quello del tema, quindi le tue regole avranno precedenza e possono
sovrascrivere le regole del CSS del tema. Scrivi qui solo le tue modifiche,
non c'è bisogno di copiare tutto il contenuto del foglio di stile del
tema.
*/
.slideshow-window {
	background-color: #8f8f8f;
	border: 20px solid #8f8f8f;
	border-radius: 5px 5px 5px 5px;
	margin: 10px 0;
}			</style>
		<script async src='https://stats.wp.com/s-201905.js'></script>

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C%3A300italic%2C%3Aregular%2C%3Aitalic%2C%3A600%2C%3A600italic%2C%3A700%2C%3A700italic%2C%3A800%2C%3A800italic" rel="stylesheet" type="text/css" />

<!-- Woo Custom Typography -->
<style type="text/css">
body { font:normal 14px/1.5em Open Sans;color:#444444; }
#navigation, #navigation .nav a { font:bold 14px/1.4em Open Sans;color:#2b2b2b; }
.post .title, #slides_container .slide h2, #slide-nav li a span.info .title  { font:bold 24px/1em Open Sans;color:#FBA92A; } .post .title a { color: #FBA92A}
.post-meta { font:normal 12px/1em Open Sans;color:#444444; }
.entry, .entry p { font:normal 14px/1.5em Open Sans;color:#444444; } h1, h2, h3, h4, h5, h6 { font-family:Open Sans}
.widget h3 { font:bold 20px/1em Open Sans;color:#444444; }
</style>

<!-- Alt Stylesheet -->
<link href="https://comune-info.net/wp-content/themes/comune-info/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://comune-info.net/wp-content/uploads/2012/01/favicon1.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="https://comune-info.net/wp-content/themes/comune-info/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://comune-info.net/wp-content/themes/comune-info/custom.css" rel="stylesheet" type="text/css" />

</head>

<body class="post-template-default single single-post postid-401542 single-format-standard woocommerce-no-js unknown alt-style-default responsive-menu-slide-right">


<div id="wrapper-top">
	<div id="bannertop"><div id="ubm-banners-rotation-2" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 728px; height: 90px;">
                            <div id="252_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://sorgentedelvinolive.org/it/" target="_blank" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/252-sdvlive-728x90.jpg" width="728" height="90" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div></div>
<div class="fix"></div>
 
<div id="wrapper">

	
<div id="header" class="col-full">

<div id="subheader"class="col-right">

<div class="search_main">
    <form method="get" class="searchform" action="https://comune-info.net" >
        <input type="text" class="field s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}" />
        <input type="image" src="https://comune-info.net/wp-content/themes/comune-info/images/ico-search.png" class="search-submit" name="submit" value="Vai" />
    </form>    
    <div class="fix"></div>
</div>
	
	
	
    <ul id="top-nav" class="nav fl"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://comune-info.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://comune-info.net/contatti/">Contatti</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://liste.comuneinfo.net/?p=subscribe&#038;id=2">Newsletter</a></li>
</ul>

 <div class="socialmenu">	    	   		
		<a class="subscribe" href="http://comune-info.net/feed/"><img alt="Feed Rss" title="Subscribe to our RSS feed" src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-rss.png"></a>
		   		
		   				   		<a class="twitter" href="https://www.twitter.com/comuneinfo"><img alt="" title="Seguici su Twitter" src="/wp-content/themes/comune-info/images/ico-social-twitter.png"></a>
		   		
		   				   		<a class="facebook" href="https://www.facebook.com/Comuneinfo"><img alt="" title="Connettiti su Facebook" src="/wp-content/themes/comune-info/images/ico-social-facebook.png"></a>

<a class="youtube" href="https://www.youtube.com/channel/UCf2gN8Lmp_hmf3ZFyEniKPQ"><img alt="" title="Guarda su You Tube" src="/wp-content/themes/comune-info/images/ico-social-youtube.png"></a>
		   		
		   					</div>  

</div>
		<div id="logo">

			<a href="/" title="Comune-info - Informazione indipendente su beni comuni,decrescita, altra economia">
				<img src="/images/logo-comune.png" alt="Comune-info logo" />
			</a>
<!--		<div class="campagna">	<a href="/2015/12/facciamo-comune-insieme-2/" title="Facciamo Comune Insieme">
				<img src="/wp-content/uploads/2015/12/facciamocomuneinsieme.jpeg" alt="Facciamo Comune Insieme"/>
			</a></div>
		
</div> -->
			
		<!-- /#navigation -->
<div id="navigation">
		<div class="col-full">


		
			<ul id="main-nav" class="nav fl"><li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-460"><a href="https://comune-info.net/">Home</a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/">Migranti</a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/">Clima</a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/">Guerra</a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/">Autogestione</a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/">Decrescita</a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/">Scuola</a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/">Territorio</a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/">Terrorismo</a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/">Movimenti</a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/">Roma</a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/">Conversione ecologica</a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/">Rivoluzione</a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/">Camminare</a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/">Patriarcato</a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/">Gas</a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/">Agricoltura</a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/">Orti</a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/">Multinazionali</a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/">Bici</a></li>
</ul>		</div>
	</div><!-- /#top -->


	</div><!-- /#header -->
<div class="contenitore">
	
       
    <div id="content" class="col-full">
		<div id="main" class="col-left">
		           
			
                        
			<div class="post-401542 post type-post status-publish format-standard has-post-thumbnail hentry category-gridare tag-cultura tag-diritti tag-donne tag-femminismi tag-in-evidenza tag-movimenti tag-rivoluzione tag-violenza autori-dale-zaccaria">
				
				
                <h1 class="title"><a href="https://comune-info.net/2019/01/leggere-carla-lonzi-nel-nostro-tempo/" rel="bookmark" title="Leggere Carla Lonzi nel nostro tempo">Leggere Carla Lonzi nel nostro tempo </a></h1><p class="post-meta">
<span class="author2"><a href="https://comune-info.net/autori/dale-zaccaria/" rel="tag">Dale Zaccaria</a> | </span>
    <span class="post-date">31 Gennaio 2019 | </span>
    <span class="post-comments"><a href="https://comune-info.net/2019/01/leggere-carla-lonzi-nel-nostro-tempo/#respond">0 commenti</a></span>
</p>
                                              <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>     <div class="fix"></div> 
                <div class="entry">
                
				                                
                	<h5>Nessuno, a priori, è tanto condizionato da non potersi liberare, né sarà tanto alieno dai condizionamenti da potersi dirne libero. Non siamo condizionate in modo irrimediabile, spiegava Carla Lonzi, ma non è mai esistita un&#8217;esperienza di liberazione espressa dalle donne. Lo spazio di ricerca di quella essenziale quanto estrema libertà, per molti aspetti aperto proprio dalla Lonzi negli anni della scoperta dell&#8217;autocoscienza, è forse il solo, nei movimenti nati nel Novecento, che non s&#8217;è mai richiuso. Anzi, con l&#8217;avanzare dei decenni, manifesta nuove e sorprendenti domande di autonomia e soggettività in un mondo dove invece le istituzioni restano intrise in profondità dal segno del patriarcato e le conquiste ottenute dalle lotte delle donne sono esposte a minacce inaudite</h5>
<div id="attachment_401952" style="width: 630px" class="wp-caption aligncenter"><img class="wp-image-401952" src="https://comune-info.net/wp-content/uploads/84-0-300x235.jpg" alt="" width="620" height="485" srcset="https://comune-info.net/wp-content/uploads/84-0-300x235.jpg 300w, https://comune-info.net/wp-content/uploads/84-0.jpg 422w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">Foto: Doc Player</p></div>
<p>&nbsp;</p>
<p><span style="font-weight: 400; color: #800000;">di Dale Zaccaria&nbsp;</span></p>
<p><span style="font-weight: 400;">Carla Lonzi si pone nella storia del femminismo come un’antesignana e rivoluzionaria scrittrice, autrice, e attivista di rottura con ogni modello-imposizione patriarcale a tutt’oggi esistente nella nostra società. Di straordinaria attualità, la sua analisi lucida e radicale va direttamente al nocciolo del problema. L’etero-sessualità è un pilastro di tutta la struttura patriarcale, che si dipana nel matrimonio, nel controllo sulla sessualità femminile, nei rapporti di potere uomo-donna. Negli scritti della Lonzi, ecco che l’etero-patriarcato dominante viene decostruito pezzo per pezzo. Leggiamo </span><i><span style="font-weight: 400;">“</span></i><span style="font-weight: 400;"><span style="color: #ff6600;"><strong>Noi ci pronunciamo sull’eterosessualità: non siamo così cieche da non vedere che è un pilastro del patriarcato, non siamo così ideologiche da rifiutarla a priori. Ognuna di noi può studiare quanto le piace o spiace il patriarca e quanto l’uomo</strong></span></span><i><span style="font-weight: 400;">”.</span></i></p>
<p><strong>La donna clitoridea e la donna vaginale</strong></p>
<p><span style="font-weight: 400;">Ed è proprio l’uomo, il patriarca ad aver imposto alla donna nei secoli non solo diktat culturali e sociali, ma anche sessuali. <span style="color: #ff6600;"><strong>Per la Lonzi il piacere vaginale altro non è che la colonizzazione del territorio-corpo femminile funzionale al suo piacere e alla procreazione</strong></span>: </span><i><span style="font-weight: 400;">“</span></i><span style="font-weight: 400;">D</span><span style="font-weight: 400;">al punto di vista patriarcale la donna vaginale (fermo restando che il fenomeno orgasmico è unico in qualsiasi donna e con qualsiasi stimolo si verifichi, noi chiamiamo qui donna vaginale colei che ottiene l’orgasmo durante il coito e donna clitoridea colei che ottiene l’orgasmo durante le carezze sulla clitoride. <span style="color: #ff6600;"><strong>Chiamiamo orgasmo vaginale l’orgasmo ottenuto durante il coito e orgasmo clitorideo l’orgasmo ottenuto durante le carezze sulla clitoride</strong></span>) è considerata quella che manifesta una giusta sessualità mente la clitoridea rappresenta l’immatura e la mascolinizzata, per la&nbsp;</span><span style="font-weight: 400;">psicoanalisi freudiana addirittura frigida. Invece il femminismo afferma che la vera valutazione di queste risposte col sesso che opprime è la seguente: <span style="color: #ff6600;"><strong>la donna vaginale è quella che, in cattività, è stata portata a una misura consenziente per il godimento del patriarca mentre la clitoridea è una che non ha accondisceso alle suggestioni emotive dell’integrazione con l’altro, che sono quelle che hanno presa sulla donna passiva, e si è espressa in una&nbsp;</strong></span></span><span style="font-weight: 400;"><span style="color: #ff6600;"><strong>sessualità non coincidente col coito.</strong></span> Tra queste due risposte alla condizione e alla cultura sessuale maschile, si pone tutta quella parte di donne la cui situazione nel sesso riflette una scarsa possibilità di identificarsi nel fenomeno, in una infinità di circostanze </span><span style="font-weight: 400;">soggettive e oggettive che arriva fino alla negatività assoluta in qualsiasi forma di sessualità</span><i><span style="font-weight: 400;">”.</span></i></p>
<div id="attachment_401953" style="width: 430px" class="wp-caption aligncenter"><img class="wp-image-401953" src="https://comune-info.net/wp-content/uploads/io-carla-lonzi_F2-210x300.jpg" alt="" width="420" height="601" srcset="https://comune-info.net/wp-content/uploads/io-carla-lonzi_F2-210x300.jpg 210w, https://comune-info.net/wp-content/uploads/io-carla-lonzi_F2-300x429.jpg 300w, https://comune-info.net/wp-content/uploads/io-carla-lonzi_F2.jpg 332w" sizes="(max-width: 420px) 100vw, 420px" /><p class="wp-caption-text">Carla Lonzi</p></div>
<p><span style="font-weight: 400;"><span style="color: #ff6600;"><strong>È alla donna vaginale sottomessa al piacere e alla cultura patriarcale che la Lonzi lancia il grido di una presa di coscienza</strong></span>. Lei la monogama, la sposa, prigioniera non solo dell’istituzione del matrimonio, ma del rapporto di coppia. Mentre la donna clitoridea si pone autonoma, solitaria, &nbsp;al piacere maschile </span><i><span style="font-weight: 400;">“</span></i><span style="font-weight: 400;">la donna clitoridea rappresenta tutto ciò che di autentico e di in autentico del mondo femminile si è staccato dal visceralismo con l’uomo.&nbsp;</span><span style="font-weight: 400;">Autenticamente l’una ha rivendicato se stessa; estraniandosi l’altra ha&nbsp;</span><span style="font-weight: 400;">simulato sul piano del piacere e ha ambito i traguardi dell’uomo sul piano&nbsp;</span><span style="font-weight: 400;">culturale e sociale&#8221;.</span><i></i></p>
<p><span style="font-weight: 400;">L’analisi quanto più acuta e vera sul piacere femminile che da un punto di vista puramente biologico e fisiologico e comprovato dalla scienza è il piacere clitorideo femminile quello più autentico con le sue 8000 terminazioni nervose volte solo esclusivamente al godimento. <span style="color: #ff6600;"><strong>Organo di piacere quindi, indipendente, libero, dove la donna trova uno spazio di autonomia non può essere accettato dall’uomo-padrone che ha imposto la cultura del piacere vaginale funzionale alla riproduzione</strong></span>: </span><i><span style="font-weight: 400;">“</span></i><span style="font-weight: 400;">Il pene eretto è un segno di potere, di rango e di minaccia nel mondo animale che esprime il comportamento aggressivo del maschio; alla&nbsp;</span><span style="font-weight: 400;">femmina rimane l’alternativa tra un comportamento sottomesso e la fuga</span><i><span style="font-weight: 400;">”.</span></i></p>
<blockquote class="wp-embedded-content" data-secret="kbgCMPRIkn"><p><a href="https://comune-info.net/2015/11/demau-e-rivolta-femminile-donne/">Demau e Rivolta Femminile</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://comune-info.net/2015/11/demau-e-rivolta-femminile-donne/embed/#?secret=kbgCMPRIkn" data-secret="kbgCMPRIkn" width="500" height="282" title="&#8220;Demau e Rivolta Femminile&#8221; &#8212; Comune-info" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><span style="font-weight: 400;">Ed è proprio nella donna clitoridea che la Lonzi ripone la sua forza e quella del femminismo, continuiamo a leggere nel libro <em>Sputiamo su Hegel </em></span><i><span style="font-weight: 400;">“</span></i><span style="color: #ff6600;"><strong>Quando diciamo di riporre la nostra forza nella donna clitoridea non intendiamo fare una discriminazione di valore tra le donne, solo indicare la reazione caratteriale che ha in sé le premesse dell’autocoscienza. Infatti è la&nbsp;</strong></span><span style="font-weight: 400;"><span style="color: #ff6600;"><strong>donna che in tutto l’intreccio di situazioni casuali e volontarie della sua vita ha assaporato i momenti inebrianti della costituzione di sé come individuo a trovare nel femminismo il suo sbocco naturale</strong></span>. E il femminismo acquista realtà proprio dalla sua esperienza precedente; infatti esso <span style="color: #ff6600;"><strong>esiste come affermazione di un punto di verità che viene alla luce, e non solo come lamento. Per quanto faticose possano essere le prove attraverso cui la donna non identificata col ruolo è costretta a passare, la presa di coscienza femminista non la coglie sprovveduta di energie.</strong></span> Rendendosi conto del perché di ogni suo gesto autentico si accorge anche del perché non venne capito e del perché lei non si sentì com</span><span style="font-weight: 400;">pletamente frustrata e mantenne la&nbsp;</span><span style="font-weight: 400;">baldanza.”</span></p>
<div id="attachment_401954" style="width: 630px" class="wp-caption aligncenter"><img class="wp-image-401954" src="https://comune-info.net/wp-content/uploads/b-1.jpg" alt="" width="620" height="346" srcset="https://comune-info.net/wp-content/uploads/b-1.jpg 680w, https://comune-info.net/wp-content/uploads/b-1-300x168.jpg 300w, https://comune-info.net/wp-content/uploads/b-1-500x279.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">Sibilla Aleramo</p></div>
<p><span style="font-weight: 400;">E al contrario è il femminismo a divenire forza e fonte di consapevolezza per la donna vaginale </span><i><span style="font-weight: 400;">“</span></i><span style="font-weight: 400;">mentre <span style="color: #ff6600;"><strong>la donna vaginale può vivere il femminismo come un fatto traumatico intanto perché non è abituata a un pensiero indipendente e poi perché, proprio attraverso il pensiero indipendente, prende coscienza degli inganni in cui l’ha fatta incorrere la sua disposizione caratteriale alla fiducia e all’unione con l’uomo</strong></span>. Per questa donna il femminismo è una svolta nella vita e non un proseguimento, dunque l’autonomia dall’uomo può avere l’aspetto doloroso del più completo disinganno, ma la rabbia della servitù vissuta è un recupero indispensabile al femminismo quanto la ribellione di chi l’ha contrastata</span><i><span style="font-weight: 400;">.”</span></i></p>
<p><strong>L&#8217;autonomia della donna</strong></p>
<p><span style="font-weight: 400;">La storia dell’umanità è colma di vicende tra oppressi e oppressori. E sembra apparire ai nostri occhi come un continuo alternarsi di popoli che puntualmente vengono oppressi dal tiranno-padrone. La donna in questa storia si colloca come il sesso subalterno da sempre al potere maschile. &nbsp;Dall’antichità, al Medioevo, al Rinascimento ad oggi la cultura patriarcale l’ha relegata ai ruoli che più potevano soddisfare il patriarca nel trittico potere-padre-marito. Se per Simone de Beauvoir Il secondo sesso non ha avuto mai i mezzi per auto-determinarsi né tantomeno per unirsi in un <em>corpus unicum</em> femminile capace di abbattere l’oppressore, <span style="color: #ff6600;"><strong>per Carla Lonzi, l’indipedenza della donna si realizza in quel potere millenario che la donna non deve concedere al Signore. Ma tenere tutto per sé</strong></span></span><i><span style="font-weight: 400;">. &nbsp;“</span></i><span style="font-weight: 400;">Diffidiamo dall’ottimismo di alcune donne emancipate che mettono avanti come un esempio da seguire il loro accordo sportivo e senza drammi con l’uomo. Non solo neghiamo che alcuna donna oggi possa avere alcun rapporto soddisfacente in alcun campo del mondo maschile, ma osserviamo che, comportandosi secondo il “<em>noblesse oblige</em>” della donna al corrente di tutti i privilegi e le disinvolture maschili, essa offre all’uomo la comprensione per una servitù di altro tipo, ma integrante quella della moglie tradizionale. Così come è sempre stato per i periodi storici più fortunati e per le categorie sociali di successo e di rappresentanza. <span style="color: #ff6600;"><strong>La donna emancipata dà all’uomo il confort di regolare la sua emotività su quella di lui, la su</strong></span></span><span style="color: #ff6600;"><strong>a esigenza su quella di lui, la sua versione dei fatti su&nbsp;</strong></span><span style="font-weight: 400;"><span style="color: #ff6600;"><strong>quella di lui, e così uccide la sua autenticità nell’illusione di non essere sconfitta. Autonomia per la donna non significa isolamento dall’uomo come è il timore delle donne vaginali abituate a trovare l’interezza nella coppia, ma significa tenere per sé quella potenza che per millenni ha ceduto al signore</strong></span>”.</span></p>
<p><strong>L&#8217;attualità di Carla Lonzi&nbsp;</strong></p>
<p><span style="line-height: 1.4em;"><span style="color: #ff6600;"><strong>Leggere oggi la Lonzi significa avere una piena consapevolezza di sé.</strong> </span>L’attuale movimento femminista italiano è un movimento di ritorno sulla scia dell’onda sud-americana </span><i style="line-height: 1.4em;">Ni una menos</i><span style="line-height: 1.4em;">. Un eco che si pone nella visione globale di una volontà di ribellione delle donne su scala mondiale. <span style="color: #ff6600;"><strong>I testi di Carla Lonzi sono fondamentali se si vuole avere una piena coscienza della condizione femminile, ieri, come oggi, non liberata</strong></span>. Oggi non assistiamo solo a un’ acuirsi della violenza con i femminicidi e i figlicidi, gli uni speculari agli altri, assistiamo anche a tante storie di donne intrappolate nell’istituzione patriarcale del matrimonio, a separazioni giudiziali in nome della patria podestà, a favore del <em>pater familias</em>, in cui le donne vengono ri-vittimizzate e colpevolizzate, dove la macchina giudiziaria patriarcale con le sue addette ai lavori anche femminili, compie forse uno degli atti più violenti per una donna e una madre, la sottrazione dei figli. Non c’è nessuna legge in Italia che favorisca o protegga la donna. Nessuna condizione sociale e culturale che le permetta la piena auto-determinazione. Il voto conquistato solo nel 1946, parliamo di appena 70 anni. Fino ai primi anni 80’ in Italia restava vigente il Codice Rocco e la violenza sessuale era un reato che ledeva la morale pubblica, solo nel 1996 troviamo dei cambiamenti a questo codice penale (adottato durante il ventennio fascista) e la violenza sessuale &nbsp;c</span><span style="font-weight: 400;">on la legge n. 66 del 15 febbraio<strong>&nbsp;</strong></span><strong><a style="line-height: 1.4em;" href="https://it.wikipedia.org/wiki/1996">1996</a></strong><span style="font-weight: 400;">, &#8220;</span><i style="line-height: 1.4em;">Norme contro la violenza sessuale</i><span style="font-weight: 400;">&#8220;, &nbsp;afferma il principio per cui lo stupro è un crimine contro la persona, che viene coartata nella sua libertà sessuale, e non contro la morale pubblica. </span></p>
<p><span style="line-height: 1.4em;"><span style="color: #ff6600;"><strong>Per quanto riguarda il Gender Gap l’Italia passa dal 50 posto all’ 82 esimo peggiorando così la sua situazione in termini di divario di retribuzione tra uomini e donne.</strong></span> &nbsp;Violenze, molestie, ricatti e giochi di potere dell’uomo, dall’ambito privato-famigliare sino a quello lavorativo, sono </span><i style="line-height: 1.4em;">il pane quotidiano</i><span style="font-weight: 400;"> di tante donne, madri e figlie. &nbsp;Nell’ambito culturale le donne fanno sempre più fatica ad emergere, sia in ambito universitario che letterario-artistico. E se qualcuna riesce, è per volere e potere del patriarca o perché la stessa donna è fedele collaboratrice dell’oppressore, inteso anche come sistema, non solo come uomo di potere. Questi solo alcuni aspetti di come oggi nel XXI secolo, almeno in Italia, le donne vivono una condizione del tutto poco appagante in termini economici, sociali, e morali. </span></p>
<p><span style="font-weight: 400;">Per ritornare alla Lonzi, ecco che i suoi scritti sono di assoluto supporto ed aiuto a tante donne che non hanno preso coscienza della loro reale condizione. Ma sono altresì fondamentali alla battaglia femminista, quanto mai necessaria. Se la Lonzi è molto più radicale della Beauvoir, la quale spera in una pace finale tra i sessi, c’è da considerare che forse rispetto agli anni 70, quando uscì anche <em>Il Manifesto di Rivolta Femminista</em>, sono stati fatti degli enormi passi indietro. E tante conquiste sembrano scomparire nell’incoscienza di tante donne giovani e meno giovani. Come la Lonzi mi auguro un domani </span>senza condizionamenti per la donna <span style="font-weight: 400;">perché, come dice lei:&nbsp;</span><i style="line-height: 1.4em;">“</i>Nessuno a priori è condizionato al punto da non potersi liberare, nessuno a priori sarà così non condizionato da essere libero. Noi donne non siamo condizionate in modo irrimediabile, solo che non esiste nei secoli un’esperienza di liberazione espressa da noi<i style="line-height: 1.4em;">”.</i></p>
                										</div>
									
				<p class="tags">Tags:<a href="https://comune-info.net/tag/cultura/" rel="tag">cultura</a>, <a href="https://comune-info.net/tag/diritti/" rel="tag">diritti</a>, <a href="https://comune-info.net/tag/donne/" rel="tag">donne</a>, <a href="https://comune-info.net/tag/femminismi/" rel="tag">femminismi</a>, <a href="https://comune-info.net/tag/in-evidenza/" rel="tag">In evidenza</a>, <a href="https://comune-info.net/tag/movimenti/" rel="tag">Movimenti</a>, <a href="https://comune-info.net/tag/rivoluzione/" rel="tag">Rivoluzione</a>, <a href="https://comune-info.net/tag/violenza/" rel="tag">violenza</a></p>                  <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>        <div class="sharebutton">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/2019/01/leggere-carla-lonzi-nel-nostro-tempo/" data-a2a-title="Leggere Carla Lonzi nel nostro tempo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2F2019%2F01%2Fleggere-carla-lonzi-nel-nostro-tempo%2F&amp;linkname=Leggere%20Carla%20Lonzi%20nel%20nostro%20tempo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2F2019%2F01%2Fleggere-carla-lonzi-nel-nostro-tempo%2F&amp;linkname=Leggere%20Carla%20Lonzi%20nel%20nostro%20tempo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2F2019%2F01%2Fleggere-carla-lonzi-nel-nostro-tempo%2F&amp;linkname=Leggere%20Carla%20Lonzi%20nel%20nostro%20tempo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fcomune-info.net%2F2019%2F01%2Fleggere-carla-lonzi-nel-nostro-tempo%2F&amp;linkname=Leggere%20Carla%20Lonzi%20nel%20nostro%20tempo" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>    </div></div><!-- .post -->


			<div id="single-ad">
							   	
			</div><!-- /#single-ad -->
				
			


			
				 
	<div id="connect">
		<h3 class="title">Iscriviti e seguici</h3>
		
		<div class="col-left">
			<p>Iscriviti alla nostra newsletter per ricevere gli aggiornamenti.</p>
			
						
						<!-- Begin MailChimp Signup Form -->
			<div id="mc_embed_signup">
				<form class="newsletter-form" action="http://us7.list-manage.com/subscribe/post?u=06db92a0eb13b32f08a632b36&id=6c6101378f" method="post" target="popupwindow" onsubmit="window.open('http://us7.list-manage.com/subscribe/post?u=06db92a0eb13b32f08a632b36&id=6c6101378f', 'popupwindow', 'scrollbars=yes,width=650,height=520');return true">
					<input type="text" name="EMAIL" class="required email" value="E-mail"  id="mce-EMAIL" onfocus="if (this.value == 'E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail';}">
					<input type="submit" value="Inserisci" name="subscribe" id="mc-embedded-subscribe" class="btn submit button">
				</form>
			</div>
			<!--End mc_embed_signup-->
			
								
			<div class="social">		    	   		
		   				   		<a href="https://comune-info.net/feed/" class="subscribe"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-rss.png" title="Subscribe to our RSS feed" alt=""/></a>
   		   		
		   				   		<a href="https://twitter.com/comuneinfo" class="twitter"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-twitter.png" title="Seguici su Twitter" alt=""/></a>
		   		
		   				   		<a href="https://www.facebook.com/Comuneinfo" class="facebook"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-facebook.png" title="Connettiti su Facebook" alt=""/></a>
		   		
		   				   		<a href="https://www.youtube.com/channel/UCf2gN8Lmp_hmf3ZFyEniKPQ" class="youtube"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-youtube.png" title="Guarda su You Tube" alt=""/></a>
		   		
		   			
				</div>
						
		</div><!-- col-left -->
		
				<div class="related-posts col-right">
			<h4>Articoli correlati</h4>
			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-401930">

<a href="https://comune-info.net/2019/01/gentile-sindaco-reinventiamo-accoglienza/" title="Sindaco, ripensiamo l&#8217;accoglienza" class="related-title"><span>Sindaco, ripensiamo l&#8217;accoglienza</span></a>
</li>
<li class="post-id-401837">

<a href="https://comune-info.net/2019/01/lui-e-nel-mondo-che-non-finisce/" title="Lui è nel mondo che non finisce" class="related-title"><span>Lui è nel mondo che non finisce</span></a>
</li>
<li class="post-id-401909">

<a href="https://comune-info.net/2019/01/le-parole-e-le-pietre-il-cielo-e-lumanita/" title="Le parole e le pietre. Il cielo e l&#8217;umanità" class="related-title"><span>Le parole e le pietre. Il cielo e l&#8217;umanità</span></a>
</li>
<li class="post-id-401778">

<a href="https://comune-info.net/2019/01/fermiamo-le-grandi-opere-inutili/" title="Fermiamo le grandi opere inutili" class="related-title"><span>Fermiamo le grandi opere inutili</span></a>
</li>
<li class="post-id-401869">

<a href="https://comune-info.net/2019/01/pietre-di-inciampo-davanti-ogni-scuola/" title="Pietre di inciampo davanti ogni scuola" class="related-title"><span>Pietre di inciampo davanti ogni scuola</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->		</div><!-- col-right -->
									
        <div class="fix"></div>
	</div>
	
			
	        <div id="post-entries">
	            <div class="nav-prev fl"><a href="https://comune-info.net/2019/01/dalla-siria-al-venezuela/" rel="prev"><span class="meta-nav">&larr;</span> Dalla Siria al Venezuela</a></div>
	            <div class="nav-next fr"><a href="https://comune-info.net/2019/01/il-governo-manda-una-nave-nel-mediterraneo/" rel="next">Nave del governo nel Mediterraneo <span class="meta-nav">&rarr;</span></a></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->
            
                            
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">Nessun commento</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Lascia un commento</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/leggere-carla-lonzi-nel-nostro-tempo/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Nome  (Richiesto) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail ( non sarà pubblicata)  (Richiesto) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> Devi utilizzare queste tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Inserisci un commento" />
		<input type="hidden" name="comment_post_ID" value="401542" />
		
		<input type='hidden' name='comment_post_ID' value='401542' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee520bf89e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>
		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

                                                            
		  
        
		</div><!-- #main -->

   
 	
<div id="sidebar" class="col-right">
<div class="bannerlato"><div id="ubm-banners-rotation-7" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-7" data-interval="6000" class="ubm_banners_rotation" style="overflow: hidden; width: 300px; height: 250px;">
                            <div id="251_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.anvcg.it/attualita/archivio/item/448-1-febbraio-giornata-nazionale-delle-vittime-civili-delle-guerre-e-dei-conflitti-nel-mondo" target="_blank" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/251-banner 8.02.2019.jpg" width="300" height="250" alt="" />
                                            </a>
                                    </div>
                                <div id="250_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="https://buonacausa.org/cause/musicabambini/donate?fbclid=IwAR31P3TFiAgG3x1grbAdtAv7jUMu3eGIyQIc_7JaZhfwn7LteF30j58ICc8" target="_blank" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/250-MUSICA GAZA .png" width="300" height="250" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div></div>

 

	    <div class="primary">
		<div id="media_image-3" class="widget widget_media_image"><a href="http://comune-info.net/2017/06/un-mondo-comincia/"><img width="300" height="171" src="https://comune-info.net/wp-content/uploads/campagna_comuneinfo-2-1-300x171.jpg" class="image wp-image-381650  attachment-medium size-medium" alt="La campagna 2017 di Comune" style="max-width: 100%; height: auto;" /></a></div><div id="text-10" class="widget widget_text"><h3>Sostieni Comune-info</h3>			<div class="textwidget"> <div style="padding:5px 60px"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form></div><div class="fix"></div> </div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FComuneinfo&amp;width=292&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:220px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="woo_tabs-3" class="widget widget_woo_tabs"> 		<div id="tabs">

            <ul class="wooTabs">
                <li class="latest"><a href="#tab-latest">Gli ultimi articoli</a></li>
                                <li class="popular"><a href=".wppp_list">I più letti</a></li>
                                <li class="comments"><a href="#tab-comm">Commenti</a></li>                            </ul>

            <div class="clear"></div>

            <div class="boxes box inside">

	                            <ul id="tab-latest" class="list">
                    	<li>
		<a href="https://comune-info.net/2019/01/leggere-carla-lonzi-nel-nostro-tempo/"  title="Leggere Carla Lonzi nel nostro tempo"><img src="https://comune-info.net/wp-content/uploads/84-0-45x45.jpg" alt="84-0"  width="45"  height="45" title="Leggere Carla Lonzi nel nostro tempo" class="woo-image thumbnail" /></a>		<a title="Leggere Carla Lonzi nel nostro tempo" href="https://comune-info.net/2019/01/leggere-carla-lonzi-nel-nostro-tempo/">Leggere Carla Lonzi nel nostro tempo</a>
		<span class="meta">31 Gennaio 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/01/gentile-sindaco-reinventiamo-accoglienza/"  title="Sindaco, ripensiamo l&#8217;accoglienza"><img src="https://comune-info.net/wp-content/uploads/27655065_1585593591521895_8632983253757345149_n-45x45.jpg" alt="27655065_1585593591521895_8632983253757345149_n"  width="45"  height="45" title="Sindaco, ripensiamo l&#8217;accoglienza" class="woo-image thumbnail" /></a>		<a title="Sindaco, ripensiamo l&#8217;accoglienza" href="https://comune-info.net/2019/01/gentile-sindaco-reinventiamo-accoglienza/">Sindaco, ripensiamo l&#8217;accoglienza</a>
		<span class="meta">31 Gennaio 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/01/lui-e-nel-mondo-che-non-finisce/"  title="Lui è nel mondo che non finisce"><img src="https://comune-info.net/wp-content/uploads/hand-2748494_1280-45x45.jpg" alt="hand-2748494_1280"  width="45"  height="45" title="Lui è nel mondo che non finisce" class="woo-image thumbnail" /></a>		<a title="Lui è nel mondo che non finisce" href="https://comune-info.net/2019/01/lui-e-nel-mondo-che-non-finisce/">Lui è nel mondo che non finisce</a>
		<span class="meta">31 Gennaio 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/01/le-parole-e-le-pietre-il-cielo-e-lumanita/"  title="Le parole e le pietre. Il cielo e l&#8217;umanità"><img src="https://comune-info.net/wp-content/uploads/30706129_1898467753736115_7494348207836889408_n-45x45.jpg" alt="30706129_1898467753736115_7494348207836889408_n"  width="45"  height="45" title="Le parole e le pietre. Il cielo e l&#8217;umanità" class="woo-image thumbnail" /></a>		<a title="Le parole e le pietre. Il cielo e l&#8217;umanità" href="https://comune-info.net/2019/01/le-parole-e-le-pietre-il-cielo-e-lumanita/">Le parole e le pietre. Il cielo e l&#8217;umanità</a>
		<span class="meta">30 Gennaio 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/01/fermiamo-le-grandi-opere-inutili/"  title="Fermiamo le grandi opere inutili"><img src="https://comune-info.net/wp-content/uploads/grandi-opere-1-45x45.jpg" alt="grandi-opere-1"  width="45"  height="45" title="Fermiamo le grandi opere inutili" class="woo-image thumbnail" /></a>		<a title="Fermiamo le grandi opere inutili" href="https://comune-info.net/2019/01/fermiamo-le-grandi-opere-inutili/">Fermiamo le grandi opere inutili</a>
		<span class="meta">30 Gennaio 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/01/pietre-di-inciampo-davanti-ogni-scuola/"  title="Pietre di inciampo davanti ogni scuola"><img src="https://comune-info.net/wp-content/uploads/50940772_10156231792938790_4530321097115041792_n-45x45.jpg" alt="50940772_10156231792938790_4530321097115041792_n"  width="45"  height="45" title="Pietre di inciampo davanti ogni scuola" class="woo-image thumbnail" /></a>		<a title="Pietre di inciampo davanti ogni scuola" href="https://comune-info.net/2019/01/pietre-di-inciampo-davanti-ogni-scuola/">Pietre di inciampo davanti ogni scuola</a>
		<span class="meta">30 Gennaio 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/01/se-la-francia-piange-litalia-non-ride/"  title="Se la Francia piange, l’Italia non ride"><img src="https://comune-info.net/wp-content/uploads/gas-flaring-45x45.jpg" alt="gas-flaring"  width="45"  height="45" title="Se la Francia piange, l’Italia non ride" class="woo-image thumbnail" /></a>		<a title="Se la Francia piange, l’Italia non ride" href="https://comune-info.net/2019/01/se-la-francia-piange-litalia-non-ride/">Se la Francia piange, l’Italia non ride</a>
		<span class="meta">30 Gennaio 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/01/dalla-siria-al-venezuela/"  title="Dalla Siria al Venezuela"><img src="https://comune-info.net/wp-content/uploads/ni-os-protestas-venezuela-680x389-45x45.jpg" alt="ni--os-protestas-venezuela-680x389"  width="45"  height="45" title="Dalla Siria al Venezuela" class="woo-image thumbnail" /></a>		<a title="Dalla Siria al Venezuela" href="https://comune-info.net/2019/01/dalla-siria-al-venezuela/">Dalla Siria al Venezuela</a>
		<span class="meta">30 Gennaio 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/01/il-governo-manda-una-nave-nel-mediterraneo/"  title="Nave del governo nel Mediterraneo"><img src="https://comune-info.net/wp-content/uploads/margottini-45x45.jpg" alt="margottini"  width="45"  height="45" title="Nave del governo nel Mediterraneo" class="woo-image thumbnail" /></a>		<a title="Nave del governo nel Mediterraneo" href="https://comune-info.net/2019/01/il-governo-manda-una-nave-nel-mediterraneo/">Nave del governo nel Mediterraneo</a>
		<span class="meta">30 Gennaio 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2019/01/il-bastone-del-comando/"  title="Il bastone del comando"><img src="https://comune-info.net/wp-content/uploads/baston-45x45.jpg" alt="baston"  width="45"  height="45" title="Il bastone del comando" class="woo-image thumbnail" /></a>		<a title="Il bastone del comando" href="https://comune-info.net/2019/01/il-bastone-del-comando/">Il bastone del comando</a>
		<span class="meta">29 Gennaio 2019</span>
		<div class="fix"></div>
	</li>
	                </ul>
	            
                              
                    <ul class='wppp_list'>
	<li><a href="https://comune-info.net/2019/01/disobbedite-siate-irriverenti-protagoniste/" title="Disobbedite,"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/girl-2696947_640-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Disobbedite, siate protagoniste </a> <span class='didascalia'>(3.770 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/01/maturita-o-eredita-serve-un-sussulto/" title="Maturità"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/jose-alejandro-cuffia-1056762-unsplash-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Maturità o Eredità? Serve un sussulto </a> <span class='didascalia'>(2.366 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/01/il-vento-di-riace/" title="Il"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/WP_20170831_18_47_47_Pro-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Il vento di Riace </a> <span class='didascalia'>(2.282 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/01/fermiamoci-greta/" title="Vi"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/gallery-2-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Vi prego, fermiamoci un momento </a> <span class='didascalia'>(2.107 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/01/ecco-la-delibera-per-disobbedire/" title="Ecco"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/sgombero_Indipendenza-2-1200x800-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Ecco la delibera per disobbedire </a> <span class='didascalia'>(1.398 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2019/01/il-tg-che-cambiera-la-storia-del-tav/" title="Il"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/DSC1545-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Il Tg che cambierà la storia del Tav </a> <span class='didascalia'>(1.158 visualizzazioni nell'ultimo mese)</span></li>
</ul>
               
                                                				<ul id="tab-comm" class="list">
                    		<li>
			<img alt='' src='https://secure.gravatar.com/avatar/8e4bef5536fb1cb05d33d4a2e5cfb661?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e4bef5536fb1cb05d33d4a2e5cfb661?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/05/movimenti-urbani-citta/#comment-1715295" title="su Movimenti urbani">
				<strong>grazia maria ippolito</strong>: Milano è molto cambiata negli ultimi 20 anni, è st...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/ead65e129df569b3cb3a84ff56280036?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ead65e129df569b3cb3a84ff56280036?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2017/01/cannabis-terapeutica-acquistarla/#comment-1715194" title="su Cannabis terapeutica, dove acquistarla">
				<strong>DIAMOND WEED</strong>: DIAMOND WEED - Cannabis Boutique

vendita cannab...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/07e8c90626195daa4e1aa2e550535a1b?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/07e8c90626195daa4e1aa2e550535a1b?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/01/non-in-nostro-nome-appello/#comment-1714986" title="su Non in nostro nome. Appello">
				<strong>Sonia Felici</strong>: Contro l'indifferenza e l'odio,non si può stare fe...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/b848eb3f6eaaa74f17255ee661aa7dc8?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b848eb3f6eaaa74f17255ee661aa7dc8?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/01/scienza-o-ricerca-scientifica/#comment-1714966" title="su “Scienza” o ricerca scientifica?">
				<strong>h.drager</strong>: correzione: invece di "viri" legge "i virus", mani...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/18fd42219968f1b89ccfc739ea2f990b?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/18fd42219968f1b89ccfc739ea2f990b?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/01/non-in-nostro-nome-appello/#comment-1714935" title="su Non in nostro nome. Appello">
				<strong>NEvio</strong>: Non voglio che questa Italia viva di arroganza e c...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/797196007a14e88e6ae8ed23fa20ab9b?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/797196007a14e88e6ae8ed23fa20ab9b?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/01/non-in-nostro-nome-appello/#comment-1714906" title="su Non in nostro nome. Appello">
				<strong>Mauro</strong>: Contro l'indifferenza e la disumanità, non voglio ...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/b848eb3f6eaaa74f17255ee661aa7dc8?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/b848eb3f6eaaa74f17255ee661aa7dc8?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/01/scienza-o-ricerca-scientifica/#comment-1714901" title="su “Scienza” o ricerca scientifica?">
				<strong>hans drager</strong>: Ai giorni di oggi le dichiarazioni die medici hann...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/4d6efcac3351a6d5b9837d8137f05b36?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d6efcac3351a6d5b9837d8137f05b36?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/01/non-in-nostro-nome-appello/#comment-1714628" title="su Non in nostro nome. Appello">
				<strong>Giulia Sodano</strong>: Non in nostro nome...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/a0727c0a171b6ef255e6c31fbc58b51c?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0727c0a171b6ef255e6c31fbc58b51c?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/01/non-in-nostro-nome-appello/#comment-1714622" title="su Non in nostro nome. Appello">
				<strong>Maria Paola Mioni</strong>: L'obbedienza non è (...) una virtù...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/ba30c4da6f5d2ae3f648ea7427c0768d?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba30c4da6f5d2ae3f648ea7427c0768d?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2019/01/non-condividiamo-nulla-della-sua-politica-fidene/#comment-1714592" title="su Non condividiamo nulla">
				<strong>Roberto Renzoni</strong>: Mi associo anch'io ben volentieri a dire "bravo" a...
			</a>
			<div class="fix"></div>
		</li>
		                </ul>
                                
            </div><!-- /.boxes -->

        </div><!-- /wooTabs -->

        </div>         <div id="text-7" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/Comuneinfo/social-tweets"  data-widget-id="346910732702584832">Comune-info Social tweets</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>		           
	</div>        
	    
	
</div><!-- /#sidebar -->

    </div><!-- #content -->
    		

	<div id="footer-out">
		
		
	    
		<div id="footer">
		
			<div id="copyright" class="col-left">
							<p> I contenuti di questo sito sono rilasciati sotto licenza <a href="http://creativecommons.org/licenses/by-nc/3.0/it/">CC BY-NC 3.0 </a> | <a href="/cookie">Informativa sull'uso dei cookies</a></p>
						</div>
			
			<div id="credit" class="col-right">
Powered by <a href="http://botiq.org">Botiq.org</a>	        
			</div>
			
		</div><!-- /#footer  -->
	
	</div><!-- /#footer-out  -->

</div><!-- /#wrapper -->
</div><!-- /#wrappertop -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201905'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4c557daa912bb03cdf3c93de87cc8b3d","fragment_name":"wc_fragments_4c557daa912bb03cdf3c93de87cc8b3d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<div style="display:none">
	<div class="grofile-hash-map-8e4bef5536fb1cb05d33d4a2e5cfb661">
	</div>
	<div class="grofile-hash-map-ead65e129df569b3cb3a84ff56280036">
	</div>
	<div class="grofile-hash-map-07e8c90626195daa4e1aa2e550535a1b">
	</div>
	<div class="grofile-hash-map-b848eb3f6eaaa74f17255ee661aa7dc8">
	</div>
	<div class="grofile-hash-map-7e29b8de30225cca8dedd7e2af1962a2">
	</div>
	<div class="grofile-hash-map-797196007a14e88e6ae8ed23fa20ab9b">
	</div>
	<div class="grofile-hash-map-4d6efcac3351a6d5b9837d8137f05b36">
	</div>
	<div class="grofile-hash-map-a0727c0a171b6ef255e6c31fbc58b51c">
	</div>
	<div class="grofile-hash-map-ba30c4da6f5d2ae3f648ea7427c0768d">
	</div>
	</div>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery('#tagcloud').height();

	jQuery('.inside ul li:last-child').css('border-bottom','0px'); // remove last border-bottom from list in tab content
	jQuery('.wooTabs').each(function(){
		jQuery(this).children('li').children('a:first').addClass('selected'); // Add .selected class to first tab on load
	});
	jQuery('.inside > *').hide();
	jQuery('.inside > *:first-child').show();

	jQuery('.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr('href'); // Strore Href value

		jQuery(this).parent().parent().children('li').children('a').removeClass('selected'); //Remove selected from all tabs
		jQuery(this).addClass('selected');
		jQuery(this).parent().parent().parent().children('.inside').children('*').hide();


		jQuery('.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-right">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://comune-info.net/sezione/pensare/" class="responsive-menu-item-link">Pensare</a></li><li id="responsive-menu-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://comune-info.net/sezione/fare/" class="responsive-menu-item-link">Fare</a></li><li id="responsive-menu-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://comune-info.net/sezione/gridare/" class="responsive-menu-item-link">Gridare</a></li><li id="responsive-menu-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://comune-info.net/chi-siamo/" class="responsive-menu-item-link">Chi siamo</a></li><li id="responsive-menu-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://comune-info.net/2015/12/facciamo-comune-insieme-2/" class="responsive-menu-item-link">Sostienici</a></li><li id="responsive-menu-item-367916" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://liste.comuneinfo.net/?p=subscribe&#038;id=2" class="responsive-menu-item-link">Newsletter</a></li><li id="responsive-menu-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://comune-info.net/contatti/" class="responsive-menu-item-link">Contatti</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://comune-info.net" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <a href=\"https://comune-info.net/cookie/\">Cookie Policy<\/a> e <a href=\"https://comune-info.net/privacy-policy/\">Privacy Policy<\/a> per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<script type='text/javascript' src='https://stats.wp.com/e-201905.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'34424122',post:'401542',tz:'1',srv:'comune-info.net'} ]);
	_stq.push([ 'clickTrackerInit', '34424122', '401542' ]);
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');

</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc (SSL caching disabled) 
Minified using apc

Served from: comune-info.net @ 2019-02-01 00:16:50 by W3 Total Cache
-->