<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="https://comune-info.net/wp-content/themes/comune-info/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://comune-info.net/feed/" />
<link rel="pingback" href="https://comune-info.net/xmlrpc.php" />

<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Una controstoria del Novecento - Comune-info</title>
<meta name="description" content="Si può parlare del secolo 1918/2018 come di un secolo di pace?. Articolo di aa.vv."/>
<link rel="canonical" href="https://comune-info.net/2018/12/una-controstoria-del-novecento-lotte-nonviolente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una controstoria del Novecento - Comune-info" />
<meta property="og:description" content="Si può parlare del secolo 1918/2018 come di un secolo di pace?. Articolo di aa.vv." />
<meta property="og:url" content="https://comune-info.net/2018/12/una-controstoria-del-novecento-lotte-nonviolente/" />
<meta property="og:site_name" content="Comune-info" />
<meta property="article:tag" content="educare" />
<meta property="article:tag" content="In evidenza" />
<meta property="article:tag" content="nonviolenza" />
<meta property="article:tag" content="pace" />
<meta property="article:tag" content="storia" />
<meta property="article:tag" content="Torino" />
<meta property="article:section" content="Pensare" />
<meta property="article:published_time" content="2018-12-25T20:54:34+00:00" />
<meta property="article:modified_time" content="2018-12-25T21:14:48+00:00" />
<meta property="og:updated_time" content="2018-12-25T21:14:48+00:00" />
<meta property="og:image" content="https://comune-info.net/wp-content/uploads/5025_110257438244_4753396_n.jpg" />
<meta property="og:image:secure_url" content="https://comune-info.net/wp-content/uploads/5025_110257438244_4753396_n.jpg" />
<meta property="og:image:width" content="604" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Si può parlare del secolo 1918/2018 come di un secolo di pace?. Articolo di aa.vv." />
<meta name="twitter:title" content="Una controstoria del Novecento - Comune-info" />
<meta name="twitter:image" content="https://comune-info.net/wp-content/uploads/5025_110257438244_4753396_n.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Una controstoria del Novecento Feed dei commenti" href="https://comune-info.net/2018/12/una-controstoria-del-novecento-lotte-nonviolente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ginger-style-css'  href='https://comune-info.net/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://comune-info.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://comune-info.net/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://comune-info.net/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://comune-info.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://comune-info.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/cryptx/js/cryptx.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/comune-info.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"400382","token":"ad01c8ae80","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/superfish.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/general.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/slides.min.jquery.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://comune-info.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p2krhM-1G9M' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2F2018%2F12%2Funa-controstoria-del-novecento-lotte-nonviolente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2F2018%2F12%2Funa-controstoria-del-novecento-lotte-nonviolente%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://comune-info.net";
        var current_url = "https://comune-info.net/2018/12/una-controstoria-del-novecento-lotte-nonviolente/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
        <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: -15px 0px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #080808;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="3.0.8" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Theme version -->
<meta name="generator" content="Delicious Magazine 1.1.6" />
<meta name="generator" content="WooFramework 6.0.0" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>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</style><script>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</script>			<style type="text/css" id="wp-custom-css">
				/*
Benvenuto su Custom CSS!

CSS (Cascading Style Sheets) è un tipo di codice che indica al browser
come interpretare una pagina web. Puoi eliminare questi commenti e iniziare
subito a personalizzare.

Per impostazione predefinita, il tuo foglio di stile verrà caricato dopo
quello del tema, quindi le tue regole avranno precedenza e possono
sovrascrivere le regole del CSS del tema. Scrivi qui solo le tue modifiche,
non c'è bisogno di copiare tutto il contenuto del foglio di stile del
tema.
*/
.slideshow-window {
	background-color: #8f8f8f;
	border: 20px solid #8f8f8f;
	border-radius: 5px 5px 5px 5px;
	margin: 10px 0;
}			</style>
		<script async src='https://stats.wp.com/s-201852.js'></script>

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C%3A300italic%2C%3Aregular%2C%3Aitalic%2C%3A600%2C%3A600italic%2C%3A700%2C%3A700italic%2C%3A800%2C%3A800italic" rel="stylesheet" type="text/css" />

<!-- Woo Custom Typography -->
<style type="text/css">
body { font:normal 14px/1.5em Open Sans;color:#444444; }
#navigation, #navigation .nav a { font:bold 14px/1.4em Open Sans;color:#2b2b2b; }
.post .title, #slides_container .slide h2, #slide-nav li a span.info .title  { font:bold 24px/1em Open Sans;color:#FBA92A; } .post .title a { color: #FBA92A}
.post-meta { font:normal 12px/1em Open Sans;color:#444444; }
.entry, .entry p { font:normal 14px/1.5em Open Sans;color:#444444; } h1, h2, h3, h4, h5, h6 { font-family:Open Sans}
.widget h3 { font:bold 20px/1em Open Sans;color:#444444; }
</style>

<!-- Alt Stylesheet -->
<link href="https://comune-info.net/wp-content/themes/comune-info/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://comune-info.net/wp-content/uploads/2012/01/favicon1.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="https://comune-info.net/wp-content/themes/comune-info/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://comune-info.net/wp-content/themes/comune-info/custom.css" rel="stylesheet" type="text/css" />

</head>

<body class="post-template-default single single-post postid-400382 single-format-standard woocommerce-no-js unknown alt-style-default responsive-menu-slide-right">


<div id="wrapper-top">
	<div id="bannertop"><div id="ubm-banners-rotation-2" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 728px; height: 90px;">
                            <div id="225_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.giunti.it/libri/narrativa/il-matrimonio-di-mia-sorella/" target="_blank" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/225-leaderbord.jpg" width="728" height="90" alt="" />
                                            </a>
                                    </div>
                                <div id="239_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://www.youtube.com/treblestudio" target="_self" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/239-e-piove-2.jpg" width="728" height="90" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div></div>
<div class="fix"></div>
 
<div id="wrapper">

	
<div id="header" class="col-full">

<div id="subheader"class="col-right">

<div class="search_main">
    <form method="get" class="searchform" action="https://comune-info.net" >
        <input type="text" class="field s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}" />
        <input type="image" src="https://comune-info.net/wp-content/themes/comune-info/images/ico-search.png" class="search-submit" name="submit" value="Vai" />
    </form>    
    <div class="fix"></div>
</div>
	
	
	
    <ul id="top-nav" class="nav fl"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://comune-info.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://comune-info.net/contatti/">Contatti</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://liste.comuneinfo.net/?p=subscribe&#038;id=2">Newsletter</a></li>
</ul>

 <div class="socialmenu">	    	   		
		<a class="subscribe" href="http://comune-info.net/feed/"><img alt="Feed Rss" title="Subscribe to our RSS feed" src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-rss.png"></a>
		   		
		   				   		<a class="twitter" href="https://www.twitter.com/comuneinfo"><img alt="" title="Seguici su Twitter" src="/wp-content/themes/comune-info/images/ico-social-twitter.png"></a>
		   		
		   				   		<a class="facebook" href="https://www.facebook.com/Comuneinfo"><img alt="" title="Connettiti su Facebook" src="/wp-content/themes/comune-info/images/ico-social-facebook.png"></a>

<a class="youtube" href="https://www.youtube.com/channel/UCf2gN8Lmp_hmf3ZFyEniKPQ"><img alt="" title="Guarda su You Tube" src="/wp-content/themes/comune-info/images/ico-social-youtube.png"></a>
		   		
		   					</div>  

</div>
		<div id="logo">

			<a href="/" title="Comune-info - Informazione indipendente su beni comuni,decrescita, altra economia">
				<img src="/images/logo-comune.png" alt="Comune-info logo" />
			</a>
<!--		<div class="campagna">	<a href="/2015/12/facciamo-comune-insieme-2/" title="Facciamo Comune Insieme">
				<img src="/wp-content/uploads/2015/12/facciamocomuneinsieme.jpeg" alt="Facciamo Comune Insieme"/>
			</a></div>
		
</div> -->
			
		<!-- /#navigation -->
<div id="navigation">
		<div class="col-full">


		
			<ul id="main-nav" class="nav fl"><li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-460"><a href="https://comune-info.net/">Home</a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/">Migranti</a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/">Clima</a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/">Guerra</a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/">Autogestione</a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/">Decrescita</a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/">Scuola</a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/">Territorio</a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/">Terrorismo</a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/">Movimenti</a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/">Roma</a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/">Conversione ecologica</a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/">Rivoluzione</a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/">Camminare</a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/">Patriarcato</a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/">Gas</a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/">Agricoltura</a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/">Orti</a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/">Multinazionali</a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/">Bici</a></li>
</ul>		</div>
	</div><!-- /#top -->


	</div><!-- /#header -->
<div class="contenitore">
	
       
    <div id="content" class="col-full">
		<div id="main" class="col-left">
		           
			
                        
			<div class="post-400382 post type-post status-publish format-standard has-post-thumbnail hentry category-pensare tag-educare tag-in-evidenza tag-nonviolenza tag-pace tag-storia tag-torino autori-aa-vv">
				
				
                <h1 class="title"><a href="https://comune-info.net/2018/12/una-controstoria-del-novecento-lotte-nonviolente/" rel="bookmark" title="Una controstoria del Novecento">Una controstoria del Novecento </a></h1><p class="post-meta">
<span class="author2"><a href="https://comune-info.net/autori/aa-vv/" rel="tag">aa.vv.</a> | </span>
    <span class="post-date">25 dicembre 2018 | </span>
    <span class="post-comments"><a href="https://comune-info.net/2018/12/una-controstoria-del-novecento-lotte-nonviolente/#respond">0 commenti</a></span>
</p>
                                              <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>     <div class="fix"></div> 
                <div class="entry">
                
				                                
                	<h5><span style="color: #000000;"><strong>Si può parlare del secolo racchiuso tra il 1918 e il 2018 come di un secolo di pace? A Torino, un gruppo di studiosi crede di sì: mettendo insieme diverse esperienze di pace e giustizia dei decenni passati in tutto il mondo, ha dato corpo a una vera e propria controstoria. Non sono solo le guerre e il sangue sparso a indirizzare la storia dell’umanità, ma anche, e soprattutto, le azioni di pace, gli atti e le lotte nonviolente, di cui il Novecento è costellato</strong></span></h5>
<div id="attachment_400385" style="width: 630px" class="wp-caption aligncenter"><img class="wp-image-400385" src="https://comune-info.net/wp-content/uploads/5025_110257438244_4753396_n.jpg" alt="" width="620" height="412" srcset="https://comune-info.net/wp-content/uploads/5025_110257438244_4753396_n.jpg 604w, https://comune-info.net/wp-content/uploads/5025_110257438244_4753396_n-300x199.jpg 300w, https://comune-info.net/wp-content/uploads/5025_110257438244_4753396_n-500x332.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">Tratta da serenoregis.org</p></div>
<p>&nbsp;</p>
<p><span style="color: #800000;">di aa.vv.*</span></p>
<p>«<span style="color: #ff6600;"><strong>La nostra memoria è selettiva</strong></span>. Si perde nel tempo restituendoci del passato solo ciò che rafforza i nostri schemi mentali e le nostre convinzioni. Il problema della difesa si fonda in gran parte sull’esperienza che ci proviene dal passato. Se la nostra memoria collettiva non conserva che i fatti violenti, è evidente che le soluzioni che troveremo per l’oggi al problema della guerra non potranno che essere soluzioni militari. Al contrario, <span style="color: #ff6600;"><strong>se recuperiamo dal passato le tracce di un’altra storia, di un’altra difesa, di una resistenza non militare che ha mostrato qua e là la sua efficacia nel corso dei secoli, allora il moderno discorso sulla difesa non potrà che essere radicalmente trasformato</strong></span>», scrive il ricercatore francese Jacques Semelin, e ciò sintetizza bene le motivazioni alla base del <span style="color: #ff6600;"><strong>progetto di ricerca</strong></span> che da alcuni anni viene portato avanti da un gruppo di lavoro del Centro studi Sereno Regis: far emergere la storia nascosta dei tentativi di costruzione della pace nel secolo appena trascorso, provare a ricostruire qualche tassello significativo dei «Cento anni di pace», come abbiamo intitolato il progetto, dalla prima guerra mondiale a oggi, per aprire speranze di futuro.</p>
<div id="attachment_400393" style="width: 630px" class="wp-caption aligncenter"><img class="wp-image-400393" src="https://comune-info.net/wp-content/uploads/Maria-Eklind-678x381.jpg" alt="" width="620" height="348" srcset="https://comune-info.net/wp-content/uploads/Maria-Eklind-678x381.jpg 678w, https://comune-info.net/wp-content/uploads/Maria-Eklind-678x381-300x169.jpg 300w, https://comune-info.net/wp-content/uploads/Maria-Eklind-678x381-500x281.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">Nonviolenza, scultura di Fredrik Reuterswärd, Malmö, Sweden. Una versione di questa si trova anche davanti al Palazzo di Vetro di Ny, sede dell&#8217;Onu.</p></div>
<p><span style="color: #000000;"><strong>Un secolo di pace?</strong></span></p>
<p>Ma il Novecento non è stato il secolo più violento della storia umana? Come possiamo dire che è stato un secolo di pace? Ovviamente, non intendiamo solo le pause tra guerra e guerra, impregnate dei disastrosi effetti della guerra precedente e dei germi infetti della successiva.</p>
<p>Non intendiamo le «paci» che i vincitori impongono ai vinti, perché esse non sono paci, ma il risultato della guerra: l’imposizione con la violenza della propria volontà al più debole. La «pace d’imperio» (Raimond Aron, Norberto Bobbio) non è la pace che soddisfa il diritto umano universale alla vita giusta e libera. Quando questa sembra ai popoli un buon risultato, è spesso un’illusione, perché la realtà dimostra che «<span style="color: #ff6600;"><strong>la vittoria non conduce mai alla pace</strong></span>» (Raimon Panikkar). La vittoria italiana nel 1918 fu la «madre del fascismo», come vantava lo stesso regime. La vittoria su Hitler nel 1945 tolse tardivamente un male gravissimo, ma generò altri grandi mali come la Guerra Fredda, enormi diseguaglianze umane, e la minaccia atomica sull’umanità.</p>
<p><img class="aligncenter wp-image-400394" src="https://comune-info.net/wp-content/uploads/Thomas-Hawk_flickr-678x381.jpg" alt="" width="620" height="348" srcset="https://comune-info.net/wp-content/uploads/Thomas-Hawk_flickr-678x381.jpg 678w, https://comune-info.net/wp-content/uploads/Thomas-Hawk_flickr-678x381-300x169.jpg 300w, https://comune-info.net/wp-content/uploads/Thomas-Hawk_flickr-678x381-500x281.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p><span style="color: #000000;"><strong>Semi di pace</strong></span></p>
<p>Che cosa intendiamo allora dicendo «cento anni di pace»? Vogliamo mostrare che «in mezzo alla morte persiste la vita, in mezzo alla menzogna persiste la verità, <span style="color: #ff6600;"><strong>in mezzo alle tenebre persiste la luce</strong></span>» (M. K. Gandhi). In mezzo all’inferno della guerra persistono sorgenti genuine di pace giusta. È sbagliato disperare e lasciare che la violenza sia vista come regina della storia.</p>
<p><span style="color: #ff6600;"><strong>La migliore delle paci è</strong></span> quella che si verifica non prima o dopo la guerra, ma <em>invece</em> della guerra. È la pace che si attua <span style="color: #ff6600;"><strong>preventivamente</strong></span> con il <span style="color: #ff6600;"><strong>gestire i conflitti senza violenza</strong></span>.</p>
<p><span style="color: #ff6600;"><strong>Un’altra pace è quella</strong></span> desiderata come un sollievo, nonostante i suoi limiti, <span style="color: #ff6600;"><strong>dopo una guerra</strong></span>.</p>
<p><span style="color: #ff6600;"><strong>Altrettanto coraggiosa e ammirevole è l’azione di pace fatta durante la guerra, che pone le basi alternative e sostanziali per il superamento della logica distruttiva della guerra stessa</strong></span>.</p>
<p>Nel travagliato cammino umano ci sono semi di pace che attendono di essere visti, coltivati, curati. Non trionfano, ma promettono, perciò ci impegnano.</p>
<p><span style="color: #ff6600;"><strong>Cerchiamo queste azioni promettenti nel mezzo delle diverse violenze del Novecento</strong></span>. E le riconosciamo in ogni atto che limita la violenza e riduce le sofferenze, ma specialmente <span style="color: #ff6600;"><strong>le vediamo nelle lotte nonviolente</strong></span>. Queste ultime sono «lotte» perché non sopportano le ingiustizie e vogliono attivamente liberarne le comunità umane, e sono «nonviolente» perché <span style="color: #ff6600;"><strong>scelgono di non usare la violenza omicida e distruttiva, ma le forze umane del coraggio, dell’empatia, dell’unità, della resistenza, della disobbedienza civile, dell’organizzazione politica alternativa</strong></span>.</p>
<p><span style="color: #000000;"><strong>Coerenza tra mezzi e fini</strong></span></p>
<p><span style="color: #ff6600;"><strong><img class="alignright wp-image-400395" src="https://comune-info.net/wp-content/uploads/LANGER.jpg" alt="" width="250" height="365" srcset="https://comune-info.net/wp-content/uploads/LANGER.jpg 355w, https://comune-info.net/wp-content/uploads/LANGER-206x300.jpg 206w, https://comune-info.net/wp-content/uploads/LANGER-300x438.jpg 300w" sizes="(max-width: 250px) 100vw, 250px" />Caratteristica fondamentale della nonviolenza è l’omogeneità tra mezzi e fini,</strong></span> secondo l’insegnamento e le esperienze di Gandhi:</p>
<blockquote><p>«I mezzi possono essere paragonati al seme, e il fine all’albero; tra i mezzi e il fine vi è lo stesso inviolabile rapporto che esiste tra il seme e l’albero».</p></blockquote>
<p><span style="color: #ff6600;"><strong>La cittadinanza nonviolenta ha come principio fondamentale la «non collaborazione al male», che esige il coraggio della disobbedienza civile all’ordine ingiusto: una disobbedienza leale, dichiarata, solidale che è la prima arma nonviolenta</strong></span>. Infatti nessun potere politico, economico o militare può imporsi se il popolo non collabora.</p>
<p>Questi principi sono fondamentali per un’autentica democrazia, conquista storica del Novecento contro le dittature violente, preziosa e delicata: la democrazia, infatti, si corrompe in «dittatura della maggioranza» (Alexis de Toqueville), quando diritti e dignità delle minoranze non sono rispettati, ma anche quando sono rispettati solo all’interno, mentre verso l’esterno si attuano politiche di dominio e di guerra.</p>
<p><span style="color: #000000;"><strong>Il superamento delle violenze</strong></span></p>
<p><span style="color: #ff6600;"><strong>Tra gli obiettivi principali della nonviolenza, oltre al superamento delle violenze fisiche, armate, oltre alla lotta contro le violenze strutturali ed economiche, c’è la lotta contro la violenza culturale, la più profonda e nascosta, causa e giustificazione delle altre, la quale si manifesta spesso nella rassegnazione di fronte a ingiustizie</strong></span> e disuguaglianze.</p>
<p>Per superare la violenza occorre smettere di dare per scontato che la società sia per natura fatta di forti e deboli, di primi e ultimi, di affermati e scartati, in competizione individuale e nell’indifferenza verso il bene comune.</p>
<p><span style="color: #000000;"><strong>Proteggere la casa comune</strong></span></p>
<p><span style="color: #ff6600;"><strong>Pacifisti e nonviolenti da sempre hanno manifestato contro i test nucleari e gli armamenti atomici, a difesa della sopravvivenza umana</strong></span>. Nello stesso tempo, <span style="color: #ff6600;"><strong>altri movimenti hanno dato vita alle lotte per i diritti animali, per la protezione delle foreste, o contro i crescenti casi di inquinamento causati dalle attività industriali</strong></span>. Tuttavia, la percezione di «essere in guerra contro l’ambiente» è nata, nel pensiero occidentale, molto tardivamente. La parola «ecocidio» è recente: altre comunità da sempre riconoscono in Gaia, Madre Terra, la fonte di vita e la casa comune che ospita tutti i viventi.</p>
<p>Negli ultimi decenni un aumento drammatico di conflitti ha visto contrapporsi i detentori del potere economico/finanziario contro vaste comunità di contadini, pescatori, popoli indigeni, ma anche comunità locali dei paesi «sviluppati». In questi conflitti, gruppi sociali, associazioni, movimenti che condividono strategie e obiettivi nonviolenti organizzano <span style="color: #ff6600;"><strong>proteste, marce</strong></span>, iniziative che – grazie alle crescenti reti di comunicazione – stanno assumendo dimensioni globali, e propongono nuove modalità di relazione con i sistemi naturali che ci ospitano.</p>
<p><span style="color: #000000;"><strong>Due casi esemplari</strong></span></p>
<p>A titolo esemplificativo citiamo due esempi concreti di costruzione della pace dal basso.</p>
<p>Il primo è l’opera di mediazione svolta dalla comunità di Sant’Egidio in <span style="color: #ff6600;"><strong>Mozambico</strong></span>, come testimonia Roberto Zuccolini, suo portavoce: «Il 4 ottobre 1992, festa di San Francesco, a Roma, il presidente mozambicano e segretario del Frelimo, Joaquim Chissano e Afonso Dhlakama (scomparso di recente), leader della Renamo, la guerriglia che lottava contro il governo di Maputo, firmavano un Accordo generale di pace che metteva fine a diciassette anni di guerra civile (centinaia di migliaia di morti; 3-4 milioni di sfollati interni e profughi nei paesi confinanti).</p>
<p>La firma concludeva un lungo processo negoziale, durato un anno e qualche mese, portato avanti nella sede della comunità di Sant’Egidio. Lì, a Trastevere, alcuni membri della comunità (il fondatore, Andrea Riccardi, e un prete, Matteo Zuppi, oggi arcivescovo di Bologna), un vescovo mozambicano (Jaime Gonçalves, ordinario di Beira) e un “facilitatore” espressione del governo italiano (Mario Raffaelli), avevano pazientemente tessuto un dialogo tra chi si combatteva in nome dell’ideologia e del potere. Avevano imbastito un quadro negoziale all’insegna dell’unità del popolo mozambicano, alla ricerca di ciò che unisce e non di ciò che divide.</p>
<p>Con l’Accordo generale di pace si stabiliva la consegna delle armi della guerriglia alle forze dell’Onu, l’integrazione degli ex combattenti nell’esercito regolare, le procedure di sminamento e di pacificazione delle zone rurali, una serie di passi destinati a trasformare il confronto armato tra le parti in una competizione fondata sulle regole costituzionali e democratiche. Le elezioni del 1994, le prime veramente libere nell’ex colonia portoghese, avrebbero sancito il successo dell’intero percorso negoziale e consegnato il Mozambico a una stagione nuova, fatta innanzitutto di pace».</p>
<p>Un altro caso esemplare è l’esperienza di Lucha nella <span style="color: #ff6600;"><strong>Repubblica democratica del Congo</strong></span>. Dopo la morte di Lumumba, primo presidente dopo l’indipendenza, democraticamente eletto ma subito assassinato, e la lunga dittatura di Mobutu, il paese è nel caos, con milioni di morti, disastro economico e miseria nonostante la ricchezza di risorse. Alcuni giovani, stanchi della violenza e dell’ingiustizia, attivano un movimento di intervento su problemi concreti e quotidiani, come, ad esempio, l’approvvigionamento dell’acqua. In poco tempo il movimento cresce e nel 2013 prende il nome di Lucha, abbreviazione di <em>Lutte pour le Changement</em>. Il logo del movimento è semplice: una freccia, e le sue iniziative sono comunicate tramite immagini e messaggi chiari e diretti, per coinvolgere tutti, nella convinzione che ognuno può fare qualcosa.</p>
<p>Il punto comune di tutte le azioni di Lucha è la nonviolenza, che richiede più tempo e pazienza della violenza, ma alla fine è più efficace, perché la guerra ha fallito.</p>
<p>«Coloro che accettano di morire nei gruppi armati», sta scritto in uno dei «fumetti» di Lucha, «non sono idioti o manipolati; qualcuno è riuscito a convincerli che stavano facendo qualcosa di bene per il loro paese, ma per noi la nonviolenza è il solo modo di difendere la propria causa rispettando la dignità delle persone». Una figura mostra persone che si tengono per mano, sedute in cerchio per terra, resistendo ai soldati armati.</p>
<p><span style="color: #000000;"><strong>Un obiettivo formativo per le nuove generazioni</strong></span></p>
<p>La storia è memoria collettiva formata e narrata in modo da avere un significato. Nel fare storia si mette in atto un vitale rapporto passato-presente. Per questo è importante porsi il problema di come leggere il passato, perché da esso si possano trarre efficaci spunti di riflessione per il vivere civile della realtà odierna.</p>
<p><span style="color: #ff6600;"><strong>Due in particolare sembrano le concezioni che la storia contemporanea ha posto radicalmente in crisi: innanzitutto l’idea di progresso-sviluppo</strong></span> così come si è affermata nella storia dell’Occidente dall’età moderna a tutto il Novecento. Questo modello lineare e meccanicistico oggi rivela tutti i suoi limiti nelle conseguenze sociali e ambientali disastrose che ha prodotto. <span style="color: #ff6600;"><strong>In secondo luogo appare in crisi l’idea di guerra-difesa come si è affermata dalla Rivoluzione francese in poi</strong></span>. L’armamento atomico sintetizza emblematicamente entrambi gli aspetti: è uno dei più importanti frutti del progresso-sviluppo raggiunto – nell’accezione principale che il termine ha nella cultura occidentale, cioè di progresso scientifico tecnologico -, ed è il più potente mezzo di guerra o, meglio, di dissuasione, cioè di quella forma assunta nella guerra fredda dai modelli di difesa. Alla luce di tali considerazioni, <span style="color: #ff6600;"><strong>rendere visibile una contronarrazione di quanto è stato fatto per costruire percorsi di pace, affinché diventi parte integrante del bagaglio collettivo della società di oggi e del futuro, diventa un obiettivo importante da perseguire</strong></span>: per ridare speranza e fiducia alle nuove generazioni.</p>
<p><span style="color: #ff6600;"><strong>Se il XX secolo è stato infatti il secolo dei campi di sterminio, della bomba atomica, dell’allarme ambientale, del malsviluppo, è stato anche l’età di Gandhi, di Martin Luther King e delle rivoluzioni nonviolente in diverse parti del mondo</strong></span>.</p>
<p>La strategia nonviolenta di trasformazione dei conflitti appare oggi l’unica via razionale per risolvere le controversie, l’unica strada compatibile con la sopravvivenza dell’umanità.</p>
<p>Se dunque la storia è interpellata dai problemi del presente e se ogni storiografia è un particolare sguardo sul passato alla luce di essi, l’assunzione di un’ottica nonviolenta nella storia può avere oggi un grande significato e una forte rilevanza teorica e politica.</p>
<p>&nbsp;</p>
<p>*Angela Dogliotti con Dario Cambiano, Elena Camino, Paolo Candelari, Enrico Peyretti</p>
<p><em>&nbsp;</em></p>
<hr>
<p><span style="color: #000000;"><strong>La mostra «100 anni di pace»</strong></span></p>
<h6>Nel XX secolo si è manifestata la violenza delle due guerre mondiali, dei genocidi e delle distruzioni di massa, ma anche la novità della nonviolenza come dottrina politica che si è tradotta in nuove modalità di lotta e di liberazione. La storia umana che dalle elementari all’università viene raccontata come un susseguirsi di guerre, si è costruita anche nei tempi di pace. Il progresso civile, le conquiste sociali e ambientali, i diritti, le Costituzioni, sono opera della lenta e tenace cooperazione tra le persone, non l’esito di conflitti violenti.</h6>
<p><strong>La mostra «100 anni di pace»</strong></p>
<h6>La mostra presenta in tre sezioni alcune delle tante realtà di nonviolenza attiva che hanno segnato l’ultimo secolo.</h6>
<h6><strong>1 – No alla guerra:</strong> superare l’idea di nemico. La pace dentro la guerra, la resistenza contro la guerra e la resistenza civile. I movimenti e le azioni nonviolente contro il militarismo e per l’obiezione di coscienza, i movimenti antinucleari. L’alternativa nonviolenta alla guerra: un’altra difesa è possibile.</h6>
<h6><strong>2 – «Satyagraha»:</strong> la forza della nonviolenza per costruire giustizia. La resistenza nonviolenta contro il colonialismo. I movimenti per i diritti civili e la giustizia economica e sociale. La resistenza nonviolenta contro occupazioni, dittature e totalitarismi.</h6>
<h6><strong>3 – Gaia, la nostra casa comune:</strong> fare la pace con la natura. La resistenza contro le violenze verso i socio-eco-sistemi. Dall’ecocidio all’inclusione.</h6>
<h6><strong>Dal 4 al 30 novembre è stata ospitata dal Centro studi Sereno Regis di Torino.</strong></h6>
<h6><strong><a href="http://www.100annidipace.org" target="_blank" rel="noopener">www.100annidipace.org</a>/<br />
</strong></h6>
<hr>
<p><span style="color: #000000;"><strong>Il Centro studi Sereno Regis</strong></span></p>
<h6><img class="alignleft wp-image-400396" src="https://comune-info.net/wp-content/uploads/Sereno-Regis-300x300.jpg" alt="" width="250" height="250" srcset="https://comune-info.net/wp-content/uploads/Sereno-Regis-300x300.jpg 300w, https://comune-info.net/wp-content/uploads/Sereno-Regis-300x300-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" />Il Cssr è una Onlus che promuove ricerca, educazione e azioni sui temi della partecipazione politica, della difesa popolare nonviolenta, dell’educazione alla pace e all’interculturalità, della trasformazione nonviolenta dei conflitti, dei modelli di sviluppo, delle energie rinnovabili e dell’ecologia. Costituito nel 1982 su iniziativa del Movimento internazionale della riconciliazione e del Movimento nonviolento, dopo la prematura scomparsa di Domenico Sereno Regis, uno dei fondatori, nel gennaio 1984, il Centro fu intitolato alla sua memoria. Il Cssr promuove iniziative culturali e ricerche in collaborazione con alcuni dei più significativi centri di ricerca per la pace nel mondo, ad esempio la Rete Trascend, fondata da Johan Galtung per la trasformazione dei conflitti su scala locale e internazionale. Il Centro studi è una struttura aperta alla collaborazione con altre associazioni e realizza le sue attività grazie al concorso dei soci, dei collaboratori, di giovani in servizio civile, volontari, e grazie al contributo di privati, di enti locali e fondazioni.</h6>
<h6>Per Info: <a href="http://serenoregis.org/">http://serenoregis.org/</a></h6>
<h6>Centro studi Sereno Regis, via Garibaldi, 13 – Torino<br />
Mail: <a href="javascript:DeCryptX('3l1o0f1p2B3v2g3u0e2p2q1s2g0g3l1t0.2q2t2i')" target="_blank" rel="noopener">in&#102;o&#64;serenor&#101;g&#105;&#115;.o&#114;&#103;</a> – Tel. +39 011532824</h6>
<p>&nbsp;</p>
<p>Fonte: <a href="http://www.rivistamissioniconsolata.it/"><strong>Rivista Missioni Consolata (novembre 2018)</strong></a></p>
<p>&nbsp;</p>
<p><span style="color: #000000;"><strong>PER APPROFONDIRE:</strong></span></p>
<p><a href="https://www.peacelink.it/storia/a/36008.html"><strong>Difesa senza guerra Bibliografia storica delle lotte nonarmate e nonviolente</strong></a></p>
<p>Storia della pace e della nonviolenza: i movimenti di opposizione alla guerra e per il rispetto dei diritti umani, dalla preistoria ad oggi. Scarica lo straordinario libro <a href="https://comune-info.net/wp-content/uploads/Laltra-storia.pdf"><strong>L&#8217;altra storia</strong></a> a cura di Alessandro e Daniele Marescotti di Peacelink</p>
<p>&nbsp;</p>
                										</div>
									
				<p class="tags">Tags:<a href="https://comune-info.net/tag/educare/" rel="tag">educare</a>, <a href="https://comune-info.net/tag/in-evidenza/" rel="tag">In evidenza</a>, <a href="https://comune-info.net/tag/nonviolenza/" rel="tag">nonviolenza</a>, <a href="https://comune-info.net/tag/pace/" rel="tag">pace</a>, <a href="https://comune-info.net/tag/storia/" rel="tag">storia</a>, <a href="https://comune-info.net/tag/torino/" rel="tag">Torino</a></p>                  <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>        <div class="sharebutton">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/2018/12/una-controstoria-del-novecento-lotte-nonviolente/" data-a2a-title="Una controstoria del Novecento"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2F2018%2F12%2Funa-controstoria-del-novecento-lotte-nonviolente%2F&amp;linkname=Una%20controstoria%20del%20Novecento" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2F2018%2F12%2Funa-controstoria-del-novecento-lotte-nonviolente%2F&amp;linkname=Una%20controstoria%20del%20Novecento" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2F2018%2F12%2Funa-controstoria-del-novecento-lotte-nonviolente%2F&amp;linkname=Una%20controstoria%20del%20Novecento" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fcomune-info.net%2F2018%2F12%2Funa-controstoria-del-novecento-lotte-nonviolente%2F&amp;linkname=Una%20controstoria%20del%20Novecento" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>    </div></div><!-- .post -->


			<div id="single-ad">
							   	
			</div><!-- /#single-ad -->
				
			


			
				 
	<div id="connect">
		<h3 class="title">Iscriviti e seguici</h3>
		
		<div class="col-left">
			<p>Iscriviti alla nostra newsletter per ricevere gli aggiornamenti.</p>
			
						
						<!-- Begin MailChimp Signup Form -->
			<div id="mc_embed_signup">
				<form class="newsletter-form" action="http://us7.list-manage.com/subscribe/post?u=06db92a0eb13b32f08a632b36&id=6c6101378f" method="post" target="popupwindow" onsubmit="window.open('http://us7.list-manage.com/subscribe/post?u=06db92a0eb13b32f08a632b36&id=6c6101378f', 'popupwindow', 'scrollbars=yes,width=650,height=520');return true">
					<input type="text" name="EMAIL" class="required email" value="E-mail"  id="mce-EMAIL" onfocus="if (this.value == 'E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail';}">
					<input type="submit" value="Inserisci" name="subscribe" id="mc-embedded-subscribe" class="btn submit button">
				</form>
			</div>
			<!--End mc_embed_signup-->
			
								
			<div class="social">		    	   		
		   				   		<a href="https://comune-info.net/feed/" class="subscribe"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-rss.png" title="Subscribe to our RSS feed" alt=""/></a>
   		   		
		   				   		<a href="https://twitter.com/comuneinfo" class="twitter"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-twitter.png" title="Seguici su Twitter" alt=""/></a>
		   		
		   				   		<a href="https://www.facebook.com/Comuneinfo" class="facebook"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-facebook.png" title="Connettiti su Facebook" alt=""/></a>
		   		
		   				   		<a href="https://www.youtube.com/channel/UCf2gN8Lmp_hmf3ZFyEniKPQ" class="youtube"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-youtube.png" title="Guarda su You Tube" alt=""/></a>
		   		
		   			
				</div>
						
		</div><!-- col-left -->
		
				<div class="related-posts col-right">
			<h4>Articoli correlati</h4>
			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-400378">

<a href="https://comune-info.net/2018/12/piccolo-miracolo-a-natale-scintille-di-speranza/" title="Piccolo miracolo a Natale, scintille di speranza" class="related-title"><span>Piccolo miracolo a Natale, scintille di speranza</span></a>
</li>
<li class="post-id-400372">

<a href="https://comune-info.net/2018/12/diritto-alla-vita-e-obblighi-di-soccorso/" title="Diritto alla vita e obblighi di soccorso" class="related-title"><span>Diritto alla vita e obblighi di soccorso</span></a>
</li>
<li class="post-id-400347">

<a href="https://comune-info.net/2018/12/porti-chiusi-muri-armati-e-valori-cristiani/" title="Porti chiusi, muri armati e valori cristiani" class="related-title"><span>Porti chiusi, muri armati e valori cristiani</span></a>
</li>
<li class="post-id-400230">

<a href="https://comune-info.net/2018/12/ultima-stazione-per-lacqua-pubblica/" title="Ultima stazione per l&#8217;acqua pubblica?" class="related-title"><span>Ultima stazione per l&#8217;acqua pubblica?</span></a>
</li>
<li class="post-id-400313">

<a href="https://comune-info.net/2018/12/preoccupazioni-e-speranze-messicane/" title="Preoccupazioni e speranze messicane" class="related-title"><span>Preoccupazioni e speranze messicane</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->		</div><!-- col-right -->
									
        <div class="fix"></div>
	</div>
	
			
	        <div id="post-entries">
	            <div class="nav-prev fl"><a href="https://comune-info.net/2018/12/piccolo-miracolo-a-natale-scintille-di-speranza/" rel="prev"><span class="meta-nav">&larr;</span> Piccolo miracolo a Natale, scintille di speranza</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->
            
                            
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">Nessun commento</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Lascia un commento</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/una-controstoria-del-novecento-lotte-nonviolente/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Nome  (Richiesto) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail ( non sarà pubblicata)  (Richiesto) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> Devi utilizzare queste tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Inserisci un commento" />
		<input type="hidden" name="comment_post_ID" value="400382" />
		
		<input type='hidden' name='comment_post_ID' value='400382' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c6cf4b448b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>
		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

                                                            
		  
        
		</div><!-- #main -->

   
 	
<div id="sidebar" class="col-right">
<div class="bannerlato"><div id="ubm-banners-rotation-7" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-7" data-interval="6000" class="ubm_banners_rotation" style="overflow: hidden; width: 300px; height: 250px;">
                            <div id="247_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.maschileplurale.it/perche-sostenere-mp/" target="_blank" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/247-MP 300X250.jpg" width="300" height="250" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div></div>

 

	    <div class="primary">
		<div id="media_image-3" class="widget widget_media_image"><a href="http://comune-info.net/2017/06/un-mondo-comincia/"><img width="300" height="171" src="https://comune-info.net/wp-content/uploads/campagna_comuneinfo-2-1-300x171.jpg" class="image wp-image-381650  attachment-medium size-medium" alt="La campagna 2017 di Comune" style="max-width: 100%; height: auto;" /></a></div><div id="text-10" class="widget widget_text"><h3>Sostieni Comune-info</h3>			<div class="textwidget"> <div style="padding:5px 60px"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form></div><div class="fix"></div> </div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FComuneinfo&amp;width=292&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:220px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="woo_tabs-3" class="widget widget_woo_tabs"> 		<div id="tabs">

            <ul class="wooTabs">
                <li class="latest"><a href="#tab-latest">Gli ultimi articoli</a></li>
                                <li class="popular"><a href=".wppp_list">I più letti</a></li>
                                <li class="comments"><a href="#tab-comm">Commenti</a></li>                            </ul>

            <div class="clear"></div>

            <div class="boxes box inside">

	                            <ul id="tab-latest" class="list">
                    	<li>
		<a href="https://comune-info.net/2018/12/piccolo-miracolo-a-natale-scintille-di-speranza/"  title="Piccolo miracolo a Natale, scintille di speranza"><img src="https://comune-info.net/wp-content/uploads/48426801_10217381539955269_7414985832219541504_o-45x45.jpg" alt="48426801_10217381539955269_7414985832219541504_o"  width="45"  height="45" title="Piccolo miracolo a Natale, scintille di speranza" class="woo-image thumbnail" /></a>		<a title="Piccolo miracolo a Natale, scintille di speranza" href="https://comune-info.net/2018/12/piccolo-miracolo-a-natale-scintille-di-speranza/">Piccolo miracolo a Natale, scintille di speranza</a>
		<span class="meta">25 dicembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/12/una-controstoria-del-novecento-lotte-nonviolente/"  title="Una controstoria del Novecento"><img src="https://comune-info.net/wp-content/uploads/5025_110257438244_4753396_n-45x45.jpg" alt="5025_110257438244_4753396_n"  width="45"  height="45" title="Una controstoria del Novecento" class="woo-image thumbnail" /></a>		<a title="Una controstoria del Novecento" href="https://comune-info.net/2018/12/una-controstoria-del-novecento-lotte-nonviolente/">Una controstoria del Novecento</a>
		<span class="meta">25 dicembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/12/diritto-alla-vita-e-obblighi-di-soccorso/"  title="Diritto alla vita e obblighi di soccorso"><img src="https://comune-info.net/wp-content/uploads/44565526_280929839194914_8277714740440989696_o-45x45.jpg" alt="44565526_280929839194914_8277714740440989696_o"  width="45"  height="45" title="Diritto alla vita e obblighi di soccorso" class="woo-image thumbnail" /></a>		<a title="Diritto alla vita e obblighi di soccorso" href="https://comune-info.net/2018/12/diritto-alla-vita-e-obblighi-di-soccorso/">Diritto alla vita e obblighi di soccorso</a>
		<span class="meta">25 dicembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/12/porti-chiusi-muri-armati-e-valori-cristiani/"  title="Porti chiusi, muri armati e valori cristiani"><img src="https://comune-info.net/wp-content/uploads/portrait-3190188_640-45x45.jpg" alt="portrait-3190188_640"  width="45"  height="45" title="Porti chiusi, muri armati e valori cristiani" class="woo-image thumbnail" /></a>		<a title="Porti chiusi, muri armati e valori cristiani" href="https://comune-info.net/2018/12/porti-chiusi-muri-armati-e-valori-cristiani/">Porti chiusi, muri armati e valori cristiani</a>
		<span class="meta">24 dicembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/12/ultima-stazione-per-lacqua-pubblica/"  title="Ultima stazione per l&#8217;acqua pubblica?"><img src="https://comune-info.net/wp-content/uploads/referendum-acqua-c-imagoeconomica-45x45.jpg" alt="referendum-acqua-c-imagoeconomica"  width="45"  height="45" title="Ultima stazione per l&#8217;acqua pubblica?" class="woo-image thumbnail" /></a>		<a title="Ultima stazione per l&#8217;acqua pubblica?" href="https://comune-info.net/2018/12/ultima-stazione-per-lacqua-pubblica/">Ultima stazione per l&#8217;acqua pubblica?</a>
		<span class="meta">24 dicembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/12/due-bambini-naufragio/"  title="Due bambini"><img src="https://comune-info.net/wp-content/uploads/ship-2686291_960_720-45x45.jpg" alt="ship-2686291_960_720"  width="45"  height="45" title="Due bambini" class="woo-image thumbnail" /></a>		<a title="Due bambini" href="https://comune-info.net/2018/12/due-bambini-naufragio/">Due bambini</a>
		<span class="meta">24 dicembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/12/preoccupazioni-e-speranze-messicane/"  title="Preoccupazioni e speranze messicane"><img src="https://comune-info.net/wp-content/uploads/8af781fc5c77771805-ogp180701-amlo22-45x45.jpg" alt="8af781fc5c77771805-ogp180701-amlo22"  width="45"  height="45" title="Preoccupazioni e speranze messicane" class="woo-image thumbnail" /></a>		<a title="Preoccupazioni e speranze messicane" href="https://comune-info.net/2018/12/preoccupazioni-e-speranze-messicane/">Preoccupazioni e speranze messicane</a>
		<span class="meta">24 dicembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/12/cura-di-se-e-cura-del-mondo/"  title="Cura di sé e cura del mondo"><img src="https://comune-info.net/wp-content/uploads/20286888_1387598511359951_469446988283250592_o-45x45.jpg" alt="20286888_1387598511359951_469446988283250592_o"  width="45"  height="45" title="Cura di sé e cura del mondo" class="woo-image thumbnail" /></a>		<a title="Cura di sé e cura del mondo" href="https://comune-info.net/2018/12/cura-di-se-e-cura-del-mondo/">Cura di sé e cura del mondo</a>
		<span class="meta">24 dicembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/12/lingiustizia-che-avvelena-la-terra/"  title="L&#8217;ingiustizia che avvelena la terra"><img src="https://comune-info.net/wp-content/uploads/cidh_nota_alquimia-45x45.jpg" alt="cidh_nota_alquimia"  width="45"  height="45" title="L&#8217;ingiustizia che avvelena la terra" class="woo-image thumbnail" /></a>		<a title="L&#8217;ingiustizia che avvelena la terra" href="https://comune-info.net/2018/12/lingiustizia-che-avvelena-la-terra/">L&#8217;ingiustizia che avvelena la terra</a>
		<span class="meta">24 dicembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/12/un-regalo-diverso-sotto-lalbero/"  title="Un regalo diverso sotto l&#8217;albero"><img src="https://comune-info.net/wp-content/uploads/celebrate-2953720_640-45x45.jpg" alt="celebrate-2953720_640"  width="45"  height="45" title="Un regalo diverso sotto l&#8217;albero" class="woo-image thumbnail" /></a>		<a title="Un regalo diverso sotto l&#8217;albero" href="https://comune-info.net/2018/12/un-regalo-diverso-sotto-lalbero/">Un regalo diverso sotto l&#8217;albero</a>
		<span class="meta">23 dicembre 2018</span>
		<div class="fix"></div>
	</li>
	                </ul>
	            
                              
                    <ul class='wppp_list'>
	<li><a href="https://comune-info.net/2018/12/ai-genitori-ci-sono-cose-da-dire/" title="Ai"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/slider-I-bambini-stanno-bene-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Ai genitori. Ci sono cose da dire </a> <span class='didascalia'>(1.920 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/12/dieci-aperture-necessarie-alla-scuola/" title="Dieci"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/30812_103800639667579_1636323_n-1-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Dieci aperture per la scuola </a> <span class='didascalia'>(1.576 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/12/gli-open-day-delle-scuole-magiche/" title="Gli"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/mac-ronay-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Gli open day delle scuole magiche </a> <span class='didascalia'>(1.277 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/12/il-decreto-sicurezza-non-e-retroattivo/" title="Il"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/humanitarian-aid-939723_1280-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Il decreto sicurezza non è retroattivo </a> <span class='didascalia'>(997 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/12/terrazzamenti-abbandonati-contadini-ingegneri/" title="I"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/47575321_1819329574860613_3792804577359691776_o-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> I doni abbandonati dei contadini liguri </a> <span class='didascalia'>(936 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/12/quellassemblea-sul-bus-551/" title="Quell&#039;assemblea"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/graffiti-3273884_640-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Quell&#039;assemblea sul bus 551 </a> <span class='didascalia'>(917 visualizzazioni nell'ultimo mese)</span></li>
</ul>
               
                                                				<ul id="tab-comm" class="list">
                    		<li>
			<img alt='' src='https://secure.gravatar.com/avatar/845306c5384eca1b9511b83a0b66706a?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/845306c5384eca1b9511b83a0b66706a?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/12/due-bambini-naufragio/#comment-1703451" title="su Due bambini">
				<strong>Tania Travagli</strong>: L indifferenza è il vero cancro della nostra umani...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/12/due-bambini-naufragio/#comment-1703342" title="su Due bambini">
				<strong>Fiorella Mannoia</strong>: Che tristezza....
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/12/porti-chiusi-muri-armati-e-valori-cristiani/#comment-1703271" title="su Porti chiusi, muri armati e valori cristiani">
				<strong>Maria Grazia Giordano</strong>: I cattolici sono molto differenziati tra loro, non...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/88c6e505ed3c2003ae37177f312a8efa?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/88c6e505ed3c2003ae37177f312a8efa?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2013/09/tu-mi-dai-terreno-me/#comment-1703033" title="su Coltivare terre abbandonate">
				<strong>Alberto</strong>: Ciao se volete ho terreno sui colli berici. Offro ...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/63f56afdc7e7a80823b23e29ff14a750?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/63f56afdc7e7a80823b23e29ff14a750?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/12/un-regalo-diverso-sotto-lalbero/#comment-1702990" title="su Un regalo diverso sotto l'albero">
				<strong>andrea perissi</strong>: Grazie, e tanti auguri per un Natale sereno, che c...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/532378c24f7ad7baaa72455657c57ae9?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/532378c24f7ad7baaa72455657c57ae9?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2013/09/tu-mi-dai-terreno-me/#comment-1702968" title="su Coltivare terre abbandonate">
				<strong>Genny</strong>: Buongiorno a tutti, stò cercando del terreno per f...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/394c5f144e2d49c765c7563b807f1f3e?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/394c5f144e2d49c765c7563b807f1f3e?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/12/decreto-sicurezza-un-lungo-cammino-xenofobo/#comment-1702943" title="su Un lungo cammino xenofobo">
				<strong>23/12/2018</strong>: Alex siamo in molti che la pensiamo così, ma siamo...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/38333f7d1338fa475d78f8b50a706440?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/12/kamal-il-meccanico/#comment-1702831" title="su Kamal, il meccanico">
				<strong>Carlo Pacetti</strong>: Abbiamo fatto diventare pure la morte razzista......
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/70133342f28a7dfec0872f745893a85a?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/70133342f28a7dfec0872f745893a85a?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/12/la-violenza-di-gomorra-sui-minori/#comment-1702739" title="su La violenza di Gomorra sui minori">
				<strong>raffaella</strong>: Nella mia scuola professionale di provincia del Su...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/12e34ef143e729a96a370523146030dd?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/12e34ef143e729a96a370523146030dd?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/12/clima-i-nostri-doveri-planetari/#comment-1702596" title="su I nostri doveri planetari">
				<strong>Renato</strong>: Speriamo che siamo ancora in tempo per salvare il ...
			</a>
			<div class="fix"></div>
		</li>
		                </ul>
                                
            </div><!-- /.boxes -->

        </div><!-- /wooTabs -->

        </div>         <div id="text-7" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/Comuneinfo/social-tweets"  data-widget-id="346910732702584832">Comune-info Social tweets</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>		           
	</div>        
	    
	
</div><!-- /#sidebar -->

    </div><!-- #content -->
    		

	<div id="footer-out">
		
		
	    
		<div id="footer">
		
			<div id="copyright" class="col-left">
							<p> I contenuti di questo sito sono rilasciati sotto licenza <a href="http://creativecommons.org/licenses/by-nc/3.0/it/">CC BY-NC 3.0 </a> | <a href="/cookie">Informativa sull'uso dei cookies</a></p>
						</div>
			
			<div id="credit" class="col-right">
Powered by <a href="http://botiq.org">Botiq.org</a>	        
			</div>
			
		</div><!-- /#footer  -->
	
	</div><!-- /#footer-out  -->

</div><!-- /#wrapper -->
</div><!-- /#wrappertop -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4c557daa912bb03cdf3c93de87cc8b3d","fragment_name":"wc_fragments_4c557daa912bb03cdf3c93de87cc8b3d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<div style="display:none">
	<div class="grofile-hash-map-845306c5384eca1b9511b83a0b66706a">
	</div>
	<div class="grofile-hash-map-38333f7d1338fa475d78f8b50a706440">
	</div>
	<div class="grofile-hash-map-88c6e505ed3c2003ae37177f312a8efa">
	</div>
	<div class="grofile-hash-map-63f56afdc7e7a80823b23e29ff14a750">
	</div>
	<div class="grofile-hash-map-532378c24f7ad7baaa72455657c57ae9">
	</div>
	<div class="grofile-hash-map-394c5f144e2d49c765c7563b807f1f3e">
	</div>
	<div class="grofile-hash-map-70133342f28a7dfec0872f745893a85a">
	</div>
	<div class="grofile-hash-map-748f8ac70e7bd5260de7b45eacd17a94">
	</div>
	</div>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery('#tagcloud').height();

	jQuery('.inside ul li:last-child').css('border-bottom','0px'); // remove last border-bottom from list in tab content
	jQuery('.wooTabs').each(function(){
		jQuery(this).children('li').children('a:first').addClass('selected'); // Add .selected class to first tab on load
	});
	jQuery('.inside > *').hide();
	jQuery('.inside > *:first-child').show();

	jQuery('.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr('href'); // Strore Href value

		jQuery(this).parent().parent().children('li').children('a').removeClass('selected'); //Remove selected from all tabs
		jQuery(this).addClass('selected');
		jQuery(this).parent().parent().parent().children('.inside').children('*').hide();


		jQuery('.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-right">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://comune-info.net/sezione/pensare/" class="responsive-menu-item-link">Pensare</a></li><li id="responsive-menu-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://comune-info.net/sezione/fare/" class="responsive-menu-item-link">Fare</a></li><li id="responsive-menu-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://comune-info.net/sezione/gridare/" class="responsive-menu-item-link">Gridare</a></li><li id="responsive-menu-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://comune-info.net/chi-siamo/" class="responsive-menu-item-link">Chi siamo</a></li><li id="responsive-menu-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://comune-info.net/2015/12/facciamo-comune-insieme-2/" class="responsive-menu-item-link">Sostienici</a></li><li id="responsive-menu-item-367916" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://liste.comuneinfo.net/?p=subscribe&#038;id=2" class="responsive-menu-item-link">Newsletter</a></li><li id="responsive-menu-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://comune-info.net/contatti/" class="responsive-menu-item-link">Contatti</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://comune-info.net" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <a href=\"https://comune-info.net/cookie/\">Cookie Policy<\/a> e <a href=\"https://comune-info.net/privacy-policy/\">Privacy Policy<\/a> per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'34424122',post:'400382',tz:'1',srv:'comune-info.net'} ]);
	_stq.push([ 'clickTrackerInit', '34424122', '400382' ]);
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');

</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc (SSL caching disabled) 
Minified using apc

Served from: comune-info.net @ 2018-12-25 23:47:41 by W3 Total Cache
-->