<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="https://comune-info.net/wp-content/themes/comune-info/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://comune-info.net/feed/" />
<link rel="pingback" href="https://comune-info.net/xmlrpc.php" />

<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Mala tempora - Comune-info</title>
<meta name="description" content="Basta un maltempo per devastare territorio e uccidere persone. Articolo di Guido Viale"/>
<link rel="canonical" href="https://comune-info.net/2018/11/mala-tempora-maltempo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mala tempora - Comune-info" />
<meta property="og:description" content="Basta un maltempo per devastare territorio e uccidere persone. Articolo di Guido Viale" />
<meta property="og:url" content="https://comune-info.net/2018/11/mala-tempora-maltempo/" />
<meta property="og:site_name" content="Comune-info" />
<meta property="article:tag" content="ambiente" />
<meta property="article:tag" content="Clima" />
<meta property="article:tag" content="critica allo sviluppo" />
<meta property="article:section" content="Gridare" />
<meta property="article:published_time" content="2018-11-04T10:22:10+01:00" />
<meta property="article:modified_time" content="2018-11-04T10:22:46+01:00" />
<meta property="og:updated_time" content="2018-11-04T10:22:46+01:00" />
<meta property="og:image" content="https://comune-info.net/wp-content/uploads/lock-123199_960_720.jpg" />
<meta property="og:image:secure_url" content="https://comune-info.net/wp-content/uploads/lock-123199_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Mala tempora Feed dei commenti" href="https://comune-info.net/2018/11/mala-tempora-maltempo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ginger-style-css'  href='https://comune-info.net/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://comune-info.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://comune-info.net/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://comune-info.net/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://comune-info.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://comune-info.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/cryptx/js/cryptx.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/comune-info.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"398078","token":"90ba063895","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/superfish.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/general.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/slides.min.jquery.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://comune-info.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p2krhM-1FyC' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2F2018%2F11%2Fmala-tempora-maltempo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2F2018%2F11%2Fmala-tempora-maltempo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://comune-info.net";
        var current_url = "https://comune-info.net/2018/11/mala-tempora-maltempo/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
        <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: -15px 0px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #080808;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="3.0.8" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Theme version -->
<meta name="generator" content="Delicious Magazine 1.1.6" />
<meta name="generator" content="WooFramework 6.0.0" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>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</style><script>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</script>			<style type="text/css" id="wp-custom-css">
				/*
Benvenuto su Custom CSS!

CSS (Cascading Style Sheets) è un tipo di codice che indica al browser
come interpretare una pagina web. Puoi eliminare questi commenti e iniziare
subito a personalizzare.

Per impostazione predefinita, il tuo foglio di stile verrà caricato dopo
quello del tema, quindi le tue regole avranno precedenza e possono
sovrascrivere le regole del CSS del tema. Scrivi qui solo le tue modifiche,
non c'è bisogno di copiare tutto il contenuto del foglio di stile del
tema.
*/
.slideshow-window {
	background-color: #8f8f8f;
	border: 20px solid #8f8f8f;
	border-radius: 5px 5px 5px 5px;
	margin: 10px 0;
}			</style>
		<script async src='https://stats.wp.com/s-201844.js'></script>

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C%3A300italic%2C%3Aregular%2C%3Aitalic%2C%3A600%2C%3A600italic%2C%3A700%2C%3A700italic%2C%3A800%2C%3A800italic" rel="stylesheet" type="text/css" />

<!-- Woo Custom Typography -->
<style type="text/css">
body { font:normal 14px/1.5em Open Sans;color:#444444; }
#navigation, #navigation .nav a { font:bold 14px/1.4em Open Sans;color:#2b2b2b; }
.post .title, #slides_container .slide h2, #slide-nav li a span.info .title  { font:bold 24px/1em Open Sans;color:#FBA92A; } .post .title a { color: #FBA92A}
.post-meta { font:normal 12px/1em Open Sans;color:#444444; }
.entry, .entry p { font:normal 14px/1.5em Open Sans;color:#444444; } h1, h2, h3, h4, h5, h6 { font-family:Open Sans}
.widget h3 { font:bold 20px/1em Open Sans;color:#444444; }
</style>

<!-- Alt Stylesheet -->
<link href="https://comune-info.net/wp-content/themes/comune-info/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://comune-info.net/wp-content/uploads/2012/01/favicon1.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="https://comune-info.net/wp-content/themes/comune-info/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://comune-info.net/wp-content/themes/comune-info/custom.css" rel="stylesheet" type="text/css" />

</head>

<body class="post-template-default single single-post postid-398078 single-format-standard woocommerce-no-js unknown alt-style-default responsive-menu-slide-right">


<div id="wrapper-top">
	<div id="bannertop"><div id="ubm-banners-rotation-2" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 728px; height: 90px;">
                            <div id="239_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.youtube.com/treblestudio" target="_self" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/239-e-piove-2.jpg" width="728" height="90" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div></div>
<div class="fix"></div>
 
<div id="wrapper">

	
<div id="header" class="col-full">

<div id="subheader"class="col-right">

<div class="search_main">
    <form method="get" class="searchform" action="https://comune-info.net" >
        <input type="text" class="field s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}" />
        <input type="image" src="https://comune-info.net/wp-content/themes/comune-info/images/ico-search.png" class="search-submit" name="submit" value="Vai" />
    </form>    
    <div class="fix"></div>
</div>
	
	
	
    <ul id="top-nav" class="nav fl"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://comune-info.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://comune-info.net/contatti/">Contatti</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://liste.comuneinfo.net/?p=subscribe&#038;id=2">Newsletter</a></li>
</ul>

 <div class="socialmenu">	    	   		
		<a class="subscribe" href="http://comune-info.net/feed/"><img alt="Feed Rss" title="Subscribe to our RSS feed" src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-rss.png"></a>
		   		
		   				   		<a class="twitter" href="https://www.twitter.com/comuneinfo"><img alt="" title="Seguici su Twitter" src="/wp-content/themes/comune-info/images/ico-social-twitter.png"></a>
		   		
		   				   		<a class="facebook" href="https://www.facebook.com/Comuneinfo"><img alt="" title="Connettiti su Facebook" src="/wp-content/themes/comune-info/images/ico-social-facebook.png"></a>

<a class="youtube" href="https://www.youtube.com/channel/UCf2gN8Lmp_hmf3ZFyEniKPQ"><img alt="" title="Guarda su You Tube" src="/wp-content/themes/comune-info/images/ico-social-youtube.png"></a>
		   		
		   					</div>  

</div>
		<div id="logo">

			<a href="/" title="Comune-info - Informazione indipendente su beni comuni,decrescita, altra economia">
				<img src="/images/logo-comune.png" alt="Comune-info logo" />
			</a>
<!--		<div class="campagna">	<a href="/2015/12/facciamo-comune-insieme-2/" title="Facciamo Comune Insieme">
				<img src="/wp-content/uploads/2015/12/facciamocomuneinsieme.jpeg" alt="Facciamo Comune Insieme"/>
			</a></div>
		
</div> -->
			
		<!-- /#navigation -->
<div id="navigation">
		<div class="col-full">


		
			<ul id="main-nav" class="nav fl"><li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-460"><a href="https://comune-info.net/">Home</a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/">Migranti</a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/">Clima</a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/">Guerra</a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/">Autogestione</a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/">Decrescita</a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/">Scuola</a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/">Territorio</a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/">Terrorismo</a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/">Movimenti</a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/">Roma</a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/">Conversione ecologica</a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/">Rivoluzione</a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/">Camminare</a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/">Patriarcato</a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/">Gas</a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/">Agricoltura</a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/">Orti</a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/">Multinazionali</a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/">Bici</a></li>
</ul>		</div>
	</div><!-- /#top -->


	</div><!-- /#header -->
<div class="contenitore">
	
       
    <div id="content" class="col-full">
		<div id="main" class="col-left">
		           
			
                        
			<div class="post-398078 post type-post status-publish format-standard has-post-thumbnail hentry category-gridare tag-ambiente tag-clima tag-critica-allo-sviluppo autori-guido-viale">
				
				
                <h1 class="title"><a href="https://comune-info.net/2018/11/mala-tempora-maltempo/" rel="bookmark" title="Mala tempora">Mala tempora </a></h1><p class="post-meta">
<span class="author2"><a href="https://comune-info.net/autori/guido-viale/" rel="tag">Guido Viale</a> | </span>
    <span class="post-date">4 novembre 2018 | </span>
    <span class="post-comments"><a href="https://comune-info.net/2018/11/mala-tempora-maltempo/#respond">0 commenti</a></span>
</p>
                                              <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>     <div class="fix"></div> 
                <div class="entry">
                
				                                
                	<p><img class="aligncenter wp-image-398086" src="https://comune-info.net/wp-content/uploads/lock-123199_960_720.jpg" alt="" width="620" height="465" srcset="https://comune-info.net/wp-content/uploads/lock-123199_960_720.jpg 960w, https://comune-info.net/wp-content/uploads/lock-123199_960_720-300x225.jpg 300w, https://comune-info.net/wp-content/uploads/lock-123199_960_720-768x576.jpg 768w, https://comune-info.net/wp-content/uploads/lock-123199_960_720-500x375.jpg 500w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p><span style="color: #800000;">di Guido Viale</span></p>
<p>Care e cari, <span style="color: #ff6600;"><strong>lasciate che mi presenti: sono il maltempo (<em>mala tempora</em>, in latino)</strong></span>. Comincio parlando di me. <span style="color: #ff6600;"><strong>Ma non vedete quello che sta succedendo?</strong> </span>Quando mai si sono viste lastre di ghiaccio galleggiare per le strade di Roma come fossero fiordi dell’Artico? Su quella città abbiamo testimonianze scritte che coprono 2.500 anni. Non è mai successo. Quando mai avete assistito all’alternarsi, nel giro di poche ore, di caldi tropicali e tempeste di pioggia e vento che mettono a soqquadro intere regioni? <span style="color: #ff6600;"><strong>Quando mai avete visto tante frane, tanti straripamenti, tanti alberi abbattuti in così pochi giorni?</strong></span> Se poi alzate lo sguardo più in là, le cose stanno anche peggio: l’Africa si sta desertificando; Stati Uniti, America centrale e sud est asiatico sono sempre più spesso sconvolti da uragani. Persino il Mediterraneo, che non li aveva mai conosciuti, ha avuto il suo primo tifone quest’estate. E poi, i ghiacciai si ritirano, le calotte polari si sciolgono, il permafrost libera milioni di tonnellate di metano (un gas di serra venti volte più potente della CO2). Cambieranno le correnti marine, a partire de quella del Golfo che tiene al caldo l’Europa centro-settentrionale; è già cambiato il regime dei monsoni, avanza il deserto mentre si moltiplicano le alluvioni. L’acqua, quella buona, quella da bere, è sempre più scarsa.&nbsp;</p>
<p><span style="color: #ff6600;"><strong>Avete massacrato la Terra</strong></span> contando sulla protezione del cielo. Ma adesso il cielo, massacrato anch’esso dagli umani, moltiplica l’impatto dei disastri. <span style="color: #ff6600;"><strong>Quello che vedete ora è solo un anticipo delle condizioni in cui sarete costretti a vivere di qui a pochi anni</strong></span>, e di quelle, sempre peggiori, in cui state condannando a vivere i vostri figli e i figli dei vostri figli.</p>
<blockquote class="wp-embedded-content" data-secret="c0SFBg5h0F"><p><a href="https://comune-info.net/2018/11/inferno-veneto/">L&#8217;inferno</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://comune-info.net/2018/11/inferno-veneto/embed/#?secret=c0SFBg5h0F" data-secret="c0SFBg5h0F" width="500" height="282" title="&#8220;L&#8217;inferno&#8221; &#8212; Comune-info" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Che cosa voglio dire? Che <span style="color: #ff6600;"><strong>di qui a pochi anni, forse anche solo due o tre, le cose che tengono impegnata l’arena politica e le rispettive tifoserie, i decimali di punto di deficit, di Pil, di vera o finta occupazione, gli indici di borsa, la “crescita” (ma de che?), le Grandi e “indispensabili” infrastrutture, eccetera, eccetera, usciranno di scena per far posto a raffiche di divieti: quelli di usare questo e quello, o di produrre questo o quello, pur di ridurre le emissioni senza fare arrabbiare troppo questi o quelli</strong></span>; e a misure improrogabili per fare fronte alla moltiplicazione delle alluvioni, al crollo di strade e ponti, alle frane che trascinano con sé interi paesi, all’approvvigionamento dell’acqua potabile, alla rovina dei raccolti che rischierà di mettere alla fame non solo le popolazioni di mondi lontani di cui non vi è mai fregato niente, ma anche voi.</p>
<p><span style="color: #ff6600;"><strong>Il peggio è che, se continua questo andazzo, a occuparsi di questi problemi, cioè della riorganizzazione della vostra vita quotidiana, se non della vostra sopravvivenza, saranno le attuali classi dirigenti della politica, dell’industria e dell’accademia, ciniche, ignoranti, corrotte, inette</strong></span> e, nei confronti di questi problemi alle porte, decisamente ignave e impreparate; tanto quanto sono invece <span style="color: #ff6600;"><strong>pronte</strong></span>, lancia in resta, <strong><span style="color: #ff6600;">a combatterne non le cause ma le conseguenze: non un sistema produttivo che ha messo il pianeta alle corde – quello non si tocca! – bensì il flusso, destinato a crescere come uno smottamento di tutto il pianeta, delle persone che si saranno messe in cammino (non più profughi né migranti, ma semplice <em>people on move</em>) per cercare un posto dove vivere sia ancora possibile</span></strong>. Con migliaia di marce come quella che la carovana partita dall’Honduras per raggiungere a piedi gli Stati Uniti ben rappresenta: un immenso Quarto stato di Pellizza da Volpedo dei giorni nostri.</p>
<blockquote class="wp-embedded-content" data-secret="0AZYDW7uYq"><p><a href="https://comune-info.net/2018/11/quelle-marce-che-cambiano-il-mondo/">Quelle marce che cambiano il mondo</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://comune-info.net/2018/11/quelle-marce-che-cambiano-il-mondo/embed/#?secret=0AZYDW7uYq" data-secret="0AZYDW7uYq" width="500" height="282" title="&#8220;Quelle marce che cambiano il mondo&#8221; &#8212; Comune-info" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Se le agende della politica e dell’industria, volenti o nolenti, saranno costrette a cambiare nel giro di pochi anni, non altrettanto si può prevedere però per le abitudini e l’orizzonte mentale di coloro che quel cambiamento dovrebbero guidare; né si vede all’orizzonte qualcuno in grado di sostituirli. Anzi sì, ma solo in peggio. E anche questo lo avete sotto gli occhi. <span style="color: #ff6600;"><strong>Come non vedere un nesso tra la mancanza di futuro che il peggioramento della vita di tutti sta diffondendo sull’intero pianeta e l’avanzata delle destre, o dei fascisti in corso un po’ dappertutto?</strong> </span>Quella che con l’elezione di Trump forse avete considerato un errore dirotta, ma che ora cominciate a considerare altrimenti. Perché loro sì, hanno la soluzione in tasca: ordine e repressione all’interno;tallone di ferro contro le rivolte per le condizioni di vita e la rovina dei territori. E guerra alla “gente in cammino” che si presenterà sempre più spesso, e sempre più numerosa, disarmata, miserabile, affamata alle porte dei muri che i paesi meno danneggiati dal disastro ecologico stanno erigendo per tenerne fuori tutti gli altri. Ma <span style="color: #ff6600;"><strong>nessuna di quelle misure inciderà sulle cause dei malanni che vi aspettano. A quelle dovete pensarci voi</strong></span>.</p>
<blockquote class="wp-embedded-content" data-secret="wTtvx6UtVA"><p><a href="https://comune-info.net/2018/11/alternative-reali-sul-cambio-climatico/">Alternative reali sul cambio climatico</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://comune-info.net/2018/11/alternative-reali-sul-cambio-climatico/embed/#?secret=wTtvx6UtVA" data-secret="wTtvx6UtVA" width="500" height="282" title="&#8220;Alternative reali sul cambio climatico&#8221; &#8212; Comune-info" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Le vostre città, i vostri paesi, le vostre campagne, ma anche gran parte del cosiddetto Sud del mondo – il più colpito, già oggi, dai cambiamenti climatici – sono piene di donne e uomini di buona volontà che si arrabattano per cercare di aiutare le persone che più ne hanno bisogno; e con ciò di aiutare anche se stesse a <span style="color: #ff6600;"><strong>sottrarsi alla cultura della competitività</strong></span> e del successo a spese altrui, promossa dalle classi al potere. Per questo <span style="color: #ff6600;"><strong>Riace</strong></span> è un esempio così temuto e perseguitato. Ma sono, quelle città, quei paesi, quelle campagne, piene anche di <span style="color: #ff6600;"><strong>tecnici</strong></span>, di <span style="color: #ff6600;"><strong>esperti</strong></span>, di persone piene di esperienza, per lo più scartati,<span style="color: #ff6600;"><strong> messi ai margini</strong></span> o svalorizzati dai processi di selezione delle classi dirigenti; ma che sono, loro sì, <span style="color: #ff6600;"><strong>in grado di accompagnare, con le loro competenze, un </strong><strong>cambio di rotta</strong></span> e la <span style="color: #ff6600;"><strong>riorganizzazione delle attività economiche e della vita associata, territorio per territorio</strong></span>. Sono queste le “classi dirigenti” che devono prendere in mano le redini del cambiamento, mettersi in rete, prospettare delle soluzioni praticabili a livello locale, ma replicabili, e per questo globali. <span style="color: #ff6600;"><strong>Senza aspettare un deus ex machina – un partito, una lista, una coalizione politica – che arrivi a risolvere i vostri problemi</strong></span>. Quello, caso mai, arriverà dopo. Come la civetta di Minerva, che si leva solo al calar della sera.</p>
<p>&nbsp;</p>
<p>Una versione parziale di questo testo è stata pubblicata il 2 novembre sul manifesto con il titolo <em>Cambiare l&#8217;agenda non basterà a evitare il peggio</em></p>
                										</div>
									
				<p class="tags">Tags:<a href="https://comune-info.net/tag/ambiente/" rel="tag">ambiente</a>, <a href="https://comune-info.net/tag/clima/" rel="tag">Clima</a>, <a href="https://comune-info.net/tag/critica-allo-sviluppo/" rel="tag">critica allo sviluppo</a></p>                  <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>        <div class="sharebutton">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/2018/11/mala-tempora-maltempo/" data-a2a-title="Mala tempora"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2F2018%2F11%2Fmala-tempora-maltempo%2F&amp;linkname=Mala%20tempora" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2F2018%2F11%2Fmala-tempora-maltempo%2F&amp;linkname=Mala%20tempora" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2F2018%2F11%2Fmala-tempora-maltempo%2F&amp;linkname=Mala%20tempora" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fcomune-info.net%2F2018%2F11%2Fmala-tempora-maltempo%2F&amp;linkname=Mala%20tempora" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>    </div></div><!-- .post -->


			<div id="single-ad">
			<div id="ubm-banners-rotation-6" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-6" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 600px; height: 352px;">
                            <div id="190_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://comune-info.net/2017/06/un-mondo-comincia/" target="_self" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/190-banner  per comune biani .jpg" width="600" height="352" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div><div class="fix"></div>
				   	
			</div><!-- /#single-ad -->
				
			


			
				 
	<div id="connect">
		<h3 class="title">Iscriviti e seguici</h3>
		
		<div class="col-left">
			<p>Iscriviti alla nostra newsletter per ricevere gli aggiornamenti.</p>
			
						
						<!-- Begin MailChimp Signup Form -->
			<div id="mc_embed_signup">
				<form class="newsletter-form" action="http://us7.list-manage.com/subscribe/post?u=06db92a0eb13b32f08a632b36&id=6c6101378f" method="post" target="popupwindow" onsubmit="window.open('http://us7.list-manage.com/subscribe/post?u=06db92a0eb13b32f08a632b36&id=6c6101378f', 'popupwindow', 'scrollbars=yes,width=650,height=520');return true">
					<input type="text" name="EMAIL" class="required email" value="E-mail"  id="mce-EMAIL" onfocus="if (this.value == 'E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail';}">
					<input type="submit" value="Inserisci" name="subscribe" id="mc-embedded-subscribe" class="btn submit button">
				</form>
			</div>
			<!--End mc_embed_signup-->
			
								
			<div class="social">		    	   		
		   				   		<a href="https://comune-info.net/feed/" class="subscribe"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-rss.png" title="Subscribe to our RSS feed" alt=""/></a>
   		   		
		   				   		<a href="https://twitter.com/comuneinfo" class="twitter"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-twitter.png" title="Seguici su Twitter" alt=""/></a>
		   		
		   				   		<a href="https://www.facebook.com/Comuneinfo" class="facebook"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-facebook.png" title="Connettiti su Facebook" alt=""/></a>
		   		
		   				   		<a href="https://www.youtube.com/channel/UCf2gN8Lmp_hmf3ZFyEniKPQ" class="youtube"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-youtube.png" title="Guarda su You Tube" alt=""/></a>
		   		
		   			
				</div>
						
		</div><!-- col-left -->
		
				<div class="related-posts col-right">
			<h4>Articoli correlati</h4>
			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-397920">

<a href="https://comune-info.net/2018/11/alternative-reali-sul-cambio-climatico/" title="Alternative reali sul cambio climatico" class="related-title"><span>Alternative reali sul cambio climatico</span></a>
</li>
<li class="post-id-398011">

<a href="https://comune-info.net/2018/11/inferno-veneto/" title="L&#8217;inferno" class="related-title"><span>L&#8217;inferno</span></a>
</li>
<li class="post-id-397543">

<a href="https://comune-info.net/2018/11/rom-tutte-tranne-una/" title="Minoranze, tutte tranne una" class="related-title"><span>Minoranze, tutte tranne una</span></a>
</li>
<li class="post-id-397691">

<a href="https://comune-info.net/2018/11/domenica-e-sempre-domenica/" title="Domenica è sempre domenica" class="related-title"><span>Domenica è sempre domenica</span></a>
</li>
<li class="post-id-397775">

<a href="https://comune-info.net/2018/10/dal-lavoro-di-cura-a-quello-di-controllo/" title="Dal lavoro di cura a quello di controllo" class="related-title"><span>Dal lavoro di cura a quello di controllo</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->		</div><!-- col-right -->
									
        <div class="fix"></div>
	</div>
	
			
	        <div id="post-entries">
	            <div class="nav-prev fl"><a href="https://comune-info.net/2018/10/abbiamo-fatto-il-buono-comune/" rel="prev"><span class="meta-nav">&larr;</span> Abbiamo fatto il buono Comune</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->
            
                            
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">Nessun commento</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Lascia un commento</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/mala-tempora-maltempo/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Nome  (Richiesto) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail ( non sarà pubblicata)  (Richiesto) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> Devi utilizzare queste tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Inserisci un commento" />
		<input type="hidden" name="comment_post_ID" value="398078" />
		
		<input type='hidden' name='comment_post_ID' value='398078' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="656e7d0b65" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p>
		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

                                                            
		  
        
		</div><!-- #main -->

   
 	
<div id="sidebar" class="col-right">
<div class="bannerlato"><div id="ubm-banners-rotation-7" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-7" data-interval="6000" class="ubm_banners_rotation" style="overflow: hidden; width: 300px; height: 250px;">
                            <div id="238_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://www.falacosagiustasicilia.org/" target="_blank" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/238-Le giornate Europee FLCG.jpg" width="300" height="250" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div></div>

 

	    <div class="primary">
		<div id="media_image-3" class="widget widget_media_image"><a href="http://comune-info.net/2017/06/un-mondo-comincia/"><img width="300" height="171" src="https://comune-info.net/wp-content/uploads/campagna_comuneinfo-2-1-300x171.jpg" class="image wp-image-381650  attachment-medium size-medium" alt="La campagna 2017 di Comune" style="max-width: 100%; height: auto;" /></a></div><div id="text-10" class="widget widget_text"><h3>Sostieni Comune-info</h3>			<div class="textwidget"> <div style="padding:5px 60px"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form></div><div class="fix"></div> </div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FComuneinfo&amp;width=292&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:220px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="woo_tabs-3" class="widget widget_woo_tabs"> 		<div id="tabs">

            <ul class="wooTabs">
                <li class="latest"><a href="#tab-latest">Gli ultimi articoli</a></li>
                                <li class="popular"><a href=".wppp_list">I più letti</a></li>
                                <li class="comments"><a href="#tab-comm">Commenti</a></li>                            </ul>

            <div class="clear"></div>

            <div class="boxes box inside">

	                            <ul id="tab-latest" class="list">
                    	<li>
		<a href="https://comune-info.net/2018/11/mala-tempora-maltempo/"  title="Mala tempora"><img src="https://comune-info.net/wp-content/uploads/lock-123199_960_720-45x45.jpg" alt="lock-123199_960_720"  width="45"  height="45" title="Mala tempora" class="woo-image thumbnail" /></a>		<a title="Mala tempora" href="https://comune-info.net/2018/11/mala-tempora-maltempo/">Mala tempora</a>
		<span class="meta">4 novembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/11/quelle-marce-che-cambiano-il-mondo/"  title="Quelle marce che cambiano il mondo"><img src="https://comune-info.net/wp-content/uploads/15409274556171-2-45x45.jpg" alt="15409274556171-2"  width="45"  height="45" title="Quelle marce che cambiano il mondo" class="woo-image thumbnail" /></a>		<a title="Quelle marce che cambiano il mondo" href="https://comune-info.net/2018/11/quelle-marce-che-cambiano-il-mondo/">Quelle marce che cambiano il mondo</a>
		<span class="meta">4 novembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/11/narrativa-per-i-diritti/"  title="Narrativa e diritti. Saltiamo i muri"><img src="https://comune-info.net/wp-content/uploads/45367083_2114623748577508_2430984200006926336_n-1-45x45.jpg" alt="45367083_2114623748577508_2430984200006926336_n"  width="45"  height="45" title="Narrativa e diritti. Saltiamo i muri" class="woo-image thumbnail" /></a>		<a title="Narrativa e diritti. Saltiamo i muri" href="https://comune-info.net/2018/11/narrativa-per-i-diritti/">Narrativa e diritti. Saltiamo i muri</a>
		<span class="meta">4 novembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/11/circa-duemila-vite-sparite-fra-le-onde/"  title="Circa duemila vite sparite fra le onde"><img src="https://comune-info.net/wp-content/uploads/articolo_zarzis_18_le_scarpe_dei_migranti_morti_in_mare_appese_all_interno_del_museo_della_memoria_zarzis-45x45.jpg" alt="articolo_zarzis_18_le_scarpe_dei_migranti_morti_in_mare_appese_all_interno_del_museo_della_memoria_zarzis"  width="45"  height="45" title="Circa duemila vite sparite fra le onde" class="woo-image thumbnail" /></a>		<a title="Circa duemila vite sparite fra le onde" href="https://comune-info.net/2018/11/circa-duemila-vite-sparite-fra-le-onde/">Circa duemila vite sparite fra le onde</a>
		<span class="meta">3 novembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/11/alternative-reali-sul-cambio-climatico/"  title="Alternative reali sul cambio climatico"><img src="https://comune-info.net/wp-content/uploads/636404590064294178-1-45x45.jpg" alt="636404590064294178-1"  width="45"  height="45" title="Alternative reali sul cambio climatico" class="woo-image thumbnail" /></a>		<a title="Alternative reali sul cambio climatico" href="https://comune-info.net/2018/11/alternative-reali-sul-cambio-climatico/">Alternative reali sul cambio climatico</a>
		<span class="meta">3 novembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/11/educazione-diffusa-il-manifesto-tradotto-in-ucraino/"  title="Educazione diffusa, il Manifesto in ucraino"><img src="https://comune-info.net/wp-content/uploads/42555336_1025620700933227_2726195757735477248_o-45x45.jpg" alt="42555336_1025620700933227_2726195757735477248_o"  width="45"  height="45" title="Educazione diffusa, il Manifesto in ucraino" class="woo-image thumbnail" /></a>		<a title="Educazione diffusa, il Manifesto in ucraino" href="https://comune-info.net/2018/11/educazione-diffusa-il-manifesto-tradotto-in-ucraino/">Educazione diffusa, il Manifesto in ucraino</a>
		<span class="meta">2 novembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/11/inferno-veneto/"  title="L&#8217;inferno"><img src="https://comune-info.net/wp-content/uploads/45128033_919060475149216_6076587045403230208_n-1-45x45.jpg" alt="45128033_919060475149216_6076587045403230208_n"  width="45"  height="45" title="L&#8217;inferno" class="woo-image thumbnail" /></a>		<a title="L&#8217;inferno" href="https://comune-info.net/2018/11/inferno-veneto/">L&#8217;inferno</a>
		<span class="meta">2 novembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/11/il-mondo-di-riace-un-cortometraggio/"  title="Il mondo di Riace. Cortometraggio"><img src="https://comune-info.net/wp-content/uploads/WP_20170730_13_40_02_Pro-45x45.jpg" alt="WP_20170730_13_40_02_Pro"  width="45"  height="45" title="Il mondo di Riace. Cortometraggio" class="woo-image thumbnail" /></a>		<a title="Il mondo di Riace. Cortometraggio" href="https://comune-info.net/2018/11/il-mondo-di-riace-un-cortometraggio/">Il mondo di Riace. Cortometraggio</a>
		<span class="meta">1 novembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/11/rom-tutte-tranne-una/"  title="Minoranze, tutte tranne una"><img src="https://comune-info.net/wp-content/uploads/the-musicians-1055394_640-45x45.jpg" alt="the-musicians-1055394_640"  width="45"  height="45" title="Minoranze, tutte tranne una" class="woo-image thumbnail" /></a>		<a title="Minoranze, tutte tranne una" href="https://comune-info.net/2018/11/rom-tutte-tranne-una/">Minoranze, tutte tranne una</a>
		<span class="meta">1 novembre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/11/domenica-e-sempre-domenica/"  title="Domenica è sempre domenica"><img src="https://comune-info.net/wp-content/uploads/people-2590685_640-45x45.jpg" alt="people-2590685_640"  width="45"  height="45" title="Domenica è sempre domenica" class="woo-image thumbnail" /></a>		<a title="Domenica è sempre domenica" href="https://comune-info.net/2018/11/domenica-e-sempre-domenica/">Domenica è sempre domenica</a>
		<span class="meta">1 novembre 2018</span>
		<div class="fix"></div>
	</li>
	                </ul>
	            
                              
                    <ul class='wppp_list'>
	<li><a href="https://comune-info.net/2018/10/alle-figlie-ci-sono-cose-da-dire/" title="Alle"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/PSX_20181027_110534-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Alle figlie ci sono cose da dire </a> <span class='didascalia'>(30.486 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/10/la-torbida-trama-dietro-riace/" title="La"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/38392457_1811334128946784_2174450721154400256_o-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> La torbida trama dietro Riace </a> <span class='didascalia'>(12.840 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/10/ci-stanno-chiudendo-in-gabbia/" title="Ci"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/44500516_1878870522189691_2726331482996998144_n-1-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Ci stanno chiudendo in gabbia </a> <span class='didascalia'>(3.252 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/10/riace-riparte-organizziamo-la-disobbedienza/" title="Riace"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/39409674_1820489551404176_6258598091436326912_o-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Riace riparte. Disobbediamo </a> <span class='didascalia'>(3.178 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/10/perche-la-storia-di-riace-non-finira/" title="Perché"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/43950240_10204858540060110_629778411891458048_n-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Perché la storia di Riace non finirà </a> <span class='didascalia'>(2.855 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/10/la-migrazione-del-pesce-morto-merluzzo/" title="La"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/China-fishprocessing-100x100.jpeg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> La migrazione del pesce morto </a> <span class='didascalia'>(2.790 visualizzazioni nell'ultimo mese)</span></li>
</ul>
               
                                                				<ul id="tab-comm" class="list">
                    		<li>
			<img alt='' src='https://secure.gravatar.com/avatar/7b39bd9510d1d566ea031756e0889984?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b39bd9510d1d566ea031756e0889984?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2013/09/tu-mi-dai-terreno-me/#comment-1655434" title="su Coltivare terre abbandonate">
				<strong>lore e michi</strong>: CIAO LUISA SIAMO LORE E MICHI INTERESSATI AI TERRE...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/3ff8c34d618a3b0109f330634c20c490?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ff8c34d618a3b0109f330634c20c490?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2017/09/possiamo-smettere-prendere-lauto/#comment-1655060" title="su Possiamo smettere di prendere l'auto?">
				<strong>Roberto</strong>: Grazie Linda. 
Rassicuro solo Luca. Io chilometri...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/3ff8c34d618a3b0109f330634c20c490?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ff8c34d618a3b0109f330634c20c490?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2017/09/possiamo-smettere-prendere-lauto/#comment-1655057" title="su Possiamo smettere di prendere l'auto?">
				<strong>Roberto Ercole</strong>: Grazie Linda. 
Rassicuro solo Luca. Io chilometri...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/540dda4501586915ccd9bff2ab5239c7?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/540dda4501586915ccd9bff2ab5239c7?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/alle-figlie-ci-sono-cose-da-dire/#comment-1655011" title="su Alle figlie ci sono cose da dire">
				<strong>Cinzia 3 novembre 2018</strong>: Pieno di grandi verità ed anche di bugie. E’ facil...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/f8885873e6d3b62b33d98934f6111c55?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f8885873e6d3b62b33d98934f6111c55?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/alle-figlie-ci-sono-cose-da-dire/#comment-1654898" title="su Alle figlie ci sono cose da dire">
				<strong>Bea</strong>: L' indipendenza economica è vitale invece. Perchè ...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/ff1a040d2f9aa551017b4127dc540f9d?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff1a040d2f9aa551017b4127dc540f9d?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/11/inferno-veneto/#comment-1654568" title="su L'inferno">
				<strong>Fiorella Palomba</strong>: Grazie per questa eccellente nota, Rebecca.aggiung...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/63f56afdc7e7a80823b23e29ff14a750?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/63f56afdc7e7a80823b23e29ff14a750?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/11/inferno-veneto/#comment-1654531" title="su L'inferno">
				<strong>andrea perissi</strong>: Sono pienamente d'accordo con quanto si dice nell'...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/1d011faa218d6431e112df5a9c9aef79?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d011faa218d6431e112df5a9c9aef79?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/rompere-le-distanze-dai-migranti/#comment-1654525" title="su Rompere le distanze dai migranti">
				<strong>Alessio</strong>: Ciao Giulia, condivido pienamente le tue parole, a...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/820f80a507c694cfa542e02c0dadc0d3?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/820f80a507c694cfa542e02c0dadc0d3?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/alle-figlie-ci-sono-cose-da-dire/#comment-1654523" title="su Alle figlie ci sono cose da dire">
				<strong>patrizia tondini</strong>: Parole condivisibilissime, ma oltre alle figlie bi...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/7f2e2ba6baf64a1a6c56748f62b467a8?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f2e2ba6baf64a1a6c56748f62b467a8?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/07/manifesto-educazione-diffusa/#comment-1654520" title="su Manifesto dell'educazione diffusa">
				<strong>flavia</strong>: aderisco da vecchia zia....
			</a>
			<div class="fix"></div>
		</li>
		                </ul>
                                
            </div><!-- /.boxes -->

        </div><!-- /wooTabs -->

        </div>         <div id="text-7" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/Comuneinfo/social-tweets"  data-widget-id="346910732702584832">Comune-info Social tweets</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>		           
	</div>        
	    
	
</div><!-- /#sidebar -->

    </div><!-- #content -->
    		

	<div id="footer-out">
		
		
	    
		<div id="footer">
		
			<div id="copyright" class="col-left">
							<p> I contenuti di questo sito sono rilasciati sotto licenza <a href="http://creativecommons.org/licenses/by-nc/3.0/it/">CC BY-NC 3.0 </a> | <a href="/cookie">Informativa sull'uso dei cookies</a></p>
						</div>
			
			<div id="credit" class="col-right">
Powered by <a href="http://botiq.org">Botiq.org</a>	        
			</div>
			
		</div><!-- /#footer  -->
	
	</div><!-- /#footer-out  -->

</div><!-- /#wrapper -->
</div><!-- /#wrappertop -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201844'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4c557daa912bb03cdf3c93de87cc8b3d","fragment_name":"wc_fragments_4c557daa912bb03cdf3c93de87cc8b3d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<div style="display:none">
	<div class="grofile-hash-map-7b39bd9510d1d566ea031756e0889984">
	</div>
	<div class="grofile-hash-map-3ff8c34d618a3b0109f330634c20c490">
	</div>
	<div class="grofile-hash-map-d9ae4e6727a26e273f80ea65e0d36a0b">
	</div>
	<div class="grofile-hash-map-f8885873e6d3b62b33d98934f6111c55">
	</div>
	<div class="grofile-hash-map-ff1a040d2f9aa551017b4127dc540f9d">
	</div>
	<div class="grofile-hash-map-63f56afdc7e7a80823b23e29ff14a750">
	</div>
	<div class="grofile-hash-map-1d011faa218d6431e112df5a9c9aef79">
	</div>
	<div class="grofile-hash-map-820f80a507c694cfa542e02c0dadc0d3">
	</div>
	<div class="grofile-hash-map-7f2e2ba6baf64a1a6c56748f62b467a8">
	</div>
	</div>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery('#tagcloud').height();

	jQuery('.inside ul li:last-child').css('border-bottom','0px'); // remove last border-bottom from list in tab content
	jQuery('.wooTabs').each(function(){
		jQuery(this).children('li').children('a:first').addClass('selected'); // Add .selected class to first tab on load
	});
	jQuery('.inside > *').hide();
	jQuery('.inside > *:first-child').show();

	jQuery('.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr('href'); // Strore Href value

		jQuery(this).parent().parent().children('li').children('a').removeClass('selected'); //Remove selected from all tabs
		jQuery(this).addClass('selected');
		jQuery(this).parent().parent().parent().children('.inside').children('*').hide();


		jQuery('.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-right">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://comune-info.net/sezione/pensare/" class="responsive-menu-item-link">Pensare</a></li><li id="responsive-menu-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://comune-info.net/sezione/fare/" class="responsive-menu-item-link">Fare</a></li><li id="responsive-menu-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://comune-info.net/sezione/gridare/" class="responsive-menu-item-link">Gridare</a></li><li id="responsive-menu-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://comune-info.net/chi-siamo/" class="responsive-menu-item-link">Chi siamo</a></li><li id="responsive-menu-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://comune-info.net/2015/12/facciamo-comune-insieme-2/" class="responsive-menu-item-link">Sostienici</a></li><li id="responsive-menu-item-367916" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://liste.comuneinfo.net/?p=subscribe&#038;id=2" class="responsive-menu-item-link">Newsletter</a></li><li id="responsive-menu-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://comune-info.net/contatti/" class="responsive-menu-item-link">Contatti</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://comune-info.net" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <a href=\"https://comune-info.net/cookie/\">Cookie Policy<\/a> e <a href=\"https://comune-info.net/privacy-policy/\">Privacy Policy<\/a> per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<script type='text/javascript' src='https://stats.wp.com/e-201844.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'34424122',post:'398078',tz:'1',srv:'comune-info.net'} ]);
	_stq.push([ 'clickTrackerInit', '34424122', '398078' ]);
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');

</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc (SSL caching disabled) 
Minified using apc

Served from: comune-info.net @ 2018-11-04 11:35:48 by W3 Total Cache
-->