<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans:800' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="https://comune-info.net/wp-content/themes/comune-info/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://comune-info.net/feed/" />
<link rel="pingback" href="https://comune-info.net/xmlrpc.php" />

<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Europa: la voce che manca - Comune-info</title>
<meta name="description" content="Abbiamo concesso ai mercati un potere sterminato.. Articolo di Francesco Gesualdi"/>
<link rel="canonical" href="https://comune-info.net/2018/10/europa-la-voce-che-manca/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Europa: la voce che manca - Comune-info" />
<meta property="og:description" content="Abbiamo concesso ai mercati un potere sterminato.. Articolo di Francesco Gesualdi" />
<meta property="og:url" content="https://comune-info.net/2018/10/europa-la-voce-che-manca/" />
<meta property="og:site_name" content="Comune-info" />
<meta property="article:tag" content="debito" />
<meta property="article:tag" content="economia" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="Finanza" />
<meta property="article:tag" content="In evidenza" />
<meta property="article:section" content="Pensare" />
<meta property="article:published_time" content="2018-10-18T21:26:01+02:00" />
<meta property="article:modified_time" content="2018-10-18T21:33:17+02:00" />
<meta property="og:updated_time" content="2018-10-18T21:33:17+02:00" />
<meta property="og:image" content="https://comune-info.net/wp-content/uploads/3433de78-ccfd-11e8-9460-2e07e264bd11_1280x720_160340.jpg" />
<meta property="og:image:secure_url" content="https://comune-info.net/wp-content/uploads/3433de78-ccfd-11e8-9460-2e07e264bd11_1280x720_160340.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="551" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comune-info &raquo; Europa: la voce che manca Feed dei commenti" href="https://comune-info.net/2018/10/europa-la-voce-che-manca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/comune-info.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ginger-style-css'  href='https://comune-info.net/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://comune-info.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://comune-info.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://comune-info.net/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://comune-info.net/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://comune-info.net/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://comune-info.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://comune-info.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/cryptx/js/cryptx.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/comune-info.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"397169","token":"48050c60f2","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/superfish.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/general.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/themes/comune-info/includes/js/slides.min.jquery.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://comune-info.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://comune-info.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://comune-info.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p2krhM-1FjX' />
<link rel="alternate" type="application/json+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2F2018%2F10%2Feuropa-la-voce-che-manca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://comune-info.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcomune-info.net%2F2018%2F10%2Feuropa-la-voce-che-manca%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://comune-info.net";
        var current_url = "https://comune-info.net/2018/10/europa-la-voce-che-manca/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
        <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: -15px 0px 12px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #080808;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="3.0.8" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Theme version -->
<meta name="generator" content="Delicious Magazine 1.1.6" />
<meta name="generator" content="WooFramework 6.0.0" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>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</style><script>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</script>			<style type="text/css" id="wp-custom-css">
				/*
Benvenuto su Custom CSS!

CSS (Cascading Style Sheets) è un tipo di codice che indica al browser
come interpretare una pagina web. Puoi eliminare questi commenti e iniziare
subito a personalizzare.

Per impostazione predefinita, il tuo foglio di stile verrà caricato dopo
quello del tema, quindi le tue regole avranno precedenza e possono
sovrascrivere le regole del CSS del tema. Scrivi qui solo le tue modifiche,
non c'è bisogno di copiare tutto il contenuto del foglio di stile del
tema.
*/
.slideshow-window {
	background-color: #8f8f8f;
	border: 20px solid #8f8f8f;
	border-radius: 5px 5px 5px 5px;
	margin: 10px 0;
}			</style>
		<script async src='https://stats.wp.com/s-201842.js'></script>

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C%3A300italic%2C%3Aregular%2C%3Aitalic%2C%3A600%2C%3A600italic%2C%3A700%2C%3A700italic%2C%3A800%2C%3A800italic" rel="stylesheet" type="text/css" />

<!-- Woo Custom Typography -->
<style type="text/css">
body { font:normal 14px/1.5em Open Sans;color:#444444; }
#navigation, #navigation .nav a { font:bold 14px/1.4em Open Sans;color:#2b2b2b; }
.post .title, #slides_container .slide h2, #slide-nav li a span.info .title  { font:bold 24px/1em Open Sans;color:#FBA92A; } .post .title a { color: #FBA92A}
.post-meta { font:normal 12px/1em Open Sans;color:#444444; }
.entry, .entry p { font:normal 14px/1.5em Open Sans;color:#444444; } h1, h2, h3, h4, h5, h6 { font-family:Open Sans}
.widget h3 { font:bold 20px/1em Open Sans;color:#444444; }
</style>

<!-- Alt Stylesheet -->
<link href="https://comune-info.net/wp-content/themes/comune-info/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Favicon -->
<link rel="shortcut icon" href="https://comune-info.net/wp-content/uploads/2012/01/favicon1.ico"/>

<!-- Woo Shortcodes CSS -->
<link href="https://comune-info.net/wp-content/themes/comune-info/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://comune-info.net/wp-content/themes/comune-info/custom.css" rel="stylesheet" type="text/css" />

</head>

<body class="post-template-default single single-post postid-397169 single-format-standard woocommerce-no-js unknown alt-style-default responsive-menu-slide-right">


<div id="wrapper-top">
	<div id="bannertop"><div id="ubm-banners-rotation-2" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 728px; height: 90px;">
                            <div id="230_ubm_banner" class="ubm_rotating_banner">
                                            <a href="http://comunisolidali.org/riace/" target="_blank" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/230-banner riace GIF.gif" width="728" height="90" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div></div>
<div class="fix"></div>
 
<div id="wrapper">

	
<div id="header" class="col-full">

<div id="subheader"class="col-right">

<div class="search_main">
    <form method="get" class="searchform" action="https://comune-info.net" >
        <input type="text" class="field s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}" />
        <input type="image" src="https://comune-info.net/wp-content/themes/comune-info/images/ico-search.png" class="search-submit" name="submit" value="Vai" />
    </form>    
    <div class="fix"></div>
</div>
	
	
	
    <ul id="top-nav" class="nav fl"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://comune-info.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://comune-info.net/contatti/">Contatti</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="http://liste.comuneinfo.net/?p=subscribe&#038;id=2">Newsletter</a></li>
</ul>

 <div class="socialmenu">	    	   		
		<a class="subscribe" href="http://comune-info.net/feed/"><img alt="Feed Rss" title="Subscribe to our RSS feed" src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-rss.png"></a>
		   		
		   				   		<a class="twitter" href="https://www.twitter.com/comuneinfo"><img alt="" title="Seguici su Twitter" src="/wp-content/themes/comune-info/images/ico-social-twitter.png"></a>
		   		
		   				   		<a class="facebook" href="https://www.facebook.com/Comuneinfo"><img alt="" title="Connettiti su Facebook" src="/wp-content/themes/comune-info/images/ico-social-facebook.png"></a>

<a class="youtube" href="https://www.youtube.com/channel/UCf2gN8Lmp_hmf3ZFyEniKPQ"><img alt="" title="Guarda su You Tube" src="/wp-content/themes/comune-info/images/ico-social-youtube.png"></a>
		   		
		   					</div>  

</div>
		<div id="logo">

			<a href="/" title="Comune-info - Informazione indipendente su beni comuni,decrescita, altra economia">
				<img src="/images/logo-comune.png" alt="Comune-info logo" />
			</a>
<!--		<div class="campagna">	<a href="/2015/12/facciamo-comune-insieme-2/" title="Facciamo Comune Insieme">
				<img src="/wp-content/uploads/2015/12/facciamocomuneinsieme.jpeg" alt="Facciamo Comune Insieme"/>
			</a></div>
		
</div> -->
			
		<!-- /#navigation -->
<div id="navigation">
		<div class="col-full">


		
			<ul id="main-nav" class="nav fl"><li id="menu-item-460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-460"><a href="https://comune-info.net/">Home</a></li>
<li id="menu-item-350753" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350753"><a href="https://comune-info.net/tag/migranti/">Migranti</a></li>
<li id="menu-item-352896" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-352896"><a href="https://comune-info.net/tag/clima/">Clima</a></li>
<li id="menu-item-350755" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350755"><a href="https://comune-info.net/tag/guerra/">Guerra</a></li>
<li id="menu-item-361166" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361166"><a href="https://comune-info.net/tag/autogestione/">Autogestione</a></li>
<li id="menu-item-350744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350744"><a href="https://comune-info.net/tag/decrescita/">Decrescita</a></li>
<li id="menu-item-350745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350745"><a href="https://comune-info.net/tag/scuola/">Scuola</a></li>
<li id="menu-item-350756" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350756"><a href="https://comune-info.net/tag/territorio/">Territorio</a></li>
<li id="menu-item-366933" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366933"><a href="https://comune-info.net/tag/terrorismo/">Terrorismo</a></li>
<li id="menu-item-350746" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350746"><a href="https://comune-info.net/tag/movimenti/">Movimenti</a></li>
<li id="menu-item-350747" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350747"><a href="https://comune-info.net/tag/roma/">Roma</a></li>
<li id="menu-item-350751" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350751"><a href="https://comune-info.net/tag/conversione-ecologica/">Conversione ecologica</a></li>
<li id="menu-item-350764" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350764"><a href="https://comune-info.net/tag/rivoluzione/">Rivoluzione</a></li>
<li id="menu-item-366878" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-366878"><a href="https://comune-info.net/tag/camminare/">Camminare</a></li>
<li id="menu-item-369510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-369510"><a href="https://comune-info.net/tag/patriarcato/">Patriarcato</a></li>
<li id="menu-item-350759" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350759"><a href="https://comune-info.net/tag/gas/">Gas</a></li>
<li id="menu-item-350748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350748"><a href="https://comune-info.net/tag/agricoltura/">Agricoltura</a></li>
<li id="menu-item-350754" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350754"><a href="https://comune-info.net/tag/orti/">Orti</a></li>
<li id="menu-item-350749" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350749"><a href="https://comune-info.net/tag/multinazionali/">Multinazionali</a></li>
<li id="menu-item-350750" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-350750"><a href="https://comune-info.net/tag/bici/">Bici</a></li>
</ul>		</div>
	</div><!-- /#top -->


	</div><!-- /#header -->
<div class="contenitore">
	
       
    <div id="content" class="col-full">
		<div id="main" class="col-left">
		           
			
                        
			<div class="post-397169 post type-post status-publish format-standard has-post-thumbnail hentry category-pensare tag-debito tag-economia tag-europa tag-finanza tag-in-evidenza autori-francesco-gesualdi">
				
				
                <h1 class="title"><a href="https://comune-info.net/2018/10/europa-la-voce-che-manca/" rel="bookmark" title="Europa: la voce che manca">Europa: la voce che manca </a></h1><p class="post-meta">
<span class="author2"><a href="https://comune-info.net/autori/francesco-gesualdi/" rel="tag">Francesco Gesualdi</a> | </span>
    <span class="post-date">18 ottobre 2018 | </span>
    <span class="post-comments"><a href="https://comune-info.net/2018/10/europa-la-voce-che-manca/#respond">0 commenti</a></span>
</p>
                                              <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>     <div class="fix"></div> 
                <div class="entry">
                
				                                
                	<p><img class="wp-image-397237 aligncenter" src="https://comune-info.net/wp-content/uploads/3433de78-ccfd-11e8-9460-2e07e264bd11_1280x720_160340.jpg" alt="" width="612" height="344" srcset="https://comune-info.net/wp-content/uploads/3433de78-ccfd-11e8-9460-2e07e264bd11_1280x720_160340.jpg 980w, https://comune-info.net/wp-content/uploads/3433de78-ccfd-11e8-9460-2e07e264bd11_1280x720_160340-300x169.jpg 300w, https://comune-info.net/wp-content/uploads/3433de78-ccfd-11e8-9460-2e07e264bd11_1280x720_160340-768x432.jpg 768w, https://comune-info.net/wp-content/uploads/3433de78-ccfd-11e8-9460-2e07e264bd11_1280x720_160340-500x281.jpg 500w" sizes="(max-width: 612px) 100vw, 612px" /></p>
<p><span style="color: #800000;">di Francesco Gesualdi</span></p>
<p>Dopo aver denunciato quanto sia iniquo prefiggersi di risolvere le piaghe sociali a debito, mentre si  permette ai ricchi di godere di ampi privilegi fiscali, <span style="color: #ff6600;"><strong>è altrettanto urgente chiederci se sia dignitoso continuare a vivere sottomessi ai mercati.</strong></span> Gli ultimi duecento anni della nostra storia occidentale si contraddistinguono perché abbiamo saputo costruire comunità nazionali  che se da una parte valorizzano i diritti di ogni singolo cittadino come diritti assoluti, dall’altra <span style="color: #ff6600;"><strong>evitano che  possano  trasformarsi in abusi  perché pongono l’interesse generale a loro limite.</strong> </span>E se a prima vista l’interesse generale può essere interpretato  solo come la sommatoria degli interessi di tutti, in realtà il suo messaggio di fondo<span style="color: #ff6600;"><strong> è un messaggio di uguaglianza.</strong> </span>E’ il riconoscimento che tutti dobbiamo poter soddisfare determinate esigenze e che nessuno può avere comportamenti che mettono a repentaglio questa possibilità. Un concetto sancito a più riprese dalla nostra Costituzione quando all’articolo 32 afferma che “La Repubblica tutela la salute come fondamentale diritto dell&#8217;individuo e interesse della collettività” o quando all’articolo 41,  pur riconoscendo che  l&#8217;iniziativa economica privata è libera sostiene che “non può svolgersi in contrasto con l&#8217;utilità sociale o in modo da recare danno alla sicurezza, alla libertà, alla dignità umana.”</p>
<p>Durante i Trenta gloriosi, quando  <span style="color: #ff6600;"><strong>l’anelito di libertà, democrazia, uguaglianza, era ancora ardente, l’interesse generale era perseguito anche attraverso un ruolo guida dell’economia da parte dello stato, che usava come strategia di indirizzo  anche il debito pubblico  in un contesto di sovranità monetaria.</strong> </span>Poi gradatamente il ventò mutò, il mondo degli affari si dichiarò insofferente alle regole e pretendendo che  tutto debba essere definito dalle leggi di mercato e  che ogni aspetto economico debba essere trasformato in occasione di guadagno, in Europa  il potere pubblico abdicò  a una delle funzioni principe del potere statale: il governo della moneta. In Italia il primo passo in questa direzione avvenne nel 1981 con il famoso divorzio fra Tesoro e Banca d’Italia e proseguì con l’adesione ad una moneta  unica data in gestione al sistema bancario europeo che ha come unico divieto quello di prestare anche solo un centesimo direttamente ai governi. <span style="color: #ff6600;"><strong>Un esproprio  di sovranità monetaria</strong> </span>che i governi dell’Unione Europea si sono autoinflitti, trasformandosi di fatto   in soggetti che non solo non hanno più alcun potere di orientamento economico, ma che sono totalmente sottomessi ai mercati. <strong><span style="color: #ff6600;">Lo dimostra il fatto che l’ultima parola sulle manovre economiche, giuste o sbagliate che siano, non la dicono gli elettori, ma i mercati che parlano attraverso lo spread e le agenzie di rating.</span></strong></p>
<p><img class="wp-image-397239 aligncenter" src="https://comune-info.net/wp-content/uploads/12829173_10208995570829475_4922227825992227338_o-2-1024x683.jpg" alt="" width="618" height="412" srcset="https://comune-info.net/wp-content/uploads/12829173_10208995570829475_4922227825992227338_o-2-1024x683.jpg 1024w, https://comune-info.net/wp-content/uploads/12829173_10208995570829475_4922227825992227338_o-2-300x200.jpg 300w, https://comune-info.net/wp-content/uploads/12829173_10208995570829475_4922227825992227338_o-2-768x513.jpg 768w, https://comune-info.net/wp-content/uploads/12829173_10208995570829475_4922227825992227338_o-2-500x334.jpg 500w" sizes="(max-width: 618px) 100vw, 618px" /></p>
<p>Colpa dei mercati cattivi? No, ognuno fa il proprio mestiere e come è inutile prendersela con i lupi che azzannano gli agnelli, allo stesso modo è inutile prendersela con i mercati se utilizzano tutti i mezzi a loro disposizione per innalzare i propri guadagni. Il problema non sono i mercati. <span style="color: #ff6600;"><strong>Il problema siamo noi che abbiamo concesso ai mercati un potere sterminato.</strong> </span>Abbiamo messo King Kong in libertà e ora King Kong  semina terrore dalla cima dell’Empire State Building. E’ inutile incolparlo o incolpare i suoi protettori che consigliano di dargli ciò che chiede per calmare la sua ira.  L’unica cosa da fare per tornare a vivere tranquilli è rimettere King Kong in gabbia. Che tradotto non significa tornare agli stati nazionali che in realtà pretendono di avere ognuno il proprio King Kong  che lotta contro i King Kong altrui, ma costruire <span style="color: #ff6600;"><strong>un’altra Europa finalmente organizzata al servizio dell’interesse generale, della dignità della persona, dell’uguaglianza, della sostenibilità, su basi solidaristiche.</strong> </span>Questo per dire, quanto sia sterile la discussione rispetto al se restare o  uscire dall’euro e ancor di più se restare o uscire dall’Europa.</p>
<p><span style="color: #ff6600;"><strong>La discussione deve essere attorno a come vogliamo trasformare l’Europa.</strong> </span>Un dibattito che al momento sembra appiattito fra chi la difende così com’è e chi la vuole trasformare in una  fortezza mercantile, senza nessun altra certezza se non quella di lavorare tutti compatti al rafforzamento dei suoi confini per respingere con la forza i migranti. <span style="color: #ff6600;"><strong>La voce che ancora manca è quella dell’Europa sociale, dell’Europa dei diritti, dell’Europa dell’interesse generale.</strong></span> Una voce che deve cominciare a farsi sentire proprio a partire da come intende riformare il governo dell’euro in modo da ridare ai governi funzione di indirizzo economico, di creazione di occupazione, di riequilibrio sociale, di funzione sociale del credito. Ce la possiamo fare? Se stiamo zitti senz’altro no. Se cominciamo a dire la nostra, allora tutto è possibile. L’importante è crederci ricordandoci che per spostare le montagne basta una fede grande come un granello di senapa.</p>
<p>&nbsp;</p>
<h6>Pubblicato anche su Avvenire.it.</h6>
                										</div>
									
				<p class="tags">Tags:<a href="https://comune-info.net/tag/debito/" rel="tag">debito</a>, <a href="https://comune-info.net/tag/economia/" rel="tag">economia</a>, <a href="https://comune-info.net/tag/europa/" rel="tag">Europa</a>, <a href="https://comune-info.net/tag/finanza/" rel="tag">Finanza</a>, <a href="https://comune-info.net/tag/in-evidenza/" rel="tag">In evidenza</a></p>                  <div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div>        <div class="sharebutton">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://comune-info.net/2018/10/europa-la-voce-che-manca/" data-a2a-title="Europa: la voce che manca"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcomune-info.net%2F2018%2F10%2Feuropa-la-voce-che-manca%2F&amp;linkname=Europa%3A%20la%20voce%20che%20manca" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcomune-info.net%2F2018%2F10%2Feuropa-la-voce-che-manca%2F&amp;linkname=Europa%3A%20la%20voce%20che%20manca" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fcomune-info.net%2F2018%2F10%2Feuropa-la-voce-che-manca%2F&amp;linkname=Europa%3A%20la%20voce%20che%20manca" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fcomune-info.net%2F2018%2F10%2Feuropa-la-voce-che-manca%2F&amp;linkname=Europa%3A%20la%20voce%20che%20manca" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>    </div></div><!-- .post -->


			<div id="single-ad">
			<div id="ubm-banners-rotation-6" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-6" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 600px; height: 352px;">
                            <div id="190_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://comune-info.net/2017/06/un-mondo-comincia/" target="_self" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/190-banner  per comune biani .jpg" width="600" height="352" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div><div class="fix"></div>
				   	
			</div><!-- /#single-ad -->
				
			


			
				 
	<div id="connect">
		<h3 class="title">Iscriviti e seguici</h3>
		
		<div class="col-left">
			<p>Iscriviti alla nostra newsletter per ricevere gli aggiornamenti.</p>
			
						
						<!-- Begin MailChimp Signup Form -->
			<div id="mc_embed_signup">
				<form class="newsletter-form" action="http://us7.list-manage.com/subscribe/post?u=06db92a0eb13b32f08a632b36&id=6c6101378f" method="post" target="popupwindow" onsubmit="window.open('http://us7.list-manage.com/subscribe/post?u=06db92a0eb13b32f08a632b36&id=6c6101378f', 'popupwindow', 'scrollbars=yes,width=650,height=520');return true">
					<input type="text" name="EMAIL" class="required email" value="E-mail"  id="mce-EMAIL" onfocus="if (this.value == 'E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail';}">
					<input type="submit" value="Inserisci" name="subscribe" id="mc-embedded-subscribe" class="btn submit button">
				</form>
			</div>
			<!--End mc_embed_signup-->
			
								
			<div class="social">		    	   		
		   				   		<a href="https://comune-info.net/feed/" class="subscribe"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-rss.png" title="Subscribe to our RSS feed" alt=""/></a>
   		   		
		   				   		<a href="https://twitter.com/comuneinfo" class="twitter"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-twitter.png" title="Seguici su Twitter" alt=""/></a>
		   		
		   				   		<a href="https://www.facebook.com/Comuneinfo" class="facebook"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-facebook.png" title="Connettiti su Facebook" alt=""/></a>
		   		
		   				   		<a href="https://www.youtube.com/channel/UCf2gN8Lmp_hmf3ZFyEniKPQ" class="youtube"><img src="https://comune-info.net/wp-content/themes/comune-info/images/ico-social-youtube.png" title="Guarda su You Tube" alt=""/></a>
		   		
		   			
				</div>
						
		</div><!-- col-left -->
		
				<div class="related-posts col-right">
			<h4>Articoli correlati</h4>
			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-397200">

<a href="https://comune-info.net/2018/10/della-potenza-degli-studenti/" title="Della potenza degli studenti" class="related-title"><span>Della potenza degli studenti</span></a>
</li>
<li class="post-id-397186">

<a href="https://comune-info.net/2018/10/comune-andiamo-a-fare-merenda/" title="Andiamo a fare merenda" class="related-title"><span>Andiamo a fare merenda</span></a>
</li>
<li class="post-id-397175">

<a href="https://comune-info.net/2018/10/la-torbida-trama-dietro-riace/" title="La torbida trama dietro Riace" class="related-title"><span>La torbida trama dietro Riace</span></a>
</li>
<li class="post-id-397028">

<a href="https://comune-info.net/2018/10/debito-pubblico-e-se-provassimo-a-dire-che-i-soldi-ci-sono/" title="E se dicessimo che i soldi ci sono?" class="related-title"><span>E se dicessimo che i soldi ci sono?</span></a>
</li>
<li class="post-id-397037">

<a href="https://comune-info.net/2018/10/siamo-noi-a-creare-il-mondo-che-ci-circonda/" title="Creiamo noi il mondo che ci circonda" class="related-title"><span>Creiamo noi il mondo che ci circonda</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->		</div><!-- col-right -->
									
        <div class="fix"></div>
	</div>
	
			
	        <div id="post-entries">
	            <div class="nav-prev fl"><a href="https://comune-info.net/2018/10/siamo-noi-a-creare-il-mondo-che-ci-circonda/" rel="prev"><span class="meta-nav">&larr;</span> Creiamo noi il mondo che ci circonda</a></div>
	            <div class="nav-next fr"><a href="https://comune-info.net/2018/10/della-potenza-degli-studenti/" rel="next">Della potenza degli studenti <span class="meta-nav">&rarr;</span></a></div>
	            <div class="fix"></div>
	        </div><!-- #post-entries -->
            
                            
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">Nessun commento</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Lascia un commento</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/europa-la-voce-che-manca/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="https://comune-info.net/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Nome  (Richiesto) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail ( non sarà pubblicata)  (Richiesto) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> Devi utilizzare queste tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Inserisci un commento" />
		<input type="hidden" name="comment_post_ID" value="397169" />
		
		<input type='hidden' name='comment_post_ID' value='397169' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b7ef86415" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>
		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

                                                            
		  
        
		</div><!-- #main -->

   
 	
<div id="sidebar" class="col-right">
<div class="bannerlato"><div id="ubm-banners-rotation-7" class="widget ubm_rotation_widget">            <div id="ubm-banners-rotation-7" data-interval="6000" class="ubm_banners_rotation" style="overflow: hidden; width: 300px; height: 250px;">
                            <div id="162_ubm_banner" class="ubm_rotating_banner">
                                            <a href="https://www.deriveapprodi.com/prodotto/quarantanni-contro-il-lavoro/" target="_blank" rel="dofollow">
                                    	<img src="https://comune-info.net/wp-content/uploads/useful_banner_manager_banners/162-banner2.jpg" width="300" height="250" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div></div>

 

	    <div class="primary">
		<div id="media_image-3" class="widget widget_media_image"><a href="http://comune-info.net/2017/06/un-mondo-comincia/"><img width="300" height="171" src="https://comune-info.net/wp-content/uploads/campagna_comuneinfo-2-1-300x171.jpg" class="image wp-image-381650  attachment-medium size-medium" alt="La campagna 2017 di Comune" style="max-width: 100%; height: auto;" /></a></div><div id="text-10" class="widget widget_text"><h3>Sostieni Comune-info</h3>			<div class="textwidget"> <div style="padding:5px 60px"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick" /><input type="hidden" name="hosted_button_id" value="3MK9UAVWWPFRG" /><input type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." name="submit" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" /></form></div><div class="fix"></div> </div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FComuneinfo&amp;width=292&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:220px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="woo_tabs-3" class="widget widget_woo_tabs"> 		<div id="tabs">

            <ul class="wooTabs">
                <li class="latest"><a href="#tab-latest">Gli ultimi articoli</a></li>
                                <li class="popular"><a href=".wppp_list">I più letti</a></li>
                                <li class="comments"><a href="#tab-comm">Commenti</a></li>                            </ul>

            <div class="clear"></div>

            <div class="boxes box inside">

	                            <ul id="tab-latest" class="list">
                    	<li>
		<a href="https://comune-info.net/2018/10/europa-la-voce-che-manca/"  title="Europa: la voce che manca"><img src="https://comune-info.net/wp-content/uploads/3433de78-ccfd-11e8-9460-2e07e264bd11_1280x720_160340-45x45.jpg" alt="3433de78-ccfd-11e8-9460-2e07e264bd11_1280x720_160340"  width="45"  height="45" title="Europa: la voce che manca" class="woo-image thumbnail" /></a>		<a title="Europa: la voce che manca" href="https://comune-info.net/2018/10/europa-la-voce-che-manca/">Europa: la voce che manca</a>
		<span class="meta">18 ottobre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/10/della-potenza-degli-studenti/"  title="Della potenza degli studenti"><img src="https://comune-info.net/wp-content/uploads/teen-954378_640-45x45.jpg" alt="teen-954378_640"  width="45"  height="45" title="Della potenza degli studenti" class="woo-image thumbnail" /></a>		<a title="Della potenza degli studenti" href="https://comune-info.net/2018/10/della-potenza-degli-studenti/">Della potenza degli studenti</a>
		<span class="meta">18 ottobre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/10/comune-andiamo-a-fare-merenda/"  title="Andiamo a fare merenda"><img src="https://comune-info.net/wp-content/uploads/FareMerenda-45x45.jpeg" alt="FareMerenda"  width="45"  height="45" title="Andiamo a fare merenda" class="woo-image thumbnail" /></a>		<a title="Andiamo a fare merenda" href="https://comune-info.net/2018/10/comune-andiamo-a-fare-merenda/">Andiamo a fare merenda</a>
		<span class="meta">17 ottobre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/10/la-torbida-trama-dietro-riace/"  title="La torbida trama dietro Riace"><img src="https://comune-info.net/wp-content/uploads/38392457_1811334128946784_2174450721154400256_o-45x45.jpg" alt="38392457_1811334128946784_2174450721154400256_o"  width="45"  height="45" title="La torbida trama dietro Riace" class="woo-image thumbnail" /></a>		<a title="La torbida trama dietro Riace" href="https://comune-info.net/2018/10/la-torbida-trama-dietro-riace/">La torbida trama dietro Riace</a>
		<span class="meta">17 ottobre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/10/debito-pubblico-e-se-provassimo-a-dire-che-i-soldi-ci-sono/"  title="E se dicessimo che i soldi ci sono?"><img src="https://comune-info.net/wp-content/uploads/wallet-908569_960_720-45x45.jpg" alt="wallet-908569_960_720"  width="45"  height="45" title="E se dicessimo che i soldi ci sono?" class="woo-image thumbnail" /></a>		<a title="E se dicessimo che i soldi ci sono?" href="https://comune-info.net/2018/10/debito-pubblico-e-se-provassimo-a-dire-che-i-soldi-ci-sono/">E se dicessimo che i soldi ci sono?</a>
		<span class="meta">17 ottobre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/10/siamo-noi-a-creare-il-mondo-che-ci-circonda/"  title="Creiamo noi il mondo che ci circonda"><img src="https://comune-info.net/wp-content/uploads/23795902_10155361717044563_4914032708892947712_n-45x45.jpg" alt="23795902_10155361717044563_4914032708892947712_n"  width="45"  height="45" title="Creiamo noi il mondo che ci circonda" class="woo-image thumbnail" /></a>		<a title="Creiamo noi il mondo che ci circonda" href="https://comune-info.net/2018/10/siamo-noi-a-creare-il-mondo-che-ci-circonda/">Creiamo noi il mondo che ci circonda</a>
		<span class="meta">17 ottobre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/10/__trashed-30/"  title="L&#8217;urgenza di cercare nuove strade"><img src="https://comune-info.net/wp-content/uploads/1-YBVasSBSjJNy_JS_RqI4Ow-45x45.jpeg" alt="1-YBVasSBSjJNy_JS_RqI4Ow"  width="45"  height="45" title="L&#8217;urgenza di cercare nuove strade" class="woo-image thumbnail" /></a>		<a title="L&#8217;urgenza di cercare nuove strade" href="https://comune-info.net/2018/10/__trashed-30/">L&#8217;urgenza di cercare nuove strade</a>
		<span class="meta">17 ottobre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/10/questa-e-riace-la-favola-diventata-realta/"  title="Riace, la favola diventata realtà"><img src="https://comune-info.net/wp-content/uploads/44057240_10204858541900156_6924622982174212096_n-45x45.jpg" alt="44057240_10204858541900156_6924622982174212096_n"  width="45"  height="45" title="Riace, la favola diventata realtà" class="woo-image thumbnail" /></a>		<a title="Riace, la favola diventata realtà" href="https://comune-info.net/2018/10/questa-e-riace-la-favola-diventata-realta/">Riace, la favola diventata realtà</a>
		<span class="meta">16 ottobre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/10/il-cambiamento-climatico-o-della-grande-cecita/"  title="Un cambiamento irreversibile"><img src="https://comune-info.net/wp-content/uploads/cyclone-2102397_1280-45x45.jpg" alt="cyclone-2102397_1280"  width="45"  height="45" title="Un cambiamento irreversibile" class="woo-image thumbnail" /></a>		<a title="Un cambiamento irreversibile" href="https://comune-info.net/2018/10/il-cambiamento-climatico-o-della-grande-cecita/">Un cambiamento irreversibile</a>
		<span class="meta">16 ottobre 2018</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://comune-info.net/2018/10/in-autunno-cadono-le-stelle/"  title="In autunno cadono le stelle"><img src="https://comune-info.net/wp-content/uploads/39227169_519449791813843_1100751215467167744_o-45x45.jpg" alt="39227169_519449791813843_1100751215467167744_o"  width="45"  height="45" title="In autunno cadono le stelle" class="woo-image thumbnail" /></a>		<a title="In autunno cadono le stelle" href="https://comune-info.net/2018/10/in-autunno-cadono-le-stelle/">In autunno cadono le stelle</a>
		<span class="meta">16 ottobre 2018</span>
		<div class="fix"></div>
	</li>
	                </ul>
	            
                              
                    <ul class='wppp_list'>
	<li><a href="https://comune-info.net/2018/09/matematica-civica-la-flat-tax-spiegata-ai-miei-alunni/" title="La"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/counting-3116201_640-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> La flat tax spiegata ai miei alunni </a> <span class='didascalia'>(4.915 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/07/pedagogie-critiche-roma-e-il-mondo-scuola-senza-mura/" title="Miraggi"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/42465660_1919180915045226_1701889853420994560_n-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Miraggi migranti a Roma </a> <span class='didascalia'>(3.041 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/10/la-migrazione-del-pesce-morto-merluzzo/" title="La"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/China-fishprocessing-100x100.jpeg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> La migrazione del pesce morto </a> <span class='didascalia'>(2.917 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/10/la-torbida-trama-dietro-riace/" title="La"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/38392457_1811334128946784_2174450721154400256_o-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> La torbida trama dietro Riace </a> <span class='didascalia'>(2.546 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/10/la-guerra-contro-riace/" title="La"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/RIACE3-1-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> La guerra contro Riace </a> <span class='didascalia'>(2.478 visualizzazioni nell'ultimo mese)</span></li>
	<li><a href="https://comune-info.net/2018/10/perche-la-storia-di-riace-non-finira/" title="Perché"><img width="50" height="50" src="https://comune-info.net/wp-content/uploads/43950240_10204858540060110_629778411891458048_n-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /> Perché la storia di Riace non finirà </a> <span class='didascalia'>(2.320 visualizzazioni nell'ultimo mese)</span></li>
</ul>
               
                                                				<ul id="tab-comm" class="list">
                    		<li>
			<img alt='' src='https://secure.gravatar.com/avatar/26bfa70371770bda76d0be95c42605d3?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/26bfa70371770bda76d0be95c42605d3?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/la-torbida-trama-dietro-riace/#comment-1643283" title="su La torbida trama dietro Riace">
				<strong>Francesco</strong>: Gentile Roberta,
se lei
 è in grado di risponder...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/f82508f29f75c57cc6a9f66c9ef4448d?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f82508f29f75c57cc6a9f66c9ef4448d?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/la-torbida-trama-dietro-riace/#comment-1643114" title="su La torbida trama dietro Riace">
				<strong>pietro majer</strong>: Un ottimo articolo, però, a margine: ma come si fa...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/e532ea0d5d9b46326ddff7ae44803c51?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e532ea0d5d9b46326ddff7ae44803c51?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/perche-la-storia-di-riace-non-finira/#comment-1643112" title="su Perché la storia di Riace non finirà">
				<strong>Mariella</strong>: Sono pronta a collaborare . Fatemi sapere...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/82a00ffc81c202e7861034d8ea880b44?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/82a00ffc81c202e7861034d8ea880b44?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/la-torbida-trama-dietro-riace/#comment-1642662" title="su La torbida trama dietro Riace">
				<strong>Raffaella</strong>: Gentile Roberta,
se è vero quanto afferma, saprà ...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/674366ec4b9d62c1222966e361d8b129?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/674366ec4b9d62c1222966e361d8b129?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/la-torbida-trama-dietro-riace/#comment-1642536" title="su La torbida trama dietro Riace">
				<strong>Franco Cannavacviuolo</strong>: Una domanda semplice : perché il sindaco si é mess...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/017b051de984c935fbb9f01a79c051ca?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/017b051de984c935fbb9f01a79c051ca?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/la-torbida-trama-dietro-riace/#comment-1642401" title="su La torbida trama dietro Riace">
				<strong>Marcello Minasi</strong>: Ma perché tutte le colpe sono del “nuovo governo “...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/1a31cad7b58256449204e3e546166d44?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a31cad7b58256449204e3e546166d44?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/la-torbida-trama-dietro-riace/#comment-1642391" title="su La torbida trama dietro Riace">
				<strong>Roberta Ferruti</strong>: E' stato rimosso dall'incarico assegnatogli. La su...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/82a00ffc81c202e7861034d8ea880b44?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/82a00ffc81c202e7861034d8ea880b44?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/la-torbida-trama-dietro-riace/#comment-1642294" title="su La torbida trama dietro Riace">
				<strong>Raffaella</strong>: Vorrei una precisazione: perché scrive che il vice...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/7273e04ce3ed3aa1277cd39184233157?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7273e04ce3ed3aa1277cd39184233157?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/04/amazon-addio/#comment-1641860" title="su Amazon addio">
				<strong>Giuliano</strong>: Già da solo avevo deciso, da subito, di non acquis...
			</a>
			<div class="fix"></div>
		</li>
				<li>
			<img alt='' src='https://secure.gravatar.com/avatar/7631eee2b8e05a5fd93102fffd64b808?s=45&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7631eee2b8e05a5fd93102fffd64b808?s=90&#038;d=identicon&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />		
			<a href="https://comune-info.net/2018/10/perche-la-storia-di-riace-non-finira/#comment-1641836" title="su Perché la storia di Riace non finirà">
				<strong>Anna Rita Di Blasi</strong>: E' una vicenda che fa rabbrividire perché rievoca ...
			</a>
			<div class="fix"></div>
		</li>
		                </ul>
                                
            </div><!-- /.boxes -->

        </div><!-- /wooTabs -->

        </div>         <div id="text-7" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/Comuneinfo/social-tweets"  data-widget-id="346910732702584832">Comune-info Social tweets</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div>		           
	</div>        
	    
	
</div><!-- /#sidebar -->

    </div><!-- #content -->
    		

	<div id="footer-out">
		
		
	    
		<div id="footer">
		
			<div id="copyright" class="col-left">
							<p> I contenuti di questo sito sono rilasciati sotto licenza <a href="http://creativecommons.org/licenses/by-nc/3.0/it/">CC BY-NC 3.0 </a> | <a href="/cookie">Informativa sull'uso dei cookies</a></p>
						</div>
			
			<div id="credit" class="col-right">
Powered by <a href="http://botiq.org">Botiq.org</a>	        
			</div>
			
		</div><!-- /#footer  -->
	
	</div><!-- /#footer-out  -->

</div><!-- /#wrapper -->
</div><!-- /#wrappertop -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://comune-info.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4c557daa912bb03cdf3c93de87cc8b3d","fragment_name":"wc_fragments_4c557daa912bb03cdf3c93de87cc8b3d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://comune-info.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://comune-info.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://comune-info.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	<div style="display:none">
	<div class="grofile-hash-map-26bfa70371770bda76d0be95c42605d3">
	</div>
	<div class="grofile-hash-map-f82508f29f75c57cc6a9f66c9ef4448d">
	</div>
	<div class="grofile-hash-map-d691f8c0703b9b670f00026fa4f3a139">
	</div>
	<div class="grofile-hash-map-82a00ffc81c202e7861034d8ea880b44">
	</div>
	<div class="grofile-hash-map-674366ec4b9d62c1222966e361d8b129">
	</div>
	<div class="grofile-hash-map-9a4e8b5905fb5e6a9eab41969e68e83c">
	</div>
	<div class="grofile-hash-map-1a31cad7b58256449204e3e546166d44">
	</div>
	<div class="grofile-hash-map-7273e04ce3ed3aa1277cd39184233157">
	</div>
	<div class="grofile-hash-map-7631eee2b8e05a5fd93102fffd64b808">
	</div>
	</div>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery('#tagcloud').height();

	jQuery('.inside ul li:last-child').css('border-bottom','0px'); // remove last border-bottom from list in tab content
	jQuery('.wooTabs').each(function(){
		jQuery(this).children('li').children('a:first').addClass('selected'); // Add .selected class to first tab on load
	});
	jQuery('.inside > *').hide();
	jQuery('.inside > *:first-child').show();

	jQuery('.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr('href'); // Strore Href value

		jQuery(this).parent().parent().children('li').children('a').removeClass('selected'); //Remove selected from all tabs
		jQuery(this).addClass('selected');
		jQuery(this).parent().parent().parent().children('.inside').children('*').hide();


		jQuery('.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-right">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-367914" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://comune-info.net/sezione/pensare/" class="responsive-menu-item-link">Pensare</a></li><li id="responsive-menu-item-367915" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://comune-info.net/sezione/fare/" class="responsive-menu-item-link">Fare</a></li><li id="responsive-menu-item-367913" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://comune-info.net/sezione/gridare/" class="responsive-menu-item-link">Gridare</a></li><li id="responsive-menu-item-367912" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://comune-info.net/chi-siamo/" class="responsive-menu-item-link">Chi siamo</a></li><li id="responsive-menu-item-367917" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://comune-info.net/2015/12/facciamo-comune-insieme-2/" class="responsive-menu-item-link">Sostienici</a></li><li id="responsive-menu-item-367916" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://liste.comuneinfo.net/?p=subscribe&#038;id=2" class="responsive-menu-item-link">Newsletter</a></li><li id="responsive-menu-item-367911" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://comune-info.net/contatti/" class="responsive-menu-item-link">Contatti</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://comune-info.net" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p style=\"text-align: center;\">Questo sito fa uso di cookie, anche di terze parti, ma non utilizza alcun cookie di profilazione. Si prega di leggere la nostra <a href=\"https://comune-info.net/cookie/\">Cookie Policy<\/a> e <a href=\"https://comune-info.net/privacy-policy/\">Privacy Policy<\/a> per avere informazioni dettagliate.<\/p><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'34424122',post:'397169',tz:'2',srv:'comune-info.net'} ]);
	_stq.push([ 'clickTrackerInit', '34424122', '397169' ]);
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36480076-1', 'auto');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');

</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc (SSL caching disabled) 
Minified using apc

Served from: comune-info.net @ 2018-10-18 22:10:42 by W3 Total Cache
-->